좋아하는 글 모음..

홈페이지로

이것으로 세번째 자료를 보내네요.
처음과 두번째가 운영자 추천자료실에 올라가는 영광이 ^^
이 자료는 기존의 자료에 추가를 한것으로서 대략 250여편의 글과 시가 포함되어있습니다. 원래 원작자의 이름을 밝혀야 하는 것이 당연한데, 알 길이 없는 글도 많이 있었기에 인용했다는 것만 밝힘으로서 모든 것을 대신합니다.

상당수의 자료는 BNK에서 활동할 때 받아둔 자료이고, 책을 읽다가 정리해둔 일부 글과 통신에 올라온 글 중에서 선별하여 추가하였습니다.
아마 개인적으로 정리는 하여 홈페이지에 등록을 하겠지만, 이렇게 올리는 자료는 마지막이 되지 않을까나..
이번에는 보기 편하게 하기 위하여 글을 종류별로 구분하였고, 연애강좌란을 추가하였습니다.

그리고. 그리고.. 옆에 사진이 누구라면요.. 동키호테랍니다. 현재 해변스케치(go seaside)를 담당하고 있는데.. 가족같은 곳이니 한번 놀러오세요~ 혹자는 옆사진을 보고 학구파('학'교 '구'내식당에서 '파'리잡는 사람)이라고 하는데 절대 그런 유언비어에 속지 마세요. 아주 사악한 놈이랍니다.

저에 대하여 궁금하신 분들은 저의 홈페이지 www.netian.com/~0929LEE로 오시면 성적부터 시작하여 자세한 신상명세가 있습니다.^^ 물론 중요한 것은 좋은 자료가 무지무지 많다는 것이구요.

이 자료는 익스플로어 4.0 이상이 설치되어있는 경우에만 실행가능합니다.
윈도우98의 경우에도 당연히 되겠죠.
참.. 질문이 있으실 경우 언제든지 hitel 아뒤로 메일보내주세요.

1998/11/17 히히.. 위에 저 녀석 BusDay래요~
hitel : 동키호테(Anywhere)
Anywhere@hitel.net
0929LEE@netian.com


37

별 -김영승-

우리는 이젠
그동안 우리가 썼던 말들을
쓰지 않을지 모른다

사랑한다는 말
외롭다는 말

그리고
그립다는 말.

- 김영승의 '별'중에서 -


128

키

부끄럽게도
여태껏 나는
자신만을 위하여 울어왔습니다.
아직도
가장 아픈 속울음은
언제나 나 자신을 위하여
터져 나오니
얼마나 더 나이 먹어야
마음은 자라고
마음의 키가 얼마나 자라야
남의 몫도 울게 될까요.

- 유안진님의 詩 '키' 中 -


104

눈 물

아직도 가슴에 거짓을
숨기고 있습니다.
늘상 진실을 생각하는 척하며
바로 사는 것처럼 행동하지만
나만은 그 거짓을 알고 있습니다.

나조차 싫어지는 나의 얼굴
아니 어쩌면
싫어하는 척하며
자신을 속이고 있습니다.

내 속에 있는 인간적
인간적이라는 말로써
인간적이지 못한 것까지 용납하려는
알량한 내가 보입니다.

자신도 속이지 못하고
자신도 속이지 못하고
얼굴 붉히며 들키는 바보가
꽃을 나무를
하늘을 속이려고 합니다.

그들은 나를 보며 웃습니다.
비웃음이 아닌 그냥 웃음이기에
더욱 아픕니다.
언제쯤이면 나도
가슴 다 보여 주며 웃을 수 있을지요.

눈물나는 것이
고마울 때가 있습니다.

[서정윤 님의 눈물...]


49

행 복

행복에는 여러가지의 형태가 있다. 돈 많은것도 행복의

하나요, 지위와 명예를 가진것도 행복의 한가지인 것은

확실하다. 그러나 번잡한 일이 없고, 아무 사고 없이 평

온하게 지내는것이 가장 큰 행복이다. 또 불행에도 여러

가지 형태가 있는데, 사람에 따라 그 형태가 천차만별이다.

그 중 가장 불행한 것은 마음이 사방으로 흩어져서 스스로

마음의 갈피를 잡지 못하는 것이다.

마음을 조용히 여미고 있는 사람은 행복하다.

-채근담(菜根譚)-


69

꽃잎

처음부터 끝까지 외로운 게
인생이라고 생각하면
눈물이 난다.

지금 내가
외로워서가 아니다.

피었다 저 혼자 지는
오늘 흙에 누운
저 꽃잎 때문도 아니다.

형언할 수 없는
형언할 수 없는

시작도 아지 못할 곳에서 와서
끝 모르게 흘러가는
존재의 저 외로운 나부낌

아득하고
아득하여

<도종환의 시中..>


168

세 월

여름 오면 겨울 잊고 가을 오면 여름 잊듯
그렇게 살라 한다
정녕 이토록 잊을 수 없는데
씨앗 들면 꽃 지던 일 생각지 아니하듯
살면서 조금씩 잊는 것이라 한다
여름 오면 기다리던 꽃 꼭 다시 핀다는 믿음을
구름은 자꾸 손 내저으며 그만두라 한다
산다는 것은 조금씩 잊는 것이라 한다
하루 한낮 개울가 물처럼 부대끼다 돌아오는 길
흔들리는 망초꽃 내 앞을 막아서며
잊었다 흔들리다 그렇게 살라 한다
흔들리다 잊었다 그렇게 살라 한다

- 도 종 환 -


182

시인

시인이여,
토씨 하나 찾아
천지를 돈다

시인이 먹는 밥
비웃지 마라

병이 나으면
시인도 사라지리라

- 진이정 -


186

바다

넘치지는 않는다.
고이는 바다
움푹 패인 얼굴에 움푹 패인 맷자욱에
움푹 패인 농부의 눈자위 속 그늘에 바다
열리지 않는 마른 입술 열리지 않는
감옥에도 바다
고이는 바다
매우 작다 조용한 노여움의 바다
넘치지는 않는다 물결이 일어
찢어지는 온몸으로 촛불이 스며든다
몸부림이 몸부림이 일어 압제여
때로는 춤추는 바다 번쩍이는 그러나
달빛이 없는 바다 불타지 않는 바다
매우 작다 압제여
조용한 노여움의 바다
어느 날 갑자기 넘쳐버릴 바다
넘치면 휩쓸어버릴 자비가 없는 바다
쉬지 않고 소리 없이 밑으로 흘러
땅을 파는 팔뚝에 눈에 입술에
가슴에 조금씩 고이는 바다
아직은 일지 않는 폭풍의 바다.

김지하..


38

야행인

하늘에는 바람이 일고
창백한 밤이 흐르면
대지는 타는 듯한 목마름에
희뿌연 어두움을 마신다.

이제는 다이몬의 영혼 마저도 잠들어 버리고
아침은 슬프디 슬픈 몸짓으로 다가와
가냘픈 나의 어깨를 짓누른다.

붉게 타오르는 햇살에
몸을 부비면
살이 타는 냄새가 난다
심장이 타는 냄새가 난다
끝없는 윤회의 늪을 헤매이는
내 영혼의 거친 신음소리가 들린다.

아침은
내 기억 저너머에서 밝게 빛나고
흐느적거리듯 내 생명의 무희가 시작되면
나는 또다시
깊은 어두움의 나락 속으로
곤두박질쳐진다.

- 김 종 화 -


132

그리움 - 이태준 -

꽃은 죽어서
하늘로 날아가고
나비들은 죽어서
땅으로 내려온다

사람은 죽어서
하늘에 자신의
그림자를 적시고
새들은 죽어서
땅 위에
자신의 날개를
퍼덕퍼덕 남긴다

그리움 때문일까
살아서
못다한 그리움!

땅 위의 목숨은
하늘로 날아가 목숨을 이루고
하늘 위의 목숨은
땅 위에 내려와
목숨을 이룬다.

-판화로 읽는 우리시대의 시, 에서-


'당숙모'- 이시영 -

당 숙 모
- 이시영 -

비 맞은 닭이 구시렁구시렁 되똥되똥 걸어와
후다닥 헛간 볏짚 위에 오른다.
그리고 아주 잠깐 사이 눈부신 새하얀 뜨거운
알을 낳는다.
비 맞은 닭이 구시렁구시렁 미주알께를 오물락
거리며 다시 일 나간다.


117

어떤 날

나의 운명이 고독이라면
그렇다, 그것도 좋다
이 기대한 도회의 기구 속에서
나는 허무를 뼛속까지 씹어보자.
몇 번씩 몇번씩
나는 죽고 죽음 속에서,
또 새로운 누에가 눈뜨듯
또 한번,
또 한번!
하면서
나는 고쳐 사는 것이다.
다시 더!
하고 소리치며
나는 웃고 다시 사는 것이다.
과거는 그림자 같은 것, 창백한 거,
본질은 나이고
현실은, 태양은 나인 것이다.

모든 것은 나의 분신.
자아의 반사에 불과했던 것이다.

전혜린의 <어떤 날>의 전문


127

바다새

땅에 어느 곳
누구에게도 마음 붙일 수 없어
바다로 온 거야

너무 많은 것 보고 싶지 않아
듣고 싶지 않아
예까지 온 거야

너무 많은 말들을
하고 싶지 않아
혼자서 온 거야

아아, 어떻게 설명할까
아무에게도 들키지 않은
이 작은 가슴의 불길

물 위에 앉아
조용히 삭이고 싶어
바다로 온 거야

미역처럼 싱싱한 슬픔
파도에 씻으며 살고 싶어
바다로 온 거야

- 이해인 -


62

자유인

세월은 사람을
치유하기도 하지만,
아프게도 한다.

시간은 흘러감에 따라,
고통이 희석되기도 하지만,
다시 시작는 아픔으로,
삶의 무게를 느끼게 한다.

어깨가 너무 무거워,
짐을 벗어 버리고 싶지만,
더 큰 짐을 두려워하며,
힘겨워하며 산다.

오늘은 정말,
자유인이고 싶다.

- 신 용 철 -


67

 산 책 8

조 정 미

어둠속에서
그리 빠르지 않은 물살이
강바닥에 버려진 자전거 바퀴를
천천히 굴리고 있는 것을 보았다
아니,
들었다
나는 분명 들었다
아주 오래된 흐름이
천천히 비롯하고 비롯되어지는
세월과 세월 사이의
간격과 간격 없음

평생 복권을 사고
번호만 맞추다가 세상을 떠난
내 아버지는 이미
하구에 닿아 있을 게다
벌써 일 년이 흘렀다


서정윤 님의 홀로서기 중 꽃에게...

내가 그에게 손을 내밀었을 때
그는 생명을 잃고 비틀거리고

너의 아름다움에
내가 손 내밀었을 때
너는 이미 내 손을 의식하고
내가 원할 것같은 곳으로 움직여
자신의 눈빛을 잃어버렸다.

내가 너를 가지지 않음으로
너는 내 속에 꽃으로 피어
영원히 가질 수 있다.

나를 위해 너를 보내고
나는 너를 가진다.


생의 기도 - 루 살로메 -

생의 기도
- 루 살로메 -

그렇지, 친구 사이의 우정과도 같이
나 그대를 사랑하지
수수께끼같은 삶
나 그대 품에서 환희하든
눈물을 흘리든
그대 나에게 행복을 주든
아픔을 주든
아랑곳 하지 않고.

- 루 살로메의 사랑과 생애 中

살로메의 시, <생의 기도> -


157

나, 덤으로 - 황인숙

나, 지금
덤으로 살고 있는 것 같아
그런 것만 같아
나,삭정이 끝에
무슨 실수로 얹힌
푸르죽죽한 순만 같아
나, 자꾸 기다리네
누구, 나, 툭 꺾으면
물기 하나 없는 줄거리 보고
기겁하여 팽개칠 거야
나, 지금
삭정이인 것 같아
핏톨들은 가랑잎으로 쓸려 다니고
아, 나, 기다림을
끌어당기고
싶네.


138

패랭이꽃

살아갈 날들보다
살아온 날이 더 힘들어
어떤 때는 자꾸만
패랭이꽃을 쳐다본다
한때는 많은 결심을 했었다
타인에 대해
또 나 자신에 대해
나를 힘들게 한 것은
바로 그런 결심들이었따
이상하지 않은가 삶이란 것은
자꾸만 눈에 밝히는
패랭이꽃
누군가에에 무엇으로 남길 바라지만
한편으론 잊혀지지 않는 게 두려워
자꾸만 쳐다보게 되는
패랭이꽃

- 류 시 화 -


64

 가게하라

가라는 것은 돌보지 않는 것이 아니요,
내가 너대신 해줄 수 없다는 것이다.

가라는 것은 나와 관계를 끊는다는 것이 아니요,
내가 너를 통제할 수 없다는 것을 깨닫는 것이다.

가라는 것은 배우지 못하게 하는 것이 아니요,
자연스럽게 배우도록 하는 것이다.

가라는 것은 나의 한계를 인정하는 것이요,
동시에 삶의 결과도 내 장중에 없다는 의미이다.

가라는 것은 변화를 기피하고 남을 비난하려는 것이 아니요,
나는 나 자신만 변화시킬 수 있다는 것이다.

가라는 것은 상관하지 않겠다는 뜻이 아니요,
돌보겠다는 의미요.

가라는 것은 틀에 고정시키지 않고,
도와 주겠다는 의미이다.

가라는 것은 판단하려 함이 아니요,
당신도 인간이라고 인정하는 것이다.

가라는 것은 중간에서 모든 결과를 보려는 것이 아니요,
당신 스스로 삶의 열매에 영향을 끼치라는 뜻이다.

가라는 것은 보호하지 않겠다는 뜻이 아니요,
당신이 현실을 직접 대하라는 것이다.

가라는 것은 부인이 아니요,
용납이며

가라는 것은 야단치고 잔소리하는 것이 아니요,
내 자신의 부족함을 찾아 개선하려는 것이다.

가라는 것은 내 뜻대로 조절하려 함이 아니요,
매일의 상황 그대로를 받아들이는 것이다.

가라는 것은 누구를 비판하고 다스리려는 것이 아니요,
내가 꿈꾸었던 것을 이루는 것이다.

가라는 것은 과거를 후회함이 아니요,
성숙하고 미래 지향적이 되라는 것이다.

가라는 것은 두려움 없이,
더욱 사랑하는 것이다.


39

슬픈 게이

1.
손바닥에 너의 두 눈
내 눈을 빼고 그걸 끼운다.
코와 입 귀를 지우고
너의 코와 입 귀를 덮는다.
머리카락을 뽑고
너의 머리카락을
씌운다.

내 얼굴은 사라지고
거울 속에 비친 네 얼굴
웃는다 너처럼.
너무나 생생한 예전의 너의 미소
그걸 흉내낸다.
내 생각이 너의 생각이도록
반복하고 반복한다.

너를 연기하는 배우가 아냐.
네가 되어 너의 삶을 살아가는 거지.


91

류시화 : 저편 언덕
슬픔이 그대를 부를 때
고개를 돌리고 쳐다보라
세상의 어떤 것에도 의지할 수 없을 때
그 슬픔에 기대라
저편 언덕처럼
슬픔이 그대를 손짓할 때
그곳으로 걸어가라
세상의 어떤 의미에도 기댈 수 없을 때
저편 언덕으로 가서
그대 자신에게 기대라
슬픔에 의지하되
다만 슬픔의 소유가 되지 말라


100

편지 쓰기
네가 누구인가
내가 누구인가
발견하고 사랑하며
편지를 쓰는 일은
목숨의 한 조각을
떼어 주는 행위
글시마다 혼을 담아
멀리 띄워 보내면
받는 이의 웃음소리
가까이 들려오네

바쁜 세상에
숨차게 쫓겨 살며
무관틈纛? 확인하기 위하여
때로는 편지를 써야 하리

사계(四季)의 바람과 햇빛을
가득히 담아
마음에 개켜 둔 이야기 꺼내
아주 짧게라도
편지를 써야 하리
살아 있는 동안은 --

詩 이해인


185

여우사이

나무와 나무 사이
섬과 섬 사이
사람과 사람 사이

어디에나 사이가 있다.

여우와 여우 사이
별과 별 사이
마음과 마음 사이

그 사이가 없는 곳으로 가고 싶다

물과 물고기에게는 사이가 없다
바다와 파도에는 사이가 없다
새와 날개에는 사이가 없다

나는 너에게로 가고 싶다
사이가 없는 그곳으로

류시화...


101

생명의 서

나의 지식이 독한 회의를 구하지 못하고
내 또한 삶의 애증을 다 짐지지 못하여
병든 나무처럼 생명이 부대낄 때
저 머나 먼 아라비아의 사막으로 나는 가자.
거기는 한 번 뜬 백일이 불사신같이 작열하고
일체가 모래 속에 사멸한 영접의 허적에
오직 알라의 신만이
밤마다 고민하고 방황하는 열사의 끝.
그 열렬한 고독 가운데
옷자락을 나부끼고 호올로 서면
운명처럼 반드시 '나'와 대면케 될지니
하여 '나'란 나의 생명이란
그 원시의 본연한 자태를 다시 배우지 못하거든
차라리 나는 어느 사구에 회한없는 백곡을 쪼이리라.
- 유치환 -


160

가을에는... 최영미

내가 그를 사랑한 것도 아닌데
미칠 듯 그리워질 때가 있다
바람의 손으로 가지런히 풀어놓은, 뭉게구름도 아니다
양떼구름도 새털구름도 아니다
아무 모양도 만들지 못하고 이리저리 찢어지는 구름을 보노라면

내가 그를 그리워한 것도 아닌데
그가 내 속에 들어온다
뭉게뭉게 피어나 양떼처럼 모여
새털처럼 가지런히 접히진 않더라도
유리창에 우연히 편집된 가을 하늘처럼
한 남자의 전부가 가슴에 뭉클 박힐 때가 있다

무작정 눈물이 날 때가 있다
가을에는, 오늘처럼 곱고 투명한 가을에는
이 세상에서 가장 슬픈 표정으로 문턱을 넘어와
엉금엉금, 그가 내 곁에 앉는다
그럴 때면 그만 허락하고 싶다
사랑이 아니라도, 그 곁에 키를 낮춰 눕고 싶다


167

뉘우침을 ... 이철수

나의 삶의 철학은
"뉘우침을 배워가는 삶"

나와 내 삶을 조용히 살펴볼 겨를 없이 삽니다.
세상 살이가 두루 바빠진 탓이기도 하고 우리들의
관심이 허튼데로 옮겨다니는 까닭이기도 합니다.

사람 속을 사람 마음대로 하기 어려워진
시절이라 살아갈수록 실수도 좌절도 많아진 듯
합니다. 그 실패가 남의 일이 아닌 바에는 함께
보듬어 안고 살아야겠지요.

그런 과정에서 얻는 지혜가 어리석은 나를
늘 뉘우치면서 살자는 생각입니다.

뉘우침이 어리석은 삶을 다 씻어주는 것은
아니지만 새로운 시작을 도와줄 수는 있습니다.
자잘한 일상사를 뉘우치는 일과 함께,
존재의 내면을 조용히 살피는 더 깊은 뉘우침도
배워갈 수 있으면 더할 나위 없겠지요.

이 철 수(판화가)


171

우울한 상송

우체국에 가면 잃어버린 사랑을 찾을 수 있을까
그곳에서 발견한 내 사랑의
풀입되어 젖어있는
비애를
지금은 혼미하여 내가 찾는다면
사랑은 또 처음의 의상으로
돌아올까
.............
사람들은
그리움을 가득 담은 편지 위에
애정의 핀을 꽂고 돌아들 간다.

- 이수익 <우울한 상송> 중에서


170

연필로 쓰기

한밤에 홀로 연필을 깎으면 향그런 영혼의 냄새가 방안 가득 넘치더라고 말
씀하셨다는 그분처럼 이제 나도 연필로만 시를 쓰고자 합니다 한번 쓰고 나
면 그뿐 지워버릴 수 없는 생애 그것이 두렵기 때문입니다 연필로 쓰기 지
워버릴 수 있는 나의 생애 용서받고자 하는 자의 서러운 예비 그렇게 살고
싶기 때문입니다 나는 언제나 온전치 못한 반편 반편도 거두워주시기를 바
라기 때문입니다 연필로 쓰기 잘못 간 서러의 길은 서로가 지워드릴 수 있
기를 나는 바랍니다 떳떳했던 나의 길 진실의 길 그것마저 누가 지워버린다
해도 나는 섭섭할 것 같지가 않습니다 나는 남기고자 하는 사람이 아닙니
다 감추고자 하는 자의 비겁함이 아닙니다 사랑하는 까닭입니다 오직 향그
런 영혼의 냄새로 만나고 싶기 때문입니다

- 정진규 <연필로 쓰기>


183

오늘의 노래
- 고 이균영 선생께

심야에 일차선을 달리지 않겠습니다.
남은 날들을 믿지 않겠습니다.
이제부터 할 일은, 이라고 말하지 않겠습니다.
건강한 내일을 위한다는 핑계로는
담배와 술을 버리지 않겠습니다.
헤어질때는 항상
다시 보지 못할 경우에 대비하겠습니다.

아무에게나 속을 보이지 않겠습니다.
심야의 초대를 기다리지 않겠습니다.
신도시에서는 술친구를 만들지 않겠습니다.
여자의 몸을 사랑하고 싱싱한 육체를 숭상하겠습니다.
건강한 편견을 갖겠습니다.
아니꼬운 놈들에게 개새끼, 라고 바로 지금 말하겠습니다.
완전과 완성을 꿈꾸지 않겠습니다.
그리하여 늙어 가는 것을 마음 아파하지 않겠습니다.
다만 오늘 살아 있음을 대견해하겠습니다.
어둡고 차가운 곳에서 견디기를 더 연습하겠습니다.
울지 않겠습니다.

- 이희중


112

가지 않은 길

노란 수풀에 두 길이 갈라져
둘 다 가보는
한 나그네가 될 수 없어 오래 서서
한 길이 덤불로 굽어드는 데까지
바라보고 있었다.

그러다가 딴 길로 들어섰다
매한가지로 아름답고 풀이 우거지고
밟히지 않아 낫지 않을까 생각했었지만
그리로 지나감으로써
같을 정도로 밟힌 셈인데

그날 아침 그 두 길은 모두
아무도 더럽히지 않은 낙엽에 덮여 있었다.
처음 길은 딴 길로 미루지!
허나 길은 길로 뻗어가는 것이기에
돌아올 가망성은 없었던 것이다

나는 이 이야기를 먼 훗날
어디에서 숨쉬며 말하게 되리라
수풀에 두 길이 갈라져 나는 결국
덜 다니는 길을 선택하였노라고.

그 결과 큰 차이가 생겨난 것이라고.

(로버트 프로스트)


143

수선화에게
정호승
울지 마라
외로우니까 사람이다
살아간다는 것은 외로움을 견디는 일이다
공연히 오지 않는 전화를 기다리지 마라
눈이 오면 눈길을 걸어가고
비가 오면 빗길을 걸어가라
갈대숲에서 가슴검은도요새도 너를 보고 있다
가끔은 하느님도 외로워서 눈물을 흘리신다
새들이 나뭇가지에 앉아 있는 것도 외로움 때문이고
네가 물가에 앉아 있는 것도 외로움 때문이다
산 그림자도 외로워서 하루에 한 번씩 마을로 내려온다
종소리도 외로워서 울려퍼진다


144

반지의 의미
정호승

만남에 대하여 기도하자는 것이다
만남에 대하여 감사하자는 것이다
처음과 같이 아름답자는 것이다
처음과 같이 순결하자는 것이다
언제나 첫마음으로 돌아가자는 것이다
언제나 첫마음을 잃지 말자는 것이다
사랑에도 외로움이 기다리고 있다는 것이다
결혼에도 외로움이 기다리고 있다는 것이다
꽃이 진다고 울지 말자는 것이다
스스로 꽃이 되자는 것이다
처음과 같이 가난하자는 것이다
처음과 같이 영원하자는 것이다


113

너에게 띄우는 글
- 이해인

사랑하는 사람이기보다는 진정한 친구이고 싶다.
다정한 친구이기보다는 진실이고 싶다.
내가 너에게 아무런 의미를 줄 수 없다 하더라도
너는 나에게 만남의 의미를 전해 주었다.
순간의 지나가는 우연이기보다는 영원한 친구로 남고 싶었다.
언젠가는 헤어져야할 너와 나이지만
아름다운 추억으로 남을 수 있는 친구이고 싶다.
모든 만남이 그러하듯
너와 나의 만남을 영원히 간직하기 위해 진실로 너를 만나고 싶다.
그래, 이제 더 나이기보다는 우리이고 싶었다.
우리는 아름다운 현실을 언제까지 변치 않는 마음으로 접어두자.
비는 싫지만 소나기는 좋고
인간은 싫지만 너만은 좋다.
내가 새라면 너에게 하늘을 주고
내가 꽃이라면 너에게 향기를 주겠지만
나는 인간이기에 너에게 사랑을 준다.


137

가슴이 아름다운 사람
소암 윤 구봉

가슴이 아름다운 사람과 만나고 싶다.
아름다움을 보면 감동할 줄 알고
글썽이는 눈물을 보면 슬퍼할 줄 알고
불의를 보면 분연히 떨칠 줄 알고
가슴이 따뜻한 사람과 만나고 싶다.
그런 사람이라면 차마시고 시 읊고
한오백생 같이 살면서 피와 살 섞어도
아름답고
상쾌하고
향그럽다.
해지는 저녘노을 같이 바라보면서
아침이슬 같이 밟으면서
호박빛 차 한잔 같이 마시면서

머리가 수정같이 맑고
갓믓이 불같이 뜨거운
느낌있고 눈물많고 차거운 사람아
용기있고 슬기롭고 정다운 사람아
차 한잔 마시고 싶다
차 한잔 나누고 싶다
옆에 있어도 없는 것 같이
옆에 없어도 있는 것 같이.


169

오늘도 비가 오는데...

오늘도 여전히 전형적인
변덕쟁이 여름날씨다
아침부터 오후나절까지는 쨍쨍하더니
지금와서는 퍼붓는다
그아이
우산들고 출근했을까
그래
더이상 내가 신경쓸 이유는 없겠지만
그래도
그 애 옆에 있는 사람이
그 아이를 따뜻하게 감싸주길
혹시나 그아이
우산없어서 발 동동구를 때
얼굴 찡그리지 말고
환하게 웃으며
그 아이를 만나러 간다는 즐거움
그 하나만으로
우산받쳐들고
기꺼이 나가줄 수 있는
그런 사람이기를..

-샤아 데스티니-


92

김영랑 : 내 마음을 아실 이
내 마음 아실 이
내 혼자 마음 날 같이 아실 이
그래도 어데나 계실 것이면
내 마음 때때로 어리우는 티끌과
속임없는 눈물의 간곡한 방울방울
푸른 밤 고히 맺는 이슬 같은 보람을
보밴듯 감추었다 내어 드리리
아~~! 그립다
내 혼자 마음 날 같이 아실 이
꿈에나 아득히 보이는가
향 맑은 옥돌에 불이 달어
사랑은 타기도 하오련만
불빛에 연긴 듯 희미론 마음은
사랑도 모르리
내 혼자 마음은...


63

낙서 만들기

어제 쓴 글도 오늘 보니 추억이고
아까 쓴 글도 지금 보니 추억이고
지금 이 글도 마침표가 찍는 순간
추억이 되어 버린다.

- 신 용 철 -


122

안개 속에 숨다
류시화

나무 뒤에 숨는 것과 안개 속에 숨는 것은 다르다
나무 뒤에선
인기척과 함께 곧 들키고 말지만
안개 속에서는
가까이 있으나 그 가까움은 안개에 가려지고
멀리 있어도 그 거리는 안개에 채워진다
산다는 것은 그러한 것
때로 우리는 서로 가까이 있음을 견디지 못하고
때로는 멀어져 감을 두려워한다
안개 속에 숨는 것은 다르다
나무 뒤에선 누구나 고독하고, 그 고독을 들킬까 굳이 염려 하지만
안개 속에서는
삶에서 혼자인 것도 여럿인 것도 없다
그러나 안개는 언제까지나 우리 곁에 머물 수는 없는 것
시간이 가면
안개는 걷히고 우리는 나무들처럼
적당한 간격으로 서서
서로를 바라본다
산다는 것은 결국 그러한 것
어디서 와서 어디로 가는지도 모르게
시작도 끝도 알지 못하면서
안개뒤에 나타났다가 다시 안개 속에 숨는 것
나무 뒤에 숨는 것과 안개 속에 숨는 것은 다르다


79

나는 순수한가
찬 새벽
고요한 묵상의 시간
나직이 내 마음 살피니
나의 분노는 순수한가
나의 열정은 은은한가
나의 슬픔은 깨끗한가
나의 기쁨은 떳떳한가
오 나의 강함은 참된 강함인가
우주의 고른 숨
소스라쳐 이슬 털며
나팔꽃 피어나는 소리
어둠의 껍질 깨고 동터오는 소리

- 박노해 '나는 순수한가' -


89

사랑의 지옥

정신 없이 호박꽃 속으로 들어간 꿀벌 한 마리
나는 짓구ㅊ게 호박꽃을 오므려 입구를 닫아 버린다
꿀의 주막이 금세 환멸의 지옥으로 뒤바뀌었는가
노란 꽃잎의 진동이 그 잉잉거림이
내 손끝을 타고 올라와 가슴을 친다

그대여, 내 사랑이란 그런 것이다
나가지도 더는 들어가지도 못하는 사랑
이 지독한 마음의 잉잉거림,
난 지금 그대 황홀의 캄캄한 감옥에 갇혀 운다


바람 속에서- 이성선 -

바람 속에서
- 이성선 -

산에게 가는 길이 나에게 가는 길이다.
바다로 가는 길이 나에게 가는 길이다.
나무에게 가는 길이
별에게 가는 길이
나에게 가는 길이다.
나의 길에 바람이 분다.
바람은 늘 산에 있고
바람은 늘 바다에 가득하고
바람은 나무 끝에 먼저 와 그곳에 서 있다.
나의 길은 바람 속에 있다.
잎새 끝에는 언제나 새벽 별이 차갑게 떨고
바람은 길에서 나를 울렸다.


잃고 사는 것.

잃어버린 얼굴이 앞을 가린다.
잃어버린 얼굴이 앞을 가리면

잃어버린 마음에 물이 흐른다.
반복되는 회상 속에서 있는 나는

좀 먹은 모습에 바늘을 꿰고
자신을 뜨듯 물을 흘린다.

잃어버린 세월이 앞을 가리면
잃어버린 모든것이 달려오는 꿈을 꾼다.


난 부탁했다.

난 부탁했다.

나는 신에게 나를 강하게 만들어 달라고 부탁했다.
내가 원하는 모든 걸 이룰 수 있도록.
하지만 신은 나를 약하게 만들었다.
겸손해지는 법을 비우도록

나는 신에게 건강을 부탁했다.
더 큰 일을 할수 있도록.
하지만 신은 내게 허약함을 주었다.
더 의미있는 일을 하도록

나는 부자가 되게 해달라고 부탁했다.
행복할 수 있도록.
하지만 난 가난을 선물받았다.
지혜로운 사람이 되도록

나는 재능을 달라고 부탁했다.
그래서 사람들의 찬사를 받을 수 있도록.
하지만 난 열등감을 선물 받았다.
신의 필요성을 느끼도록.

나는 신에게 모든 것을 부탁햇다.
삶을 누릴 수 있도록.
하지만 신은 내게 삶을 선물했다.
모든 것을 누릴 수 있도록.

나는 내가 부탁한 것을 하나도 받지 못했지만
내게 필요한 모든 걸 선물 받았다.
나는 작은 존재임에도 불구하고
신은 내 무언의 기도를 다 들어 주셨다.

모든 사람들 중에서
나는 가장 축복받은 자이다.


199

묘비명
김 광규

한 줄의 시는커녕
단 한 권의 소설도 읽은 바 없이
그는 한평생을 행복하게 살며
많은 돈을 벌었고
높은 자리에 올라
이처럼 훌륭한 비석을 남겼다
그리고 어느 유명한 문인이
그를 기리는 묘비명을 여기에 썼다
비록 이 세상이 잿더미가 된다 해도
불의 뜨거움 굳굳이 견디며
이 묘비는 살아남아
귀중한 사료가 될 것이니
역사는 도대체 무엇을 기록하며
시인은 어디에 무덤을 남길 것이냐


201

연탄 한 장

연탄은 일단 제 몸에 불이 옮겨붙었다 하면 / 하염없이 뜨거워지는 것 / 제
일 따스한 밥과 국물 퍼먹으면서도 몰랐네 / 온몸으로 사랑하고 나면 / 한
덩이 재로 쓸쓸하게 남는 게 두려워 / 여태껏 나는 그 누구에게 연탄 한 장
되지 못하였네

생각하면 / 삶이란 / 나를 산산히 으깨는 일 / 눈 내려 세상이 미끄러운 어
느 이른 아침에 / 나 아닌 그 누가 마음놓고 걸어갈 / 그 길을 만들 줄도
몰랐었네, 나는

- 안도현 <연탄 한 장>


200

어린 게의 죽음
김 광규

어미를 따라 잡힌
어린 게 한 마리

큰 게들이 새끼줄에 묶여
거품을 뿜으며 헛발질할 때
게장수의 구럭을 빠져나와
옆으로 옆으로 아스팔트를 기어간다
개펄에서 숨바꼭질하던 시절
바다의 자유는 어디 있을까
눈을 세워 사방을 두리번거리다
달여오는 군용 트럭에 깔려
길바닥에 터져 죽는다

먼지 속에 썩어가는 어린 게의 시체
아무도 보지 않는 찬란한 빛


65

 콘트라 베이스

Ⅰ

콘트라베이스
커다란 공허
그는 그 둔중한 현에
자기의 생을 이겨 넣는다
아니, 그는
그 질기고 둔중한 현에 온 몸을 부벼
자기 생의 한 떨림을, 섬광을
끄집어내, 보려고....

아니, 그냥 콘트라베이스가 거이 �♣斂�...
그 옆에 그가 있고...
기울이는 귀가 있고, 감은 눈이 있고

나는 본다.
검붉은 한자욱.

Ⅱ

어둠속에서 콘트라베이스가
컹컹 짖는다.
널 물고 싶어서 저러는 거다
아니, 나를.....


35

정호승의 나뭇잎을 닦다에서.

우리가 나뭇잎에 앉은 먼지를 닦는 일은

우리 스스로 나뭇잎이 되는 일이다

우리 스스로 푸른 하늘이 되는 일이다

나뭇잎에 앉은 먼지 한번 닦아 주지 못하고 사람이 죽는다면

사람은 그 얼마나 쓸쓸한 것이냐.


85

장정일의 약속없는 세대
우리들은 약속 없이 만나지 않는다. 우리들은 언제나 약속을 하고서야
만난다. 왜냐하면 우리에겐 이미 약속 없이 만날 수 있는 영감이 사라진
지 오래니까. 하므로 우리에겐 약속 없이 만나는 갑작스런 기쁨이 선사
되는 일이라곤 없다. 그렇다고 해서 대체 우리가 어떤 약속을 하기나
했다는 걸까. 우리들은 우연히 길거리에서 만났고, 우연히 극장에서 만났
는데. 그리고 디스코테크와 맥주홀에서 우연히 만났는데. 또, 한잔 더
하기 위해 찾아들어간 포장집에서 우연히 만났는데. 그래, 이런 일들이
정말 어떤 약속하에 이루어진 것일까, 정말 어떤 약속하에?-
-믿기는 어렵다.

우리들이 만나기 위해 더는 약속이 필요치 않다. 우리들은 약속 없이도
만날 수 있는 예민한 습관을 가지고 있다. 티브이를 켜면 만나지는 얼굴
같이, 너와 내가 만나는 것은 타성이다. 우리들은 그 습관 위에서 만난다.
진정 사랑할 만한 그녀를 공들여 찾아내고, 전화번호를 훔치고, 그녀가
있을 만한 시간을 점쳐 및번이나 망설인 끝에 전화를 하고, 실랑이 끝에
만날 약속을 하고, 어렵게 장소를 정한 그날부터 만날 날을 손꼽으며 하루
또 하루를 보내고, 가슴 아프게 기다리고, 수첩을 확인하고, 달력을 보고,
또 보고, 그날이 되어 아껴둔 셔츠를 입고, 정성들여 구두를 닦고, 하숙집
아주머니에게 두 사람 몫의 커피값을 비는 일은 이제 할 필요가 없다.
깨끗이 씻은 두 손으로 고급한 요리를 차례대로 먹듯, 그런 약속도니
형식을 누리는 즐거움은 사라졌다. 우리들은 버려진 고아같이 약속 없는
거리에서 만난다. 우리들은 두 손을 호주머니 깊이 찌르고 거리를 걷다가,
첫눈에 서로 반한다.

우리들은 첫눈에 반하기를, 너무 잘하는 세대, 남자들은 길거리에서 아무
여자나 잡아 강간을 하고 여자들은 잘난 사내를 애태우며, 그 완강한 근육
속에 천천히 잡혀들기를 원한다. 그리하여 우리들은 혼음으로 젊을을 다
떠보낸다. 우리들은 약속 없는 세대. 노상에서 태어나 노상에서 자라고
결국 노상에서 죽는다. 하므로 우리들은 진실이나 사랑을 안주시킬 집을
짓지 않는다. 우리들은 우리들의 발끝에 끝없이 길을 만들고, 우리가 만든
그 끝없는 길을 간다.
우리들은 약속 없는 세대다. 하므로, 만났다 헤어질 때 이별의 말을 하지
않는다. 우리들은 헤어질 때 다시 만나자는 약속을 하지 않는다. <거리를
쏘대다가 다시 보게 될 텐데, 웬 약속이 필요하담!> - 그러니까 우리는,
100퍼센트, 우연에, 바쳐진, 세대다.


72

생각한 한 방울

생각 한 방울
마음 깊은 곳에서 떠오른다.
방울이 점점 커져,
수면에서 터지며,
한 생각이 떠오른다...

지금,
한 생각을,
다시 모아...
마음 깊은 곳으로 들어간다.

생각 한 방울
만들기 전의 마음으로...

- 신 용 철 -


181

꽃을 변조한 라디오

내가 단추를 눌러 주기 전에는
그는 다만
하나의 라디오에 지나지 않았습니다.

내가 그의 단추를 눌러 주었을 때
비로소 그는 나에게로 와서
전파가 되어주었습니다.

내가 그의 단추를 눌러 준 것처럼
누가 와서 나의
굳어 버린 핏줄기와 황량한 가슴속 버튼을 눌러 다오.

그에게로 가서 나도
그의 전파가 되고 싶다.

우리들은 모두
사랑이 되고 싶다.

끄고 싶을 때 끄고 켜고 싶을 때 켤 수 있는
라디오가 되고 싶다.

-장정일-


173

콩나물사랑법1

콩나물은 대가리는 하나지만 껍질을 벗기면 둘입니다
그러나 둘도 아니고 결국 뿌리로 하나가 됩니다
하나인 듯 둘이고 둘인 듯 하나인 것
아내는 그것이 부부라고 말을 합니다.

- 장문석 <콩나물사랑법1> 중에서


174

너에게 묻는다

연탄재 합부로 발로 차지 말라
너는
누구에게 한 번이라도 뜨거운 사람이었느냐

- 안도현 <너에게 묻는다>


178

그 사람을 가졌는가

만리 길 나서는 날
처자를 내맡기며
맘놓고 갈 만한 사람
그 사람을 그대는 가졌는가

온 세상 다 나를 버려도
마음이 외로울 때에도
'저만이야' 하고 믿어지는
그 사람을 그대는 가졌는가

탔던 배 꺼지는 순간
구명대 서로 양보하며
'너만은 제발 살아다오' 할
그 사람을 그대는 가졌는가

불의의 사형장에서
'다 죽어도 너희 세상 빛을 위해
저만을 살려 두거라' 일러 줄
그 사람을 그대는 가졌는가

잊지 못할 이 세상을 떠나려 할 때
'저 하나 있으니' 하며
빙긋이 웃고 눈을 감을
그 사람을 그대는 가졌는가.

-함석헌-


108

너를 만나고 싶다

나를 이해하는 사람을 만나고 싶다.
사소한 습관이나 잦은 실수,
쉬 다치기 쉬운 내 자존심을 용납하는
그런 사람을 만나고 싶다.
직설적으로 내뱉고선 이내 후회하는
내 급한 성격을 받아들이는
그런 사람과 만나고 싶다.
스스로 그려 둔 금 속에 고정된 채
시멘트처럼 굳었거나 대리석처럼 반들거리며
한 치도 물러서지 않는 사람들 헤치고
너를 만나고 싶다.
입꼬리 말려 올라가는 미소 하나로
모든 걸 녹여버리는
그런 사람.
가뭇한 기억 더듬어 너를 찾는다.
스치던 손가락의 감촉은 어디 갔나.
다친 시간을 어루만지는
밝고 따사롭던 그 햇살.
이제 너를 만나고 싶다.
막무가내의 고집과 시퍼런 질투,
때로 타오르는 증오에 불길처럼 이글거리는
내 못된 인간을 용납하는 사람,
덫에 치여 비틀거리거나
어린아이처럼 꺼이꺼이 울기도 하는
내 어리석음 그윽하게 바라보는
그런 사람을 만나고 싶다.
내 살아가는 방식을 송두리째 이해하는
너를 만나고 싶다.
- 김 재 진


152

가을 저녁의 시

누가 죽어가나보다
차마 다 감을 수 없는 눈
반만 뜬 채
이 저녁
누가 죽어가나보다.

살을 저미는 이 세상 외롬 속에서
물같이 흘러간 그 나날 속에서
오직 한 사람의 이름을 부르면서
애터지게 부르면서 살아온
그 누가 죽어가나보다

풀과 나무 그리고 산과 언덕
온 누리 위에 스며 번진
가을의 저 슬픈 눈을 보아라.

정녕코 오늘 저녁은
비길 수 없이 정한 목숨이 하나
어디로 물같이 흘러가 버리는가 보다.

-김춘수.


나는 이런 사람- 자크 프레베르 -

나는 이런 사람
- 자크 프레베르 -

나는 이런 사람
이렇게 태어났지
웃고 싶으면
큰 소리로 웃고
날 사랑하는 이를 사랑하지
내가 사랑하는 사람이
매번 다르다 해도
그게 어디 내 탓인가
나는 이런 사람
이렇게 태어났지
하지만 넌 더 이상 무엇을 바라나
이런 내게서
나는 하고 싶은 걸 하도록 태어났지
바뀔 건 단 하나도 없지
내 발뒤꿈치가 아주 높이 솟았다 해도
내 몸이 몹시 휘었다 해도
내 가슴이 너무도 거칠다 해도
내 두 눈이 이다지 퀭하다 해도
네가 그걸 어쩌겠나
아무리 그렇다 해도
나는 이런 사람
난 내 마음에 드는 사람이 좋은 걸
네가 그걸 어쩌겠나
결국
내가 할 수 있는 일이라곤 그것뿐인데
그래 난 누군가를 사랑했었지
누군가 날 사랑했었지
어린아이들이 서로 사랑하듯이
오직 사랑밖에는 할 줄 모르듯이
서로 사랑하고 사랑하듯이......
왜 내게 묻는 거지
난 너를 즐겁게 하려고
이렇게 있고
바뀔 건 아무 것도 없는데


165

마름모 꼴 속의 글

난
너를
사랑해
밤을세워
나뭇잎들이
제슬픔을다해
이슬을만들듯이
나언제나그대곁에
누워서자고자면서도
그리운그대이름불렀다
언젠가내눈가에까닭모를
눈물이한방울맺히거든
너를향한나의슬픔이
밤을세워만들어낸
보석이라여겨줘
그이슬에빛이
스러지는날
그날까지
사랑해
나는
널


177

서른, 잔치는 끝났다

물론 나는 알고 있다
내가 운동보다도 운동가를
술보다도 술 마시는 분위기를 더 좋아했다는 걸
그리고 외로울 땐 동지여!로 시작하는 투쟁가가 아니라
낮은 목소리로 사랑노래를 즐겼다는 걸
그러나 대체 무슨 상관이란 말인가

잔치는 끝났다
술 떨어지고, 사람들은 하나 둘 지갑을 챙기고 마침내 그도 갔지만
마지막 셈을 마치고 제각기 신발을 찾아 신고 떠났지만
어렴풋이 나는 알고 있다
여기 홀로 누군가 마지막까지 남아
주인 대신 상을 치우고
그 모든 걸 기억해내며 뜨거운 눈물 흘리리란 걸
그가 부르다 만 노래를 마저 고쳐 부르리란 걸
어쩌면 나는 알고 있다
누군가 그대신 상을 차리고, 새벽이 오기전에
다시 사람들을 불러 모으리란 걸
환하게 불 밝히고 무대를 다시 꾸미리라
그러나 대체 무슨 상관이란 말인가


179

함께 있는 우리를 보고 싶다

우리가 함께 있는 모습을 보고 싶다

함께 잡은 손으로 따스하게 번져오는
온기를 주고 받으며
겉옷을 벗어 그대에게 가는 찬바람 막아주고
얼어붙은 내 볼을 그대의 볼로 감싸며
겨울을 이겨내는
그렇게 함께 있는 우리를 보고 싶다

겨울숲 같은 우리 삶의 벌판에
언제나 새순으로 돋는 그대
이 세상 모든 길이
겨울강처럼 꽁꽁 얼어붙어 있을 때
그 밑을 흐르는 물소리 되어
내게 오곤 하던 그대여

세상 많은 사람들이 이제는 무엇을 하기에도
너무 늦은 나이라고 말할 때
아직도 늦지 않았다고
언제든 다시 시작할 수 있다고
조그맣게 속삭여오는 그대
그대와 함께 있는 우리를 보고 싶다

너무 큰 것은 아니고
그저 소박한 나날의 삶을 함께하며
땀흘려 일하는 기쁨의 사이사이에
함께 있음을 확인하고

이것이 비록 고통일지라도
그래서 다시 보람임을 믿을 수 있는
맑은 웃음소리로 여러 밤의
눈물을 잊을 수 있게 하는 그대여 희망이여
그대와 우리가 함께 있는 모습을 보고 싶다

<도종환> 함께 있는 우리를 보고 싶다


86

좋아하는 마음과 사랑하는 마음...

좋아하는 마음은 아이스크림 같지만
사랑하는 마음은 은은한 향수 같은 거야

좋아하는 마음은 한낮 태양이고
사랑하는 마음은 밤새 쌓이는 하얀 눈이야

좋아하는 마음은 정답게 이야기를 나누지만
사랑하는 마음은 아무말 못하는 거야

좋아하는 마음의 표현은 사랑을 선물하는 즐거움이고
사랑하는 마음의 표현은 붉은 장미를 한다발 들고
기다리는 마음이야

좋아하는 마음은 손수건을 들고 이별하는 것이고
사랑하는 마음은 뒤돌아 눈물짖는거래

좋아하는 사람의 편지엔 사랑한다 말하지만
사랑하는 사람의 편지엔 그저 한숨 뿐이래

좋아하는 마음은 관속에 묻으면 끝이지만
사랑하는 마음은 지옥까지 품고 가는 거야

좋아하는 마음의 시작은 귀로부터 시작하지만
사랑하는 마음의 시작은 눈으로부터 하는 거래
그래서 좋아하다 싫어지면 귀를 막아버리면 끝이지만
사랑하다 싫어지면 포도송이 같은 눈물이 맺히는 거야


102

날지 않고 울지 않는 새처럼

그동안
날지 않고 울지 않는 새처럼 살았다
이제 날개가 꺽이고 목은 녹슬었다
움직이지 않으니 움직이려고
애쓰는 힘마저 사라졌다
바람처럼 이미 스쳐간 것들
아지랑이처럼 다시 피어오르는 것들
잊혀지지 않는 것만큼 괴로운 것도 없었다

가슴속에는 모래가 쌓이고
그 사막 위로 낙타 한 마리가
묵묵히 걸어가고 있었다
사막에 지쳐 쓰러져 있으면
독수리들이 날아와
내 살을 쪼아먹었고
이따금 악어 한 마리가 나타나
낙타의 혹을 떼어가기고 했다

그랬다, 그것은
비명마저 삼켜버리는
척살 같은 세월이었다

바람에 날려다니다 다시
제자리로 돌아온 모래알들은
밤새 서로 몸을 부비며
제 살을 깍고 깍더니 마침내
흩어진 한몸으로 아침을 맞았다

모래는 허물어짐으로써 한몸이 되고
강물은 서로 생채기를 냄으로써 푸르러가는데
물방울이 모여 바다를 이루는 그 삼엄한 세월에도
내가 나를 놓지 못하고
내가 나를 붙잡아두지 못한 채

이제
저 강을 건너면
누가 나에게
저 푸름에 대해
설명해줄까.....

날지 않는 새처럼
나는 법도 잊어버리고
울지 않는 새처럼
우는 법도 잊어버렸는데

새라면 좋겠네
날개 없이도 날 수 있는
그런 새라면
새라면 좋겠네
목 없이도 울 수 있는
그런 새라면

아, 그러나
저 설명없는
푸른 강이라면
더욱 좋겠네

- 이산하 <날지 않고 울지 않는 새처럼>


119

당신은 당신 자신이어야 합니다.

당신으로 하여금 당신이 되게 하는 것
당신을 당신이게 하는 것은
나를 얼마나 자유롭게 하는 것인지 모릅니다.

아는 것은
나는 당신에 대해 책임이 없다는 것
당신 스스로가 해야 한다는 것
당신 것은 당신이 결정해야 한다는 것
당신은 당신 자신이어야 한다는 것입니다

당신이 나를 원하면 당신이 원하기만 한다면
나 여기 있겠습니다
나는 당신에게 나를 강요하지 않겠습니다
내 생각이 더 타당하다 할지라고
당신에게 강요하지 않겠습니다

나는 당신이 원한다면
가만히 있겠습니다
당신에게 부담주지 않고
당신이 변할 수 있는 여유를 주면서

마음을 가다듬고
자신의 소리에 귀기울여
내가 당신을 어떻게 생각하고 있는지 알 수 있게
내게 필요한
나만의 자리를 비워 주십시오.

- 서영은님의 당신은 당신 자신이어야 합니다.


158

가질 수 없는 건 상처랬죠? - 신현림

가질 수 없는 건 다 상처랬죠?
닿지 않는 하늘 닿지 않는 바다
돈이 없어 닿지 않는 외투
빌릴 수 없는 방 두 칸짜리 집
닿지 않는 사랑

절망의 아들인 포기가 가장 편하겠죠
아니, 그냥 흘러가는 거죠
뼈처럼 흰구름이 되는 거죠

가다보면 흰구름이 진흙더미가 되기도 하고
흰구름이 배가 되어 풍랑을 만나고
흰구름 외투를 입고
길가에 쓰러진 나를 발견하겠죠

나는 나를 깨워 이렇게 말하겠죠
<내가 나를 가질 수 없는데
내 것이 아닌 것을 가져서 뭐하냐>구요


146

침묵이 말을 한다

때로 침묵이 말을 한다
사람이 부끄러운 시대
이상이 몸을 잃는 시대에는
차라리 침묵이 주장을 한다

침묵으로 소리치는 말들,
말이 없어도 귓속의 귀로
마음속의 마음으로 전해지는
뜨거운 목숨의 말들

아 피묻은 흰옷들 참혹하여라
아직 말을 구하지 못한 이 백치울음
그러나 살아있는 가슴들은 알지
삶은 불을 잉태하고 있다는 걸

진실은 가슴에서 가슴으로
침 빰 속에 익어가고 침묵속에 터트리는 날
푸른 사람들, 소리치며 일어설 것이다

침묵이 말을 한다
침묵이 소리친다

- 박노해 -


70

별 하나 그리움 하나

평생을 어둠으로 살아도
영원히 지워지지 않는
별을 품을 수 있다는 것만으로
밤은, 까만 저녁은
그렇게 아파하지 않는다.

원하는 것을 곁에 둘 수 없는 고통보단
밝은 곳에 서 있기가 웬지 부끄러워
별 하나 별 둘 세어가는
지금 저녁보다 더 어두운 나의 의식이
곁딜 수 없을 만큼 쓰라리다

내 가슴 속에서 영원히 달아나지 않을
별을 품 수 있는 날은
아, 언제쯤에야 올런지

오늘 저녁은 나의 별을 세어보자
그리움 하나, 기다림 둘, 눈물 셋

< 처음 만난 그 느낌 그대로 II 중에서 - 박 홍 준 - >


40

사랑하면 보인다.

사랑하면 보인다.
꽃이든 나무든 사람이든 사랑하면 비로서 그가 보인다.
어디에 있어도 늘 함께 있는 그가 보인다.
참으로 아름다워 그 꽃을 떠나지 못하다가 돌아서면
다시 그리워지는 꽃.
배롱나무가 내게 그런 꽃이 되어 버렸듯 그런 사랑이
있을 것이다.
눈 들어 잘 보라. 당신 가까이에 그런 꽃이 있다.
늘 보고 있으면서도 보이지 않다가 비로소 눈에 보이
는 꽃.
그런 사랑스러운 꽃이 당신 곁 어딘가에 있다.
사랑하면 보인다.

『사랑하면 보인다. 中에서‥』


42

입 속의 검은 검은 잎

사랑을 잃고 나는 쓰네.

잘 있거라, 짧았던 밤들아.
창밖을 떠돌던 겨울 안개들아.
아무것도 모르던 촛불들아, 잘 있거라.
공포를 기다리던 흰 종이들아.
망설임을 대신하던 눈물들아.
잘 있거라, 더 이상 내 것이 아닌 열망들아.

장님처럼 나 이제 더듬거리며 문을 잠그네.
가엾은 내 사랑 빈집에 갇혔네.


121

아버지와 아들, 중에서

...난 지금 이렇게 건초더미에 누워 있어... 내가 지금
차지하고 있는 이 좁은 장소는 내가 없는, 그리고 나와
관계가 없는 나머지 공간에 비하면 얼마나 작은 것인가.
또한 내가 살 수 있는 시간은, 내가 존재하지 않았고,
앞으로 존재하지 않을 영원에 비한다면 무나 마찬가지야.
그런데 이 한 원자속에서, 이 수학적인 한 점속에서, 피
가 순환되고 뇌수가 작용하며 역시 뭔가를 바라고 있어.
그 얼마나 추한 꼴이냔 말야! 얼마나 어리석은 짓이냔
말이야!

투르게네프의 "아버지의 아들"중
'바자로프'의 말


162

비를 바라보는 일곱 가지 마음의 형태

하나

새앙철 지붕 위로 쏟아지는 쇠못이여
쇠못 같은 빗줄기여
내 어린날 지새우던 한밤이 아니래도 놀다 가거라

잔디 위에 흐느끼는 쇠못같은 빗줄기여
니맘 내 다 안다
니맘 내 다 안다
내 어린날 첫사랑 몸져 눕던 담요짝 잔디밭에 가서
잠시 놀다 오너라

집집의 어두운 문간에서
낫숫물 소리로 흐느끼는
니맘 내니 맘 내 자알안다
니 맘 내 자알안다

둘

풀밭에 떨어지면
풀들과 친해지는 물방울같이
그대와 나는 친해졌나니
머언 산 바라보며
우리는 노오란 저녁해를 서로 나누어 가졌나니

오늘 먼 산 바라보며
내가 찾아가는 곳은 그대의 무덤
빈 하늘 가득히 비가 몰려와
눈알을 매웁게 하나니

셋

바람이여 네가
웃으며
내게 달려왔을때
나무는 가장 깊숙한 빈터에서
흡족한 얼굴을 밝힌다

바람이여 네 지순한 손길이
내 몸을 열어놓을때
나는 낮은 움직임
바다 밑으로 손을 펴
눈먼 이의 눈먼 가슴을 더욱 가라앉힌다.

넷

비난해의 빗물에 녹이 슨 꽃이 다시 녹슬기 시작한다면
바라보다가 녹이 되어 떨어진 당신의 눈은
향기가 소모된 나무껍질일 것이다
다시 녹슬은 꽃이 우수수 진다면
문질러보다가 분질러진 당신의 손은
참혹한 덩어리일 것이다
빗줄기들이 유리에 부딪혀 아무런 소리도 내지 않는다면
당신은 귓속에 병마개를 틀어막고 들어야 할 것이다
비가 내리는 동안 당신의 시간이 멈춘다면
시간은 죽어 숨소리를 그칠 것이다

다섯

한없이 어루만지는 부드러움이 되는 당신의 두 팔을 받
으며 편안히 눕는다. 당신의 마음은 나의 옷,포근한 온기
를 온몸에 감고 잠이 든다. 당신의 애정은 푸른 밥, 나의
소화기관은 하루종일 꽃망울을 벌여 일초일초(일초일초)
꽃피워낸다. 태양이 한 아이의 손바닥에 가지런히 씨앗을
올려놓고 웃음짓듯이 당신의 눈길이 내 눈을 묶을때 나는
순한 물이 된다.속삭이고 싶다.지나가는 바람에게 마음을
주고 싶다. 형태 없는 가을에,내 손에 와 닿는 것들은 순
한 물이 되어 고인다.나의 틀은 좁은 마당에서도 알맞다.
당신의 눈이 내 눈에 고이고,나는 잘 길들여진 어린 나무,
친근한 빗자루를 들고 마당에 쓸고 싶다.오래오래 헤매고
싶다.형태 없는 가을에 사면이 하얗게 칠해진 마당에서 나
는 순한 물이 되어 고인다. 당신의 살 위에 내 살을 댄채.

여섯

비 내린 풀밭이 파아란 건
풀잎 속으로 몰려가는 푸른 힘이 있기 때문이다
풀밭에 힘을 주는 푸른 손목이 숨어 있기 때문이다
풀밭이 노오랗게 시드는 건
힘을 주던 손목이 부러졌기 때문이다
나는 이 사실을 그대에게 보일 것이다
우리들의 몸 속에서도 힘을 주던 손목이
사나워져가고 있다고

세 명의 사나이가 풀밭에 서면
풀밭과 세 사나이는 하나다
세 명의 사나이가 풀밭을 지나가면

풀밭과 세 사나이는 둘로 격리된다
그것은 튼튼하고 확실한 형태였다
나뭇가지가 부러지는 소리가 들렸다
내 속에서는 분질러진 마음이 오래오래 남아 있었다
그 것은 튼튼하고 확실한 형태였다
나는 그대에게 보여줄 것이다
균열된 유리창을 통하여
풀밭을 바라보는 세 가지 마음들을
튼튼하고 확실한 형태를
나는 그대에게 보여줄 것이다
비 내린 풀밭으로 걸어나가는 세 개의 발이
갇혀가다가 도망쳐나오는 시간의 궤적과 공간을
그 튼튼학 확실한 형태를

일곱

그믐밤 헛간에 빠졌을 때다. 나는 부러진 도끼처럼 뒹굴
었다. 완강한 어둠 속에서 흰팔의 소리들이 나를 불러내고
있었다. 다 탄 심지처럼 겨울나무들이 몰려오고 얼어붙은
땅바닥에서 바람소리들이 새어나오고 있었다. 흰팔의 소리
들이 뼈를 쪼개고 있었다.소리들은 찢어진 살을 만지고 있
었다. 바늘을 삼킨 위독한 나를 부르며 잃어버린 나라에서
도 불타오르던 암석들을 데려오고 있었다. 물이 엎질러진
마당구석에서 아이들은 얼굴을 비춰보며 놀고, 나는 얼음
이 갈라지는 헛간의 빙벽에 매달려 있었다. 이번에는 소리
들이 뼈를 부딪히고 있었다. 소리들은 바다로 기울어져가
고, 내 안에서는 하얗게 고함치며 갈라지는 뼈가 있었다.
그러자 바람이 메마른 나뭇가지의 살을 씻어내리다 실신하
는 바다에서 흰팔의 소리들이 다시 들려오고 있었다.

- 조정권 -


36

어제는 하루종일 걸었다 -이성복-

어제는 하루종일 걸었다 해가 땅에 꺼지도록
아무말도 할 말이 없었다
길에서 창녀들이 가로막았다

어쩌면 일이 생각하는 만큼 잘못되지 않은 거라고
생각도 했다 어차피 마찬가지였다
가슴은 여러 개로 분가하여 떼지어 날아갔다

- 이성복 '어제는 하루종일 걸었다' 중에서


나는 멈출 수 없었지.....

좁은 길에서
돌아서는 나를 너는 유혹하고 있었지
한쪽 눈을 깜빡이며
무수한 불빛을 따라오라고
끝없이 따라가면
나 묻혀도 좋을
넓은 길이 생길 것만 같았지
길이란 어떻게든 어딘가를 향해
가야 하는 것
너 닿을 곳
나 아직 알 수 없었지만
나를 따라오는 저 백 미러 속의 눈빛들
나는 멈출 수가 없었지
밀리고 밀리는 이 세상의 길에서
무작정 페달을 밟고 있었지 순간
네 등 언저리
불현듯 달아오른 정지등
내 열정의 몸뚱이 들이받고 싶었지
더 이상 달릴 수 없는
길은 여전히 4차선 확장공사 중이라지만

나, 그만 달려들고 싶었지
너, 새빨간 절망에게


142

당신을 좋아함은...

1
내가 당신을 좋아함은....

비가 와도 우산 하나로 걸을수 있는 작은 체구에 있습니다.
예전의 그녀와 난 우산이 두개 필요했으니 참으로 그점이 좋습니다.

내가 당신을 좋아함은....

같은 영화를 두번 보고도 항상 새롭다며 지루해 하지 않는 귀여움에 있습니다
어떤 이들은 하품을 하며 가식된 웃음으로 넘겨버리지요.

내가 당신을 좋아함은....
피자가 싫다는 나에게 빅사이즈로 주문하여 억지로 먹이는 단호함에 있습니다.
남이라면 신경쓰지 않죠! 편식하는 날 걱정하는 마음이 고맙습니다.

내가 당신을 좋아함은....
짜증내고 토라지면서도 숨기지 않는 솔직함에 있습니다.
그 마음이 나 역시 진실되게 만드니 얼마나 다행입니까

그러하니 내가 당신을 사랑함은....

세상에 하나뿐인 당신을 사랑함은....
비가 와도 걱정이 없고 같은 영화를 두번 봐도 지루하지 않고
피자를 먹게 될지도 모르니 희망이 생기고
싸우고 헤어졌을때 당신의 마음을 알 수 있으니 개운함에 있습니다.

당신을 좋아함은 내가 당신을 사랑하기 때문입니다.


155

시를 쓰기 위하여
-- 흙 묻은 종이

시를 쓰기 위하여 책상 앞에 가만히 앉아 있으면
누가 문을 벌컥 열어젖히고 들어와서 흙 묻은 발로
책상을 밟고 지나간다. 시를 쓸 흰 종이 위에 흙발
자국이 찍힌다. 흙을 털어내고 다시 만년필을 잡을
때 창문 위에 누가 훌쩍 뛰어올라와 창턱위에 걸터
앉아서 지분지분 말을 걸어온다. 몇 살이냐는 물음
에는 쉽게 대답한다. 그때 어디에 있었냐고 묻는다.
내가 그때에 어디에 없었던지 간에 시를 써야하므로
머뭇거린다. 가볍게 코로 웃고 그는 고양이같이 땅
으로 내려 뛰어서 제 갈 길로 간다. 그가 만약 다른
시인의 집으로 가는 것이라면, 그이는 어떻게 대답
하였는지. 혹시 흙 묻은 종이를 버리고 서랍에서 새
종이를 꺼내었는지 알고 싶었다.
김 연 신


153

져야 할 때는 질줄도 알아야 해

때깔 고운 잎이라면
시샘할 일도 아니지만 미워할 일도 아니다
가을 가고 겨울 오면
흔적조차 없다지만 그것은 또 그것의 일
나무라면 그 나이테 안에
꽃이라면 그의 작은 씨앗들 안에
그가 땅 위에서 서툴게 누렸던
청춘을 남겼을 터
그가 사랑했던 님 앞에 닿아보기 위해
그 많은 날 애써 부대꼈던
햇살을, 비바람을
제 몸 어딘가에 감춰두고 있을 터

나는 왜 자꾸만 예민하게 구는가
져야 할 땐 아낌없이 질 줄도 알아야 해
벌레 먹은 대로
바람구멍이 난 대로
고집스레 매달려 어쩌자는가
이파리 한 잎 제 여름을 다 살고
이제 가을 되어 아낌없이 져야 할 때
나 혼자 지지 못하고
늦도록 가지에 남아 어쩌자고 자꾸만 버텨보는 것인가

<김형수>


154

가라는 가랑비야. 있으라는 이슬비야

사랑하긴 하는데
스스로 도지질쳐 인정하지 않는다
세상 모든 것의 주인인
인간들의 끈끈한 약속을 위하여

사랑하긴 하는데
목놓아 부르지 않는다
그 집 담 밑에 참혹히 드러누운
그림자의 긴긴 남은 날을 위하여
참는다 그립지만 눈물로 삭인다

도리를 찾는 인간의 발길이여
나를 이곳까지 끌고 온 너여
도대체 인간이란 무엇인가
줄 잡아당기는 사랑이란 무엇인가
삶의 행복이란 무엇인가

금방 엎어버리고만 싶은데
삼십년 동안 배운 것
피눈물로 깨달은 것
싸워서 얻은 것 모두 다
팽개치고 아흐 내달리고 싶은데

말뚝처럼 서서 실비만 맞는다
으깨지고 찌그러진
화순 운주사 미륵처럼 서서
반 미친 사람처럼
찬비만 맞는다

그래놓고 전봇대와 나란히 서서
쥔놈인 인간이 머슴인 자연에게
묻는다 속절없이
가라는 가랑비냐
있으라는 이슬비냐


처음 걸려온 전화

어둠이 둥지를
트는 순간

온 방에 가득한
전화벨 소리

수화기에서
들려오는
너의 목소리
"여보세요?"

떨림이다
설레임이다
감동이다

선으로 이어지는
둘만의 속삭임
마음을 울리는
엄청난 감격이다

가슴을 적셔오는
너의 목소리가
영혼까지 감싸왔다

오늘 나는
너의 목소리로 인해
행복하다

- 용 혜 원 -


꿈의 페달을 밟고서- 최영미 -

꿈의 페달을 밟고서
- 최영미 -

내 마음 저 달처럼 차오르는데

네가 쌓은 돌담을 넘지 못하고

새벽마다 유산되는 꿈을 찾아서

잡을 수 없는 손으로 너를 더듬고

말할 수 없는 혀로 너를 부른다

몰래 사랑을 키워온 밤이 깊어가는데

꿈의 페달을 밟고 너에게 갈 수 있다면

시시한 별들의 유혹은 뿌리쳐도 좋았다


148

옛날로 돌아가고 싶은 나는

아무런 느낌도
아무런 사랑도
느낄 수도, 줄 수도 없어요.

다시 시작한단 느낌이
왠지 두려워요.
'시작'이란 단어가 퇴색되어 버렸어요.

어제의 하늘도, 구름도, 나무도, 이 外의 모든 사물들도
변하여 가건만
내 길을 막아 버린 것 같은 답답함.

돌아가고 싶어요.
찾고 싶어요.
느끼고 싶어요, 모든 것들을 다시.......

그리움에 흘린 눈믈로
眞實이란 단어를 써 놓고 적시어
다시 시작할 수 있다면
옛날로 다시 돌아가고 싶어요.

- 임지훈 -


사랑할때, 너무나 사랑할때-김 현-

사랑할때, 너무나 사랑할때
-김 현-

사랑할 때, 누군가를 너무나 사랑할 때는
기쁨보다는 슬픔이 먼저 다가옵니다.

그리고 그 사랑의 옆자리에는
조심스럽게 이별의 자리도 마련해둡니다.

너무나 사랑할 때는.....

사랑하는 것, 누군가를 너무나 사랑하는 것은
어느 누구도 대신할 수 없는 아픔입니다.

하지만 그 아픔의 언저리에는
아무도 모르게 번져오르는 행복이 있습니다.

너무나 사랑하기에.....


41

이제 이 땅은 썩어만 가고 있는 것이 아니다

봄이 되어도 꽃이 붉지를 않고
비를 맞고도 풀이 싱싱하지를 않다.
햇살에 빛나던 바위는 누런 때로 덮이고
우리들 어린 꿈으로 아롱졌던 길은
힘겹게 고개에 걸려 쳐져 있다.
썩은 실개천에서 그래도 아이들은
등 굽은 고기를 건져올리고
늙은이들은 소줏집에 모여 기침과 함께
농약으로 얼룩진 상추에 병든 돼지고기를 싸고 있다.
한낮인데도 사방은 저녁 어스름처럼 어둡고
골목에는 고추잠자리 한마리 없다.
바람에서도 화약 냄새가 난다.
종소리에서도 가스 냄새가 난다.

왜 이렇게되었는가, 언제부터 이렇게 되었는가.
꽃과 노래와 춤으로 덮였던 내 땅
햇과 이슬로 찬란하던 내 나라가
언제부터 죽음의 고장을 바뀌었는가.
번쩍이며 흐르던 강물이 시커멓게썩어
스스로 부끄러워 몸을 비틀고
입술을 대면 꿈틀대며 일어서던 흙이
몸 가득 안은 죽음과 병을 숨기느라
웅크리고 도사리고 쩔쩔매게 되었는가.
언제부터 죽음의 안개가 이 나라의
산과 들을 덮게 되었는가.
쓰레기와 오물로 이땅이 가득 차게 되었는가.

우리는 너무 허둥대지 않았는가.
잘살아보겠다고 너무 서두르지 않았는가.
이웃과 형제를 속이고 짓밟고라도
잘 살아보겠다고 너무 발버둥치지 않았는가.
그래서 먼 나라 남이 버린 것까지 들여다가
목숨을 빼앗는 것이라 해서 이미 버릴 데가 없어
쩔쩔매던 것까지 몰래 들여다가
이웃의 돈을 울궈내려 하지는 않았는가.
몇푼 돈 거둬들이고 울궈내는 재미에
나라는 장사꾼과 한통속이 되어
이 땅을 쓰레기장으로 만들지는 않았는가.
이 나라를 온갖 찌꺼기
모으는 곳으로 만들지는 않았는가.

우리는 안다, 썩어가고 있는 곳이
내 나라만이 아니라는 것을.
죽어가고 있는 것이 내 땅만이 아니라는 것을.
저 시베리아의 얼음벌판에 내리는 눈에도
사람의 눈을 멀게 하는 산이 섞여 있고
아프리카 깊은 원시림 외진 강에서도
눈이 하나뿐인 고기가 잡힌다는 것을.
미시시피 강가의 한 마을에서는
목뼈가 없는 아기가 줄이어 태어나고
외국 군대가 진을 치고 있는
엣날엔 천국이 따로 없다던 남태평양의 섬에서도
에이즈와 암으로 사람들이 죽어가고 있다는 것을.

뿌옆게 지구를 감고 있는
연기와 먼지는 드디어
온통 이 세상을 겨울도 봄도 여름도 없는,
삶도 죽음도 아닌 세상으로 만들어버렸다는 것을.
연옥도 지옥도 아닌 버려진 땅으로 만들었다는 것을.
돈에 눈이 멀어 허둥댄 것이 우리만이 아니란 것을.

그러나 그것도 이미 좋았던 시절의 얘기다.
지금 지구는 언제 폭발해 저 자신을
잿더미로 만들지 모를 핵으로 가득 차 있다.
핵은 우리들 모두의 머리 위에서,
우리들의 발 밑에서, 우리들의 등뒤에서,
죽음의 입김을 서서히 내뿜으면서
그 음험한 눈으로 우리를 노리고 있다.
보라, 삼천리 그 가운데서도 남쪽 반
이 좁은 땅덩어리 속에서만도 많은 핵발전소가
돈이 덜 든다는 구실 아래
곳곳에 도사려 우리를 집어살킬
채비를 서두르고 있지 않은가.
또 저 북녘 굶주린 땅에서도
전쟁을 막는다는 핑계로 쌓인 핵들이
단숨에 백두에서 한라까지 죽음의 재로 덮을
음모를 꾸미고 있지 않은가.
어리석은 불장난에 쓰여지고 있지 않은가.

이제 이 땅은 썩어만 가고 있는 것이 아니다.
이제 이 지구는 죽어만 가고 있는 것이 아니다.
내 땅 내 나라, 아니 온 세계가 이제
단숨에 흔적도 없이 날아가버릴
마침내 그 벼랑에까지 와 서 있다.

신 경 림


111

뱀을 사랑한 개구리 2
- 공 혜진 -

나를 사랑하지 말아요
난 기다란 몸뚱이를 하고 있어요.
당신이
바위 뒤에 숨을 걸 다 알아요.
보았답니다.
바위뒤로
발가락이
삐져나와 있군요.
제발
날 쳐다보지 말아요.
당신의 평온함이
폭풍과
해일로 뒤엎어져 버릴 꺼예요.
가까이 오지 말아요
이제 배가 고파지려고 하고 있어요.
제발 다가오지 말아요.
충고하겠어요.
이게 마지막이예요
이번이 끝입니다.
제발... ...
다가오지마!


107

그런 날이 있었습니다
- 이정하 -

눈을 뜨면 문득 한숨이 나오는
그런 날이 있었습니다.
이유도 없이 눈물이 나
불도 켜지 않은 구석진 방에서
혼자 상심을 삭이는
그런 날이 있었습니다.
정작 그런 날 함께 있고 싶은 그대였지만
그대를 지우다 지우다 끝내 고개를 떨구는
그런 날이 있었습니다.
그대를 알고부터 지금까지
사랑할 수 있는 사람이라 생각한 적은
한 번도 없었지만, 사랑한다
사랑한다며 내 한 몸 산산이 부서지는
그런 날이 있었습니다.
할 일은 산같이 쌓여 있는데도
하루종일 그대 생각에 잠겨
단 한 발짝도 슬픔에서 헤어나오지 못한
그런 날이 있었습니다.


229

섬

바람 아니어도
흔들리는 땅

구름 아니어도
흘러가는 땅

하늘 아니어도
떠오르는 땅

안개 아니어도
사라지는 땅

내 안(內)에 있다.

-서경온, 섬-


202

괜찮아

난 괜찮아
오래전부터 혼자였는걸 뭐!
네가 내 곁에 와서
잠시 둘이었을 뿐이었지

네가 떠나면
난 다시 예전으로 돌아가는 것 뿐이야
미안해 할 거 없어
네가 언젠가는 떠날거라고 예상하고 있었으니까

너를 사랑해주고 네가 사랑하는
사람이 생겼다는데
내가 뭐라고 하겠니?
난 정말 괜찮아

처음부터 너의 사랑이
내 곁에 머물지 않으리란 걸 알고 있었어
난 예전의 나 혼자로 돌아가면 돼
난 정말 괜찮아.

- 김 신 애 -


227

여자들

내게는 참 이상한 것이 있다

여자란 여자들은 모두가 다

남이란 생각이 전혀 들지 않는다

내가 그들의 남편이며

애인이며

아버지이며

숙부이며

아들이며

오빠가 되어 살고 있다

기쁘다

그 가운데서도

애인이 될 때가 제일 좋다

아물지 않는 상처에서도 향기가 난다

-정진규, 여자들.-


205

인연설

함께 영원히 있을 수 없음을 슬퍼말고
잠시라도 같이 있을 수 없음을 노여워말고
이만큼 좋아해 주는 것에 만족하고
나만 애태운다고 원망말고
애처롭기까지 한 사랑할 수 없음을 감사하고
주기만 하는 사랑이라 지치지 말고
더 많이 줄 수 없음을 아파하고
남과 함께 즐거워 한다고 질투하지 말고
그의 기쁨이라 여겨 함께 기뻐할 줄 알고
이룰 수 없는 사랑이라 일찍 포기하지 말고
깨끗한 사랑으로 오래 간직할 수 있는
나는 당신을 그렇게 사랑하렵니다.

-만해 한용운-


221

가을날

주여,때가 왔습니다. 여름은 참으로 길었습니다.

해시계 위에 당신의 그림자를 얹으십시오.

들에다 많은 바람을 놓으십시오.

마지막 과실들을 익게 하시고

이틀만 더 남국의 햇볕을 주시어

그들을 완성시켜, 마지막 단맛이

짙은 포도주 속에 스미게 하십시오.

지금 집이 없는 사람은 이제 집을 짓지 않습니다.

지금 고독한 사람은 이후도 오래 고독하게 살아

잠자지 않고, 읽고, 그리고 긴 편지를 쓸 것입니다.

바람에 불려 나뭇잎이 날릴 때, 불안스러이

이리저리 가로수길을 헤맬 것입니다.

- R.M. 릴케


222

옛 노트에서
- 장석남

그때 내 품에는
얼마나 많은 빛들이 있었던가
바람이 풀밭을 스치면
풀밭의 그 수런댐으로 나는
이 세계 바깥까지
얼마나 길게 투명한 개울을
만들 수 있었던가
물 위에 뜨던 그 많은 빛들,
좇아서
긴 시간을 견디어 여기까지 내려와
지금은 앵두가 익을무렵
그리고 간신히 아무도 그립지 않을 무렵
그때는 내 품에 또한
얼마나 많은 그리움의 모서리들이
옹색하게 살았던가
지금은 앵두가 익을 무렵
그래 그 옆에서 숨죽일 무렵


203

아직과 이미 사이

'아직'에 절망할 때
'이미'를 보아
문제 속에 들어 있는 답안처럼
겨울 속에 들어찬 햇봄처럼
현실 속에 이미 와 있는 미래를
아직 오지 않은 좋은 세상에 절망할 때
우리속에 이미 와 있는 좋은 삶들을 보아
아직 피지 않은 꽃을 보기 위해선
먼저 허리 굽혀 흙과 뿌리를 보살피듯
우리 곁의 이미를 품고 길러야 해
저 아득하고 머언 아직과 이미 사이를
하루하루 성실하게 몸으로 생활로
내가 먼저 좋은 세상을 살아내는
정말 닮고 싶은 좋은 사람
푸른 희망의 사람이어야 해.


213

일곱살이고 싶어라.

이것 저것
분별하지 않고
일찍 잠자고
꼭두새벽에 일어나는
일곱살이 되고 싶어라.

작은 일에도
스스로가 즐거워 하며...
어른이 되면
로보트와 베트맨이 되고 싶어 하는
일곱살이 되고 싶어라.

개미를 보며....
개미는
우리보다 왜 작아요?
라고 마하는
일곱살이 되고 싶어라.

일곱색깔
무지개처럼 아름다운
일곱살이 되고 싶어라.


214

오늘을 위한 기도 -- 이해인

오늘 하루에 숲속에서
제가 원치 않아도
어느새 돋아나는 우울의 이끼,
욕심의 곰팡이, 교만의 넝쿨들이
참으로 두렵습니다.

그러하오나 주님,
이러한 제 자신에 대해서도
너무 쉽게 절망하지 말고
자신의 약점을 장점으로 바꾸어가는
꿋꿋한 노력을 게을리하지 않게 하소서.

어제의 열매이며
내일의 씨앗인 오늘
하루의 일과를 끝내고
잠자리에 들때는
어느날 닥칠 저의 죽음을
미리 연습해 보는 겸허함으로
조용히 눈을 감게 하소서

'모든 것에 감사했습니다'


220

바코드, 자동판매기
이 영 수

녹슨 쇠 눈꺼풀을
잡아당겨 깡통 속으로 사라진다.

(섬뜩한 갑옷을 입고/몇 세기를/미칠 듯 기다리면서)*

판매 중지된 물의 기억은 깡통이다.
판매 중지된 옹달샘의 기억도 깡통이다.
버려지는 구겨짐도 깡통이다.
벽 깊숙이 플러그를 꽂고
물의 기억을 저장시키고 있는
꼬리 긴 물의 집도 딱딱한 사각의 깡통이다.
두드려도 열릴 줄 모른다.
골수 깊숙이 빨대를 꽂아
부서진 별들을 빨아먹은
옹달샘이 벽 속을 굴러간다.
발길로 툭 찬다.
진공의 샘이 운다.
양철 손수건이 붉게 젖고 누군가
달 빠져죽은 깡통을 항문에서
척 건네준다

*하이너 뮐러의 '햄릿기계'중에서


208

길 위에서 중얼거리다

그는 어디로 갔을까
너희 흘러가버린 기쁨이여
한때 내 육체를 사용했던 이별들이여
찾지 말라, 나는 곧 무너질 것들만 그리워했다
이제 해가 지고 길 위의 기억은 흐려졌으니
공중엔 희고 둥그런 자국만 뚜렷하다
물들은 소리없이 흐르다 굳고
어디선가 굶주린 구름들은 몰려왔다
나무들은 그리고 황페한 내부를 숨기기 위해
크고 넓은 이파리들을 가득 피워냈다
나는 어디로 가는 것일까, 돌아갈 수조차 없이
이제는 너무 멀리 떠내려온 이 길
구름들은 길을 터주지 않으면 곧 사라진다
눈을 감아도 보인다

어둠 속에서 중얼거린다
나를 찾지 말라......무책임한 탄식들이여
길 위에서 일생을 그르치고 있는 희망이여

- 기형도 -


210

눈오는 저녁 숲가에 서서

이 숲이 누구네 숲인지 알 만도 하다.
하지만 그의 집이 마을에 있으니
숲에 눈이 쌓이는 것을 보러
나 여기 잠시 멈추는 것을 그는 보지 못하리.

내 작은 말은 이상하게 여기겠지,
한 해 중 가장 어두운 날 저녁
숲과 얼어붙은 호수 사이
가까이 농가도 없는 곳에 멈추는 것을,

말은 짤랑짤랑 방울을 흔든다,
무슨 잘못이라도 있나 하고,
그 밖에 딴 소리라곤 느린 바람과
솜털 같은 눈송이가 스쳐가는 소리뿐,

숲은 아름답고 어둡고 깊다.
그러나 나는 지켜야 할 약속이 있어
잠들기 전에 여러 마일을 가야만 한다.
잠들기 전에 여러 마일을 가야만 한다.

- 눈오는 저녁 숲가에 서서, R. 프로스트 -


211

내 귀가 xx쪽으로 타락하고 있다.

잘 벗겨지지 않아요.
-----제비(?)표 페인트

알아서 빨아줘요
-----대우 봉(?) 세탁기

구석구석 빨아줘요.
-----삼성(?) 세탁기

빨아주고 비벼주고 말려주고
-----금성(?) 세탁기

우리는 그이가 다 빨아줘요
잘 빨아주니 새댁은 좋겠네
럭키 슈퍼타이

무엇이, 무엇을 의도적으로 빼는 이 광고에
우리는 무엇을 꼭 집어넣으라고 욕해야 할지

함민복
- 62년생
- 88년 세계의문학으로 등단


209

빈 산에 나무 한 그루 있었다.

빈 산에 나무 한 그루 있었다.

피곤했었다. 길고 긴 싸움에 나는 지쳐 있었다. 죽음의

예감이 나를 누르고 있었다. 나무가 있어도 산은 빈 산 같았고

오른쪽도 왼쪽도 하늘도 모두 지옥이었고 오직 외줄만이 나의

갈 길이었다. 그것은 칼날 위에 나를 눕히는 것, 죽임을 죽는 것.

받아들이는 것 뿐이었다. 그땐 그랬다. 그러나 아주 작은 풀꽃

같은 예감이 하나 있긴 있었다. 그것은 이 죽음뒤에 신생(新生)

이 있으리란 단순한 것이었다. 겨울이 가면 봄이 온다는......

이 희미한 작은 믿음이 사실은 나를 이끌고 있었고 다행히 살아났다.

그리고 이 믿음은 이제 나의 생활이 되었다. 그때 그 빈산에

분명 나무 한 그루가 있었던 것이다.

<김지하>


166

이 세상에 그대만큼 사랑하고픈 사람 있을까..

처음 만났을 때부터 내 마음 송두리째 사로잡아
머무르고 싶어도 머무를 수 없는 삶속에서
이토록 기뻐할 수 있으니 그대를 사랑함이 나는 좋다.

늘 기다려도 지루하지 않을 사람
내 가슴에 안아도 좋고
내 품에 품어도 좋을 사람
단 한사람 일지라도
목숨처럼 사랑하는 사람이 있다는 것은
행복한 일이다.

아무리 생각하고 또 생각해보고
눈을 감고 생각하고 눈을 뜨고 생각해 보아도
그대를 사랑함이 나는 좋다.

이 세상에 그대만큼 사랑하고픈 사람 있을까..


43

☜ 건강 10훈 ☞
1.소육다채(小肉多寀) 고기를 적게 먹고 야채를 많이 먹는다.

2.소염다초(小鹽多醋) 소금을 적게 먹고 초를 많이 먹는다.

3.소당다과(小糖多果) 설탕을 적게 먹고 과일을 많이 먹는다.

4.소식다작(小食多嚼) 음식을 적게 먹고 많이 씹는다.

5.소번다면(小煩多眠) 근심은 적게 하고 잠을 많이 잔다.

6.소노다소(小怒多笑) 화를 적게 내고 웃을 많이 한다.

7.소의다욕(小依多浴) 의복을 적게 입고 목욕을 자주 한다.

8.소언다행(小言多行) 말을 적게 하고 행동을 많이 한다.

9.소욕다시(小慾多施) 욕심은 적게 내고 많은 봉사를 한다.

10.소차다보(小車多步) 차를 적게 타고 많이 걷는다.


184

진정한 길

진정한 길은 공중 드높이 쳐진 게 아니라 땅바닥에 닿을 듯 말듯

쳐진 줄 위로 나있다. 그것은 지나가 위해서라기보다는 걸려 넘어

지게 하기 위해서 있는 길인 듯 보인다.

카프카의 '진정한 길'


106

젊은이들에게 -괴테

...가라! 네 눈짓을 따르라
너의 젊은 날을 이용하고,
배움의 때를 놓치지 마라.
거대한 행운의 저울 위에
지침이 평형을 이루는 순간은 드물다.
너는 올라가든가 아니면 내려가야 한다.
너는 이기고 지배하든가
아니면 지고나서 굴종해야 한다.
이겨 의기양양하든가 쓴맛을 삼키든가
망치가 되든가 모루가 되어야 한다.
Goethe...


80

엘빈 토플러...
빵에 잼을 바를 땐 빵 면적이 잼 양의 한도를 넘어서면

얇게 발라질 수밖에 없지만,

빵 면적이 작아지면

그만큼 빵에 바를 수 있는 잼의 농도가 높아진다.


50

가마우지 이야기

1
신선이 산다고 할 만큼 아름다운 중국의 계림 지방, 그곳에 사는 순박한 사람들은 아주 먼 옛날부터 가마우지 새를 이용한 낚시를 생업으로 삼고 있다. 가마우지는 검은 잿빛에 날지 못하는 작고 보잘것없는 날개를 가진 새로, 길고 끝이 구부러진 주둥이와 긴 목으로 물고기를 재빠르게 낚아채고 큰 물고기를 쉽게 삼킨다. 가마우지 낚시란 가마우지의 목 아랫부분을 끈으로 묶어 가마우지가 물고기를 삼키지 못하도록 한 다음 그것을 꺼내는 낚시 방법을 말한다. 다음은 수백 년 이어온 계림 사람들과 가마우지의 아름다운 이야기이다.

어부는 이른 새벽 가마우지를 태우고 강으로 나갔다. 강 한가운데에 이르러 가마우지의 목을 묶자 주인의 마음을 알아차린 가마우지는 능숙한 솜씨로 물고기를 낚아 올렸다. 이렇게 물고기를 몇 마리 잡은 뒤 어부는 가마우지의 목을 풀어 주어 가마우지가 마음껏 물고기를 먹게 했다. 해질녘이면 어부는 가마우지와 함께 붉은 노을 빛을 받으며 집으로 돌아왔다. 어느덧 세월이 흘러 너무 늙은 가마우지는 더 이상 낚시를 하지 못하게 되었다. 그러자 어부는 손을 가마우지의 목에 넣어 물고기를 삼키게 해주었다. 가마우지가 죽을 날이 가까워 오자 어부는 날씨 좋은 날, 가마우지를 안고 강이 내려다보이는 언덕에 올랐다. 그리고 돗자리를 펴고, 조그만 상에 잘 익은 술 한 병을 올려 놓고는 가마우지와 마주 앉았다. 한참 동안 가마우지를 쳐다보는 어부의 눈에는 은혜와 감사의 정이 가득했다. 이윽고 어부는 정성스럽게 술을 따라 가마우지의 입에 부어 넣어 주었다. 늙고 힘없는 가마우지는 정성스러운 그 술에 깊이 취하며 눈물을 흘리면서 긴 목을 땅에 뉘였다. 평생을 동고동락해 온 가마우지의 몸을 쓰다듬으며 하염없는 눈물을 쏟는 어부의 머리도 어느새 하얗게 세어 있었다.


136

용서하는 마음

용서하는 마음
용서하는 마음을 가지십시오.
분노는 부정적인 것이며
분노는 유해한 것이고,
자기자신을 점점 소멸시켜서
사라지게 해버립니다.
먼저 용서하십시오.
먼저 활짝 웃으면서 손을 내미십시오.
그러면 모든 인류의 얼굴에서
행복이 꽃피는 것을 볼 수 있습니다.
항상 먼저 하십시오.
남이 용서할 때까지 기다리지 마십시오.
당신은 용서함으로써
운명을 정복할 수 있고
인생을 설계해나가며
기적을 실천할 수 있습니다.
용서하는 것은 가장 고귀한 일이며
가장 아름다운 사랑의 모습입니다.
용서의 대가로 당신은
평화와 행복을 받게 될 것입니다.
여기 진정으로 용서할 수 있는
마음을 얻기 위한 계획이 있습니다.

일요일 : 당신 자신을 용서하십시오.
월요일 : 가족을 용서하십시오.
화요일 : 친구와 동료를 용서하십시오.
수요일 : 국가의 경제기관을 용서하십시오.
목요일 : 국가의 문화기관을 용서하십시오.
금요일 : 국가의 정치기관을 용서하십시오.
토요일 : 다른 나라들을 용서하십시오.

오직 용감한 사람만이 용서할 줄을 압니다.
비겁한 사람은 절대로 용서하지 않습니다.
그것은 그의 본성이 아니기 때문입니다.

- 로버트 뮬러(전 UN 부사무총장)


찰리 채플린

희극은 일정하게 거리를 두고 바라본 인생이고
비극은 클로즈업된 인생이다.


60

기다림이란

☆ 기다림이란 … 한 시간 두 시간이 흐른다 해도 지나가는 버스속을 행여 놓칠까봐 한시도 눈을 뗄수 없는 고통。

★ 기다림이란 … 아픈곳이 아무데도 없는데 가슴속 머릿속 온몸이 저려 오는 듯한 안타까운 아픔。

☆ 기다림이란 … 오래도록 설레이는 마음으로 기다렸던 그 오랜 시간들속에서 가장 짧은 그러나 가장 긴 초조함。

★ 기다림이란 … 초조함이며 아픔이며 고통이기도 하지만 기다릴 수 있는 대상이 있다는 것만으로도 행복한 사랑이란 증거 ♡˚。


175

진득한 기다림

늘 처음부터 다시 시작하고 새롭게 출발하는 겸손한 자세를 잃고 대충 넘어가
려고 하다 민망함을 당하고 나면 한동안 글쓰는 일이 보통 부담스러운 게 아
니다. 그것이 슬럼프로 이어지는 경우도 있다.
발효가 제대로 되지 않아 먹기 거북한 음식처럼 읽기 부담스러운 시. 너무 성
급하게 익혀내어 얼른 보아도 덜 된 음식이란 것이 눈에 보이는 듯한 글, 쫓
기듯 만든 음식처럼 성의조차 없는 글....
요즈음 나는 세월의 뜸이 덜 된 그런 글을 쓰고 있는 것이 아닌가 하는 생각
에 두려워진다. 삶의 갈피를 잡지 못해 공연히 불안해하며 글의 깊이를 잃어
가는 내 자신이 된장 항아리를 뛰쳐나온 몇 개의 초조한 콩은 아닌가 되돌아
보게 된다.

도종환 [그때 그 도마뱀은 무슨 표정을 지었을까] -항아리 속 된장처럼-


188

가슴 아픈 이야기

어느 산 꼭대기를 목적지로 향해 달리던 버스가 있었다.
그런데 이 길은 비탈길에 차길 바로 옆은 가파르고 높은 벼랑이었다.
버스안에는 많은 관광객이 탑승 하고 있었다
길이 너무 나도 가파르고 비탈져서 빠른 속도로 산 목적지로 올라가고 있었다.
정상을 거의 다 올라왔을때 쯤인가....
이게 왠일인가!!!!!
한 5미터 앞에서 대여섯살난 어린아이가
버스를 향해 걸어오고 있었다...
순간... 버스 운전사는 당황을 할수 밖에 없었다..
어떻게 해야 하나....
여기서 급정거를 해버리면 이 비탈길에서 버스는
균형을 잃어 길옆 벼랑으로 떨어질것은 당연했다...
그렇다고 그냥 직진하자니 저 앞의 어린아이가
죽음을 당할지도 모르는 상황에 쳐해 있다..
운전사는 지금 이 눈 깜짝할사이에 엄청난 선택을 해야만 했다...
큰 것을 위해서 작은것을 희생해랴 한다고 했던가!!!
비록 저 어린아이를 희생하지만 이 버스안에 있는
이 많은 승객들을 자기는 구출해야만 한다...
운전사는 결정을 내렸다..
지긋이 눈을 감고 그냥 나갈수밖에 없었다..
'' 쿵 '''
하는 소리와 함께 버스는 빠른 속도로 그냥 길을 올라갔다....
한참후 평길에 올라온 버스....
승객들은 너나 할것 없이 사고 현장으로 달려갔다..
다쳐 목숨을 잃은 어린아이를 본 승객들은
운전사에게 원망어린 눈빛으로 쳐다보며 따지듯이 말했다...
왜 이랬냐고........
꼭 이래야만 했냐고.....
이 어린것이 무슨죄가 있길래 .......
아직 세상에 눈도 못뜬 이 어린아이가 무슨죄가 있길래....
승객들은 자기들을 위해 그럴수 밖에 없었던 운전사를
알면서도 다친 어린아이의 차가운 얼굴을 보며
운전사를 한없이 원망했다....
한참후 운전사는 어린아이의 시체를 안으며
한없이 울다가 하늘을 향해 통곡을 햇다..
미안하다..애야...
정말로 미안하구나....
이 어린것을... 이 어린것을.....
흑흑흑.....
옆에서 보던 승객들은 어린아이의
죽음에 너무나도슬퍼하는 운전사를 보며 달래주었다...
너무 슬퍼하지 마십시오....
당신도 어쩔수 없는 상황이었잖습니까....
이제 그만 우시고 .......
자.. 그만 갑시다......
그러자... 슬프게 울고 있던 운전사가 이런 말을 했습니다...
" 실은 제 아들입니다...."
" ..... "


150

즐거운 삶의 비결

- 샤워할때는 노래를 하라.
- 일년에 적어도 한번은 해오름을 보라.
- 완벽함이 아닌 탁월함을 위해 노력하라.
- 세가지 새로운 유머를 알아두어라.
- 매일 세사람을 칭찬하라.
- 단순히 생각하라 크게 생각하되 작은 기쁨을 즐겨라.
- 당신이 알고있는 가장 밝고 정렬적인 사람이 되라.
- 항상 치아를 청결히 하라.
- 당신이 승진할 만하다고 생각될 때 요구하라.
- 부정적인 사람을 멀리 하라.
- 잘닦인 구두를 신어라.
- 지속적인 자기 발전에 전념하라.
- 악수는 굳게 나누어라.
- 상대방의 눈을 보라.
- 먼저 인사하는 사람이 되어라.
- 새로운 친구를 사귀되 옛 친구를 소중히 하라.
- 비밀은 반드시 지켜라.
- 상대방이 내미는 손을 거부하지 마라.
- 남을 비난하지 마라.
- 당신 삶의 모든 부분에 책임을 져라.
- 사람들이 당신을 필요로 할 때 거기에 있어라.
- 때로는 모르는 사람의 주차요금을 대신 내주어라.
- 삶이 공정할거라 기대하지 마라.
- 사랑의 힘을 너무 얕보지 마라.
- 가끔은 아무 이유없음으로 샴페인을 터트려라.
- 설명하기 위해서가 아닌 주장할 수 있는 삶을 살아라.
- 실수했다고 말하는 것을 두려워하지 말아라.
- 남의 작은 향상에도 칭찬해 주어라.
- 약속은 꼭 지켜라.
- 오직 사랑을 위해서만 결혼하라.
- 옛 우정을 다시 불붙게 하라.
- 자신의 행운을 기다려라.


164

성공한 인생을 사는 비결.

한 불평이 많은 청년이 왕을 찾아와 인생을 성공적으로 사는 법을 가르쳐 달라고 졸랐다. 왕은 잔에 포도주를 가득 부어 청년에게 주면서 말했다.
"포도주 잔을 들고 시내를 한바퀴 돌아오면 성공비결을 가르쳐 주겠다. 단, 포도주를 엎지르면 네 목을 베리라."
청년은 땀을 뻘뻘 흘리며 시내를 한바퀴 돌아왔다. 그러자 왕이 물었다.
"시내를 돌며 무엇을 보았느냐. 거리의 거지와 장사꾼들을 보았느냐. 혹시 술집에서 새어 나오는 노래소리를 들었느냐?"
청년이 대답했다.
"포도주 잔에 신경을 쓰느라 아무 것도 보고 듣지 못했습니다."
그러자 왕이 말했다.
"바로 그것이 성공의 비결이다. 인생의 목표를 확고하게 세우고 일에 집중하면 주위의 유혹과 비난이 들리지 않을 것이다."
일하지 않는 사람은 불평이 많다. 분명한 인생관을 갖고 일에 몰입하는 사람은 불평할 틈이 없다.

<국민일보, 겨자씨>


75

일기장에서

절대적이었다고
생각했던 것들이
무너지면서 생기는 진동은
지지리도 충격스럽다.

육중하게 내려앉은 몰골 혹은 암호
정확한 FOCUS의 사물들이
부슬부슬 곰팡이 피우던 오후
이륙과 동시에 날개가 꺽인 새들의 묘지
몇몇이 등장했다가 오래된 흙먼지를
뿌리고 퇴장한 후 웃음짓던 몇몇
더 이상의 크게 뜰 수 없던 눈,눈,눈,눈
야유와 농짓거리 오고가는
참기 힘든 황폐함, 어디선가
영계백숙 냄새 풍겨오는
장마철 마루 밑

- 知人의 낙서장에서 -


78

망각이 말한 봄비..
# 봄 비 #

언제나 그렇게...
봄을 재촉하는 비가 철없이 내리곤 했지...
말썽꾸러기 엘리뇨의 장난으로...
유난스레 비가 많은 올해...
심심한 휴일을 부담없이 쉬게 만드는 편안한 비오는 일요일
한 주의 시작부터 정신없이 바쁘게 만드는 짜증스러운 비오는 월요일
멍하니 창밖을 바라보며 감상적인 기분에 젖어들게 하는 비오는 화요일
심란한 마음을 추스리기 힘들게 만드는 슬픈 비오는 수요일
자욱한 안개를 뿌려 삭막한 도시를 감추어주는 차분한 비오는 목요일
화창한 주말을 망칠까 조바심나게 만드는 얄미운 비오는 금요일
멋진 주말 계획을 황당한 짜짱면으로 만드는 나아쁜 비오는 토요일
그럴 때마다...
장난스런 빗방울로 빙그레 퍼지는 파문의 소나타를 들으며...
어느새...
비갠뒤 더욱 선명해진 신록들의 푸르름을 마음껏 포식하며...
그러다...
조연에 밀린 주연의 질투를 한껏 발산하는 따가운 햇님의 눈총을 받으며..
총총히...
가벼운 발걸음에 흥겨운 콧노래를 무쳐 지팡우산이를 돌리며...
오늘도...


[꽃이야기] 튜울립

품명 : 튜울립
- 소녀와 세 남자의 사랑 -

한 아름다운 처녀가 살고 있었다. 그 처녀는 부모의 사랑을 한 몸에 받으면서 자라난 소녀였다.
어려서부터 문 밖이라곤 나가 본 적이 없어 세상의 일에 대해서는 아무 것도 몰랐다. 꽃을 가꾸고, 새를 기르고, 수를 놓는 것이 처녀의 일과였다.
그렇게 바깥 출입이 없는 처녀였지만 나이가 차니 사방에서 혼인을 하자는 신청이 들어왔다. 그중에서 유난히도 그녀를 사랑하는 청년이 있었다.
하나는 커다란 고을을 지배하는 성주의 아들이었고, 또 한사람은 마을을 쳐들어온 산적들을 혼자의 힘으로 물리친 용감한 기사였으며, 마지막 한명은 세상 곳곳을 여행하며 돈을 버는 장사군의 아들이었다. 세사람은 각각 처녀와 결혼을 하겠다며 처녀 앞에서 제각기 맹세를 하는 것이었다.

"만약 저와 결혼해 주신다면 왕관을 드리겠습니다." 성주의 아들은 이렇게 말하면서 처녀에게 결혼해 달라고 간청했다. 별로 사람을 만나보지 못한 처녀의 눈에는 성주의 아들이야말로 자신을 행복하게 만들어 줄 것 같았다. 그래서 처녀는 여러날 생각끝에 "네 좋아요. 당신과 결혼을 하겠습니다." 하고 기꺼이 대답했다.
성주의 아들은 하늘을 얻은 것과 같은 기분이 되어 집으로 돌아갔다.
이제 날이 밝으면 아버지인 성주께 말씀도 드리고 결혼 날짜에 대한 상의도 해야겠다고 생각했다.
그런 시간에 처녀는 또 다른 사람을 만나고 있었다. 성주의 아들과 마찬가지로 처녀를 사랑하는 기사였다. "저와 결혼해 주신다면, 저의 신부가 되어주신다면 조상 대대로 대려온 이검을 당신께 드리겠습니다." 무릎을 꿇고 구혼하는 기사의 용감한 모습에 쳐녀는 압도 되었다. 마치 거대한 산이 자기 앞에 서 있는것 같았다. 그 거대한 산속에서 자기가 뛰어 놀았으면 좋을것 같았다.
그래서 처녀는 자기도 모르게,
"네 좋아요. 당신의 뜻이 그러시다면 전 당신과 결혼을 하겠어요. 당신의 부인이 되겠어요."
라고 대답을 해 버리고 말았다.
환희 웃는 얼굴로 기사가 자신의 앞을 물러 간 뒤에야 두사람에게 결혼의 승낙을 한 사실을 깨달은 처녀는 당황했다. 한 몸으로 두 사람에게 똑같이 결혼을 하겠다고 말한 자기 자신이 우스웠다.
밤새 걱정을 하고 있었다. 하지만 처녀에게 좋은 생각이 떠오르지 않았다.
날이 밝고 이번엔 장사군이 아들이 처녀를 찾아왔다. 그리고는 먼저번의 두사람처럼 처녀앞에 무릎을 꿇고는 결혼을 신청했다. "저와 결혼해 주십시오. 만약 저와 결혼만 해주신다면 저의 곳간에 있는 금덩어리를 모두 결혼 예물로 드리겠습니다." 처녀는 속으로 생각을 했다.
'나에겐 왕관도 검도, 금 덩어리도 필요하지 않아 하지만 세 사람은 모두 훌륭한 분들이야 어느 한분도 놓치고 싶지 않아.'
이렇게 생각을 한 처녀는 조금전까지 두사람에게 결혼 승낙을 하여 고민을 하던 자신을 잊어버렸다. 그리고는 자신도 모르게 그만, "네. 좋아요. 당신과 결혼하겠어요. 하지만 금 덩어리는 필요하지 않아요. 그 금덩어리를 가난한 사람들을 위해 써 주세요." 하는 말이 나와 버리고 말았다
세 젊은이는 자신이 사랑하는 처녀가 자기네들 모두에게 결혼을 승낙한 사실을 알고 깜짝 놀랐다. 한 자리에 모은 세 사람은 자초지종을 이야기한 결과 처녀가 자신들 모두에게 결혼을 승낙한 사실을 알고는 처녀가 겉보기와 다른 나쁜 처녀일거라는 생각이 들었다.
그래서 세 사람은 함께 처녀앞으로 달려갔다. "이 나쁜년 같으니! 겉으로만 깨끗한 척 하고 속으로 더러운 것만 가득차 있는 너에게 우리가 사랑을 고백한 것이 부끄럽구나. 너는 분명 순결한 처녀가 아니고 요부일 것이다. 그러니 너같은 것은 죽어야 한다. 어디 내가 너에게 준다고 했던 칼에 한번 죽어봐라."
그들은 얼마전까지만 해도 자기의 아내가 되어 달라고 무릎을 꿇고 간청했던 처녀에게 욕을 해대더니 성질이 가장 급한 기사가 칼을 꺼내 소녀를 찔러 죽이고 말았다. 아무런 변명도 하지 못하고 처녀는 죽고 말았다. 자기와 결혼해 주면 예물로 주겠다던 칼앞에서 처녀는 힘없이 쓰러지고 말았다. 힘없이 쓰러지는 소녀의 주검을 들여다보던 세 사람은 깜짝 놀랐다.
죽은 사람의 얼굴이 너무나도 아름다왔기 때문이었다. 그 얼굴은 숭고하리만큼 깨끗했다. 그제서야 제 정신이 든 세 사람은 똑같이 외쳤다.
"이렇게 아름다운 여자가 나쁜사람 일리가 없다!"
뒤늦게야 후회해도 소용없는 일이었다. 세사람은 참을성이 부족한 자신들을 나무라며 발걸음을 돌렸다. 한편 꽃을 다스리는 신은 처녀가 남을 속이려는 마음에서가 아니고 다만 세상일을 모르고 있었던 탓임을 알고 있었던지라 이 소녀의 죽음을 매우 슬퍼했다.
며칠을 두고 생각하던 꽃의 여신은 처녀의 아름다움을 인간세계에 알리고자 소녀를 생명의 꽃으로 만들어 주었다. 그렇게 해서 피어난 꽃이 튜울립이었고, 꽃은 왕관을 닮았으며, 잎은 칼모양에, 뿌리는 황금빛인 것은 그 때문이었다. 이 꽃의 봉오리가 활짝피지 않은 것은 처녀의 순결을 증명하는 것이기 때문이다.

원산지 : 중앙아시아
꽃 말 : 자애, 명성, 명예


212

멋진 남자.. 멋진 여자..

● 멋진 남자는

ㄱ. 견 고 - 흔들리지 않는 자세를 지니고
ㄴ. 노 력 - 항상 노력에 소홀하지 않고
ㄷ. 대 담 - 소심하지 않고 대범하며
ㄹ. 리 드 - 남들을 이끌줄 알고
ㅁ. 모 험 - 때로는 모험도 불사하며
ㅂ. 박 력 - 패기있게 밀어 붙일줄도 알고
ㅅ. 신 중 - 그러면서도 신중함을 잃지 않고
ㅇ. 여 유 - 여유를 늘 지니며
ㅈ. 자 상 - 따뜻한 마음으로 배려해주며
ㅊ. 착 실 - 자신의 맡은 일은 반드시 해내고
ㅋ. 쾌 활 - 재치로 주변이 늘 즐겁고
ㅌ. 태 평 - 걱정은 적당히 접어 둘줄 알고
ㅍ. 평 화 - 모든이의 웃음을 소중히 생각하고
ㅎ. 화 합 - 함께 하는 것이 중요함을 안다.

● 멋진 여자는

ㄱ. 고 귀 - 고귀함으로 자신을 지키고
ㄴ. 눈동자 - 깊은 눈동자는 상대의 영혼을 꿰뚫어 보며
ㄷ. 다 정 - 다정함이 함께 하는 이들을 편하게 하고
ㄹ. 립스틱 - 때로 자신을 가꾸어 멋도 낼 줄 알고
ㅁ. 맵 시 - 매무새에 흐트러지지 않고
ㅂ. 배 려 - 남을 위할줄 알고
ㅅ. 세 심 - 작은 것도 놓치지 않고 챙겨 주며
ㅇ. 웃 음 - 맑은 웃음은 상대의 마음을 열고
ㅈ. 자신감 - 자신을 믿을줄 알며
ㅊ. 청 초 - 그 순수함이 빛을 잃지 않고
ㅋ. 키 스 - 키스의 달콤함을 소중히 생각하며
ㅌ. 탄 력 - (딴거 생각하지 마슈)타성에 젖지 않고 새로움을 찾고
ㅍ. 포 용 - 작은 실수는 넓은 마음으로 감싸고
ㅎ. 행 복 - 행복의 소중함을 잊지 않는다.


215

연인들에게.

1. 어떤 사람은 과거의 상처로 인해 사랑에 대한 두려움 안에 웅크리고

2. 어떤 사람은 자신의 열등함에 사랑이라는 감정을 짓밟아 버리고

3. 어떤 사람은 자존심에 사랑을 접고

4. 어떤 사람은 흥미라는 요소를 앞세워 사랑의 색깔을 바래버리고

5. 어떤 사람은 지나친 계산으로 인해 사랑이 익기도 전에 떨어뜨려버리고

6. 어떤 사람은 자신에 대한 사랑이 너무 커 다른 사랑에게 나눠줄 몫을 줄이고

7. 어떤 사람은 집착하는 사랑으로 인해 사랑을 맹목으로 바꿔버리고

8. 어떤 사람은 많은 후보들을 만들어 놓고 사랑이 아닌 생활을 계산하고

9. 어떤 사람은 일방적인 감정 속에 이성을 잃어버려 상처받고 불신하고

10. 어떤 사람은 사랑의 존재를 부인하며 사랑,우정도 아닌 사랑을 장난처럼 누리고

11. 어떤 사람은 받는 사랑에만 익숙해 타인의 사랑에 상처를 주고

12. 어떤 사람은 보복심리로 타인을 사귀면서 자신을 타락시키고

13. 어떤 사람은 자신의 가슴을 반만 연채 상대의 가슴은 다 열라 강요한다.


44

남편을 죽이는 말 57가지.
1. 당신 월급이 얼마죠?
2. 당신이 뭐 하나 제대로 하는 게 있어요?
3. 그럴 줄 알았어요.
4. 당신은 동창도 없어요?
5. 그동안 뭐 했어요?
6. 앞으로 뭐 먹고 살아요?
7. 당신 식구들은 왜 그 모양이에요?
8. 당신 어머니는 왜 화만 내세요?
9. 군대나 제대로 갔다왔어요?
10. 당신 잠자리에서 별로인 것 알기나 해요?
11. 머리 벗겨지는 거 보면 공짜는 되게 좋아하나 보지요.
12. 당신 짤릴 줄 알았어요.
13. 김 과장은 또 승진했다는데요.
14. 애들이 당신보고 뭐라 그러는 줄 알기나 해요?
15. 차라리 명예퇴직해서 위로금이나 받지.
16. 치, 못난이가 뻑하면 고함이나 지른다니까.
17. 항상 뒷북 잘 치잖아요.
18. 머리도 없는 사람이 정력이나 좋든지.
19. 됐어요, 상관말고 살아요.
20. 언제는 잘 했나요?
21. 당신 하는 일이 다 그렇죠.
22. 당신은 알 필요 없어요.
23. 참 복도 없지, 어떻게 이런 남자를 만났을까.
24. 뭐 하나 맘에 들게 하는 일이 있어야지.
25. 지금까지 안짤리고 있는게 신기해요.
26. 당신 학교는 제대로 다녔어요?
27. 무식한 소리 좀 하지 말아요.
28. 애들이 뭘 보고 배우겠어요? 좀 제대로 해요.
29. 하지 말아요.
30. 가서 돈이나 벌어와요.
31. 남자라면 경제적으로 책임을 져야 하는 거 아니에요?
32. 당신네 집안이 다 그렇지 뭐.
33. 지 애비 닮아가지고.
34. 피는 못 속여.
35. 평색 쪽박이나 차고 살아요.
36. 공부할 때 눈감고 했어요?
37. 그 때 내가 속았지.
38. 어떻게 그렇게 어머니하고 똑같아요?
39. 당신하고 사는 게 정말 지겨워요.
40. 당신하고 그만 살고 싶어요.
41. 왜 남들처럼 못해요?
42. 밴댕이 속알딱지 하고는..
43. 사람이 어찌 그리 꿈도 없고 포부도 없어요?
44. 당신은 큰일 할 위인이 못돼.
45. 당신은 하는게 거기서 거기예요.
46. 입맛까지 까다롭기는.
47. 애들도 당신만 오면 다 피하는 거 모르겠어요?
48. 맨날 말만 잘하지.
49. 당신하고 있으면 피곤해요.
50. 그때 그 사람한테 시집 갔어야 했는데.
51. 남부끄럽지도 않아요?
52. 당신은 구제불능이에요.
53. 동네 창피해서 못 살겠어요, 당신 때문에
54. 당신 친구들은 하나가팅 왜 그래요?
55. 돈이 있나? 그렇다고 빽이 있나?
56. 기껏 생각한다는 게 고작 그거에요?
57. 지금 그 말이 먹힌다고 생각해요?


45

아내를 죽이는 말 46가지.
1. 당신 몸매 좀 가꿔.
2. 하루 종일 뭐 했어?
3. 애들이 왜 저 모양이야?
4. 내가 눈이 삐었지.
5. 왜 그리 멍청해?
6. 당신도 돈 벌어 봐.
7. 누가 장모 딸 아니랄까봐.
8. 화장품 발라보면 뭘해. 그게 그 얼굴이지.
9. 당신 요즘 몸무게가 얼마야?
10. 세수는 했어?
11. 아무것도 모르면 가만히 있기나 해.
12. 당신이 뭘 안다고 그래?
13. 그만둬.
14. 당신 아니라도 돼.
15. 뭐가 그렇게 말이 많아?
16. 친구들이 당신보고 뭐라고 하는 줄이나 알고 있어?
17. 입 닥치고 밥이나 해.
18. 당신 해준 게 뭐가 있어?
19. 제발 주제파악이나 하고 살아.
20. 백 번 말해도 소용없잖아..
21. 당신 말할 때 생각이나 하고 말하는 거야?
22. 짜는 소리좀 하지 마.
23. 또 시작이야?
24. 왜 이렇게 촌스러워.
25. 피곤하게 하지마.
26. 밖에 나가서 딴 여자들 하고 다니는 것 좀 배워.
27. 걸음걸이 하고는.
28. 당신이 무슨 귀부인인 줄 알아? 꿈깨.
29. 그럴 줄 알았어. 기대한 내가 바보지.
30. 내가 뭐 황금알을 낳는 거윈 줄 알어? 그냥 날 잡아 먹어.
31. 그 꼴에.
32. 살림을 하는 거야? 말아먹는 거야?
33. 바지가 터지겠다. 맨날 먹고 자는 일밖에 없으니.
34. 지금 그게 말이나 된다고 생각해?
35. 방해나 하지 마.
36. 친구들이 뭐라 그러는 줄 알아? 누나 같데.
37. 집이라고 오면 편안해야지.
39. 호박에 줄 긋는다고 수박돼?
40. 작작 좀 먹어.
41. 쓸데없는 소리 하지 말고 잠이나 자.
42. 당신 유치한 건 알아줘야 해.
43. 애들이 웃겠다.
44. 남부끄럽지도 않아?
45. 포기한 지 오래됐어.
46. 사람이 압뒤 좀 가려봐.


46

남편을 살리는 말 38가지
1. 여보 사랑해요(보여 요해랑사)
2. 여보, 아이가 당신 닮아서 저렇게 똑똑하나봐요.
3. 내가 시집 하나는 잘 왔지.
4. 내가 복받은 여자지.
5. 당신이라면 할 수 있어요.
6. 여보, 내가 당신 얼마나 존경하는지 모르지요?
7. 역시 당신밖에 없어요.
8. 내가 시어머니 복은 있나봐요.
9. 여보, 작전 타임 아시지요?
10. 당신이라면 뭐든지 할 수 있어요.
11. 다리 쭉 뻗고 낮잠이라도 푹 주무세요.
12. 이제는 쉴 때도 되었어요.
13. 당신 덕분에 이렇게 잘 살게 되었잖아요.
14. 여보, 당신곁에 사랑하는 가족들 있는 거 아시지요?
15. 이제, 제가 나서볼께요.
16. 여보, 여기 보약을 한 재 지어 두었어요.
17. 당신만 믿어요.
18. 건강도 생각하세요.
19. 당신 없이 난 하루도 못 살거야.
20. 여보, 고마워요.
21. 당신은 언제봐도 멋있어요.
22. 세상에 당신같은 사람이 또 있을까요?
23. 당신이니까 내가 이렇게 살지.
24. 당신은 다른 남자들과는 질적으로 달라요.
25. 역시 수준 있네요.
26. 어떻게 그런 생각을 다 했어요?
27. 당신은 하나님 다음이에요.
28. 다시 태어나도 당신밖에 없어요.
29. 당신위해 이렇게 꾸몄는데 나 예쁘죠?
30. 당신 품에 있을 때가 제일 편안해요.
31. 당신이니까 나를 데리고 살지. 다른 사람은 어림도 없었을꺼야.
32. 여보 나보다 먼저 가면 안돼요.
33. 당신은 타고난 인격자에요.
34. 당신을 보고 있으면 마음이 따뜻해져요.
35. 당신이랑 있으면 시간 가는 줄 몰라요.
36. 여보, 내가 당신 극성 팬인 것 모르지요?
37. 당신이 원하는 것은 뭐든지 다 해주고 싶어요.
38. 당신은 남달라요.


47

아내를 살리는 말 32가지
1. 당신 갈수록 더 멋있어.
2. 당신 음식 솜씨는 일품이야.
3. 역시 나는 처복이 많아.
4. 당신, 왜 이리 예뻐졌어?
5. 역시 장모님밖에 없어.
6. 여보 사랑해요(보여 요해랑사)
7. 다 당신 기도 덕분이야.
8. 당신 옆모습은 마치 그림같아.
9. 당신은 애들 키우는 데 타고난 소질이 있나봐.
10. 언제 이런 것까지 배웠어? 대단하네.
11. 당신 보고 있으면 감탄사가 저절로 나와.
12. 눈에 넣어도 아프지 않아.
13. 당신은 못하는 게 없네.
14. 당신은 멀리서도 한눈에 띄어.
15. 당신은 뭘 입어도 폼이 난다니까.
16. 처녀 때나 지금이나 변함이 없어.
17. 갈수록 더 이뻐지는 것 같아.
18. 당신 웃을 때 보면 사춘기 여고생 같아.
19. 어? 당신 보조개도 들어가?
20. 내가 당신 안만났으면 어떻게 되었을까?
21. 내가 당신 때문에 눈만 높아졌지 뭐야.
22. 다른 사람은 다 시시해 보이는 거 있지.
23. 당신 장모님 닮아 그렇게 이해심이 넓은 거 맞지?
24. 학교 때 당신 때문에 마음 졸인 놈 한둘 아니었겠다.
25. 난 아직도 연애할 때 생각하면 마음이 막 떨려.
26. 모델 뺨치겠는데?
27. 당신 잠든 모습 보면 천사같아.
28. 아마 당신 같은 사람 찾아내는 거 쉽지 않을 걸.
29. 당신 마음 씀씀이를 보면 내가 부끄러워질 정도야.
30. 당신 기억력 보통이 아냐?
31. I love you.(당신은 나한테 너무 과분해)
32. 당신 그럴 땐 너무 이뻐. 당신은 안꾸며도


224

기다림의 십계명

⑴ 대화를 나눌 사람이 있음에도 밤이 깊어 잠 못이는 때에는 독서를 하며 그를 위해 마음을 풍요롭게 하라.

⑵ 따뜻한 커피를 나누어 마실 사람이 있음에도 차가운 고독의 그림자에 휩싸일 때에는 뜨개질을 하며 그를 위해 창문을 닦아라.

⑶ 아픔을 함께 할 사람이 있음에도 혼자 고통의 숲을 방황할때에는 모닥불을 피우고 그를 위해 나침반을 준비하라.

⑷ 사람의 숨길을 나누어 가질 사람이 있음에도 혼자 비를 맞아야 할때에는 음악을 들으며 그를 위해 편지를 써라.

⑸ 동반자가 되어줄 사람이 있음에도 혼자 여행을 해야 할때에는 추억을 벗삼아 그를 위해 선물을 사라.

⑹ 아름다운 밀어를 속삭여줄 사람이 있음에도 하루를 침목으로 보내야 할때에는 머리를 빗질을 하고 그를 위해 거울을 보라.

⑺ 진실의 기둥을 세워줄 사람이 있음에도 상실되어 가는 진실의 세상이 싫을 때에는 그들을 초대하고 그를 위해 빈 자리를 준비하라.

⑻ 향해사가 되어줄 사람이 있음에도 혼자서 닻을 올려야 할 운명에 접해야 될때에는 운명을 거부하고 그를 위해 포도주를 준비하라.

⑼ 대문 앞까지 배웅해 줄 사람이 있음에도 혼자 쓸쓸히 귀가를 해야 할때에는 내일을 기약하고 그를 위해 꿈을 설계하라.

⑽ 초연히 모습을 나타낼 사람이 있음에도 기다리는 시간이 아득히 멀어져 보일때에는 잃는다는 허무함 보다 간직한다는 소중함을 선택하라.


225

애인을 사로잡는 방법 １０가지

⑴. 남자를 안달나게 한다.
개중에는 처음에 적극적으로 나왔다가 점점 시큰둥해지는 남자가 있다. 이런 남자와 연애를 하는 여자는 더욱 상대를 안달나게 할 필요가 있다. 남자가 `나오라'고 할 때마다 나가면 다루기 쉬운 여자로 오인받을 수 있으므로 한두 번 정도는 거절하는 척해야 한다.

⑵. 속을 전부 내보이지 말아야 한다.
남자에게 매력적인 여자로 보이려면 적당히 `여우짓'도 할 줄 알아야 한다. 사실 곰같은 여자보다는 여우같은 여자가 낫기 때문이다.

⑶. 자기 표현을 할 줄 알아야 한다.
상대에 대한 불만을 가슴속에 새겨두는 것은 절대 미덕이 아니다. 그럴 때는 솔직하게 자기의 감정을 얘기하라.

⑷. 약속시간을 어길 때 화부터 내지 마라. 습관적으로 약속시간을 안 지키는 경우는 문제가 있지만 피치 못 할 사정이 있을 때는 너그럽게 용서해 준다.

⑸. 홧김에 하는 `헤어지자'는 말은 믿지 마라.
여자는 기분에 따라 많이 좌우된다. 홧김에 헤어지자는 말을 할 때는 상대가 뭘 원하는지 빨리 파악한 후 적절하게 대처한다.

⑹. 편지를 자주 쓴다.
편지는 이상하게도 서로 솔직해지는 마력을 가지고 있어 사이를 더 가깝게 만든다.

⑺. 자존심을 지켜라.
적당한 선에서의 자존심은 필수 조건이다.

⑻. 자기계발을 위해 노력한다.
자기발전을 위해 노력하는 모습은 상대에게 미래에 대한 긍정적인 믿음을 갖게 한다.

⑼. 애인의 가족과 친해진다.
헤어지려고 하다가도 가족이 애인을 마음에 들어하면 다시 한번 생각하게 되므로 되도록 친하게 지낸다.

⑽. '사랑한다'라는 말을 자주 한다.
'사랑'에 대한 불만감을 해소시키는 사랑한다는 말은 서로에게 쓸데없는 오해를 없애준다.


206

여러가지 꽃말

갈대...신의 믿음,지혜
개나리...희망
갯버들...친절,자유
거베라...신비,풀 수 없는 수수께끼
공작선인장...정열
과꽃...믿는 사랑,추억
구즈매니아...만족
국화...청결,정조,순정
군자란...고귀
글라디올러스...밀회,조심
글락조화...신비
꽃베고니아...친절,정중
꽃창포...우아한 마음,좋은 소식
난...청초한 아름다움
냉이...나의 모든 것을 바칩니다.
노송나무...불멸,불사
능소화...여성,명예
다알리아...감사,우아
달맞이꽃...말없는 사랑
담장이...아름다움의 매력
당아욱...자애,어머니의 사랑
대나무...정렬
데이지...순진,평화
덴드로비움...말괄량이,미인
도라지...영원히 변치않는 사랑,성실
들장미...조촐한 사랑,고독
디기탈레스...열애,나는 애정을 숨길 수 없습니다.
라일락...첫사랑의 감동,우애
락스퍼...정의,자유
라몬...성실한 사랑,정절
루드베키아...영원한 행복
마거리트...사랑을 점친다.
마취목...희생
만년청...상속,모성애
매화...깨긋한 마음,결백
목련...자연에의 사랑
무궁화...은근,끈기,섬세한 아름다움
물망초...진실한 사랑, 나를 잊지마세요
미나리...성의
민들레...사랑의 신탁,선고
밀집꽃...항상 기억하라
박하...덕
발베르기아...만족
배꽃...환상
백합...순결,깨끗한 사랑
버드나무...애도,경쾌
버베나...단결
벚꽃 - 정신의 아름다움
베고니아...정중,친절
베고니아...친절,정중
보리수...결혼,부부의 사랑
부용...섬세한 아름다움
비파...현명
사르비아...불타는 마음,정열
산세비에리아...관용
산수유...지속 불변
색동호박...나의 마음은 아름답다.
서향...불멸,명예
석류...원숙한 아름다움
성화맨드라미...뜨거운 사랑
센트레아...행복,섬세,유쾌
소나무...불로장수
수국...냉정,무정,거만
수선화...자만심,자존심,당신을 좋아합니다.
스위트피...기쁨,가련
스타치스...영원한 사랑
아게라텀...신뢰
아네모네(적색)...나는 당신을 사랑합니다.
아네모네...고독,사라져가는 희망
아도니스...회상
아몬드...기대,희망
아스파라거스...불변
아카시아...쾌락을 바람
안개꽃(적색)...기쁨의 순간
안시리움...번뇌
알리움...무한한 슬픔
양귀비...위안
에크메아...만족
염주...은혜
오미자...다시 만납시다.
올리브...평화
유자나무...기쁜소식
유포르비아...박애
은방울꽃...행복의 확인
은사철...지혜
은행...장수
일일초...우정
일일초...즐거운 추억
작살나무...총명
장미(진홍)...수줍음
장미(핑크)...사랑의 맹세
전나무...장엄
접시꽃...풍요,대망
정미(적색)...정렬,열렬한 사랑
주목...명예
진달래...절제
찔레꽃...온화
참깨...기대
채송화...순진,천진난만
천일홍...불후,불변
철쭉...정열,명예
초롱꽃...충실,정의,감사
치자나무...청결
칼라...황희,열정
코스모스(백색)...소녀의 순정
크립탄서스...만족
탱자...추억
튤립...자애,명성
파초...탈속
팬지...쾌활한 마음
포인세티아...축복,나의 마음은 불타고 있습니다.
풍란...참다운 매력
프리지아...순결,순진한 마음
프림포즈...번영
플라타너스...천재
하아신스...마음의 기쁨,승리
해당화...온화
해바라기...동경,숭배
행운목...행운,행복
호프...성의
황매화...숭고,고귀,왕성
회양목...금욕,금기
히비스커스...섬세항 아름다움,신선한 아름다움


190

아이의 눈으로 본 세상

크리스마스가 얼마 남지 않은 날, 엄마는 물건을 사
기 위해 다섯 살 난 아이 손을 잡고 시내로 나갔다. 온
통 불빛으로 반짝이는 거리에는 경쾌한 캐롤송이 울리
고 있었다. 기분이 좋아진 엄마는 흥얼흥얼 콧노래를
부르며 천천히 걸었다. 상점에는 장난감이 가득 쌓여
있었다. 엄마는 아이가 그것을 보는 것 만으로도 굉장
히 좋아할 것이라고 생각했다.
어느 상점앞에 다다랐을 때 산타클로스 복장을 한 할
아버지가 선물 꾸러미를 들고 진짜 산타 할아버지처럼
웃음을 터뜨리고 있었다. 엄마는 아이 손을 잡아 끌었
다. 그런데 아이는 엄마의 옷자락에 메달려 뒤로 숨으
려고만 하는 것이었다.
"왜 그러니? 저기 산타할아버지께 가장 응."
아이는 울먹거리기 까지 했다. 엄　는 왜 그런지 좀
처럼 이해가 가지않았다. 아이를 물끄러미 내려다 보던
엄마는 아이 신발끈이 풀어진 것을 보게 되었다.
"이런 구두끈이 풀어졌구나, 엄마가 매줄게."
엄마는 길가에 쭈그리고 앉아 아이의 구두끈을 다시
매어 주었다. 그리고 나서 무심코 고개를 들었는데 그
리에는 아무도 없었다. 장난감이 가득 쌓이 쇼윈도우도
보이지 않았고 화려한 불빛도, 멋진 장식도 보이지 않
았다. 눈에 들어오는 것은 어둠속에 서로 밀치고 w나
가는 굵은 다리와 커다랑 엉덩이 뿐이었다. 아이가 본
것은 너무나 삭막한 광경이었다.
엄마는 그때서야 비로소 아이의 눈으로 세상을 보게
되었다. 엄마는 너무나 놀란 나머지 아이를 번쩍 안고
집으로 돌아왔다. 다시는 자기의 기준으로 아이에게 즐
거움을 강요하지 않겠다고 다짐 하면서.


131

진짜 친구를 사랑하는 법

1. 서두르지 말것.

2. 친구가 약속에 늦었을때 왜 늦었는지 이해하려고 할것.

3. 친구가 고민할 가치도 없는 것을 고민한다 해도 그것을 이해하려고 애쓸것.

4. 내가 힘들어서 개기면 잘하고 있는 친구도 힘을 잃게 된다는 것을
항상 명심할것.

5. 나에게 돈이 생겼을때 친구가 필요한게 없나 살펴보고 선물할것.

6. 친구가 잘못를 저지르고 반성을 하나 안하나 잠자코 지켜보면서
그 친구가 반성을 하지 않는다고 실망하거나 미워하기 보다는
잘못을 저지른 즉시 부드럽게 지적해주고 서로의 불신을 씻는것.

7. 친구가 되기 위해서는 서로 문제를 털어놓는것도 좋지만 진짜 신뢰는
서로 일을 같이 해나가는 과정에서 생김을 알것.

8. 친구가 잘못된 생각을 가졌을때 옳은 내 의견을 주장하는 것이 아니라
친구를 설득하려는 노력을 할것.

9. 말보다 행동으로 보여줄것.

10. 자꾸 귀찮게 할것.

11. 사사건건 따질것.

12. 배고플 때 밥 사줄것.


218

행복해지는 15가지 방법

①나무를 껴안고‘우리는 한결같은 친구’라고 속삭인다.
②밤하늘을 우러러 별을 보고‘너를 잊지 않게 해줘’라고 얘기한다.
③혼자서도 큰 소리로 어린 날에 좋아했던 동요를 불러본다.
④찬물 한잔에도‘아∼!’하고 감탄사를 내놓는다.
⑤아이의 눈동자와 １분 이상 눈맞춤을 한다.
⑥수첩속의 사랑하는 사람 사진을 하루 한번 이상 들여다 본다.
⑦하늘의 흰 구름한테 손을 흔들어준다.
⑧TV·오디오 등 모든 전자음을 잠재우고 바깥 바람 소리에 귀를
기울여 본다.
⑨일주일에 한번은 전깃불을 모두 끄고 촛불 아래에서 책을 본다.
⑩차를 마실때 오늘 본 꽃을 화제로 삼는다.
⑪어린시절로 돌아간 기분으로 책상 밑에서 발장난을 건다.
⑫버려질 종이 위에‘사랑하는 어머니’라고 낙서해 본다.
⑬친구한테 ☎를 걸어 감동받은 시를 읽어준다.
⑭어린이의 천진한 그림을 책상 유리 밑에 넣어두고 본다.
⑮지는 해한테 일어나서‘내일 또 뵙지요’하고 거수경례를 한다.


51

밤톨만한 영혼 이야기

할머니는 사람들은 누구나 두 개의 마음을 갖고 있다고 하셨다. 하나의 마음은 몸이 살아가는 데 필요한 것들을 꾸려가는 마음이다. 몸을 위해서 잠자리나 먹을 것을 마련할 때는 이 마음을 써야 한다. 그리고 짝짓기를 하고 아이를 가지려 할 때도 이 마음을 써야 한다. 자기 몸이 살아가려면 누구나 이 마음을 가져야 한다. 그런데 우리에게는 이런 것들과 전혀 관계없는 또 다른 마음이 있다. 할머니는 이 마음을 영혼의 마음이라고 부르셨다.
만일 몸을 꾸려가는 마음이 욕심을 부리고 교활한 생각을 하거나 다른 사람 해칠 일만 생각하고 다른 사람을 이용해서 이익 볼 생각만 하고 있으면....영혼의 마음은 점점 졸아들어서 밤톨보다 더 작아지게 된다.
몸이 죽으면 몸을 꾸려가는 마음도 함께 죽는다. 하지만 다른 모든것이 다 없어져도 영혼의 마음만은 남아 있는다. 그래서 평생 욕심부리면서 살아온 사람은 죽고 나면 밤톨만한 영혼밖에 남아 있지 않게 된다. 사람은 누구나 다 다시 태어나게 되는데, 그런 사람이 다시 세상에 태어날 때에는 밤톨만한 영혼만을 갖고 태어나게 되어 세상의 어떤 것도 이해할 수 없게 된다. 몸을 꾸려가는 마음이 그보다 더 커지면, 영혼의 마음은 땅콩알만하
게 줄어들었다가 결국에는 그것마저도 완전히 사라지고 만다. 말하자면 영혼의 마음을 완전히 잃게 되는 것이다.
그런 사람들은 살아 있어도 죽은 사람이 되고 만다. 할머니는 어디서나 쉽게 죽은 사람들을 찾아낼 수 있다고 하셨다. 여자를 봐도 더러운 것만 찾아내는 사람, 다른 사람에게서 나쁜 것만 찾아내는 사람, 나무를 봐도 아름답다고 여기지 않고 목재와 돈덩어리로만 보는 사람, 이런 사람들이 죽은 사람들이었다. 할머니 말씀에 따르면 그런 사람들은 걸어 다니는 죽은 사람들이었다. 영혼의 마음은 근육과 비슷해서 쓰면 쓸수록 더 커지고 강해진다. 마음을 더 크고 튼튼하게 가꿀 수 있는 비결은 오직 한 가지, 상대를 이해하는 데 마음을 쓰는 것뿐이다. 게다가 몸을 꾸려가는 마음이 욕심부리는 걸 그만두지 않으면 영혼의 마음으로 가는 문은 절대 열리지 않는다. 욕심을 부리지 않아야 비로소 이해라는 것을 할 수 있기 때문이다. 반대로 이해하려고 노력하면 영혼의 마음도 더 커진다. 할머니는 이해와 사랑은 당연히 같은 것이라고 하셨다. 이해하지도 못하면서 사랑하는 체하는 사람들이 있긴 하지만, 그런 사랑은 진정한 사랑이 아니라고 하시면서. 그 말을 듣고 나는 모든 사람을 잘 이해하기로 마음먹었다. 밤톨만한 영혼을 갖고 싶지는 않았기 때문이다.

<내 영혼이 따뜻했던 날들>/포리스트 카터.조경숙/아름드리 96


223

세상에서 가장 아름다운 그림

멋진 작품을 그리고 싶어하는 화가가 있었다.
어느 날 그는 막 결혼을 앞둔 예비 신부에게 세
상에서 가장 아름다운 것이 무엇이냐고 물었다.

그러자 신부는 수줍어 하며 대답했다.
"사랑이지요, 사랑은 가난을 부유하게,
적은 것을 많게, 눈물도 달콤하게 만들지요.
사랑 없이는 아름다움도 없어요."

화가는 고개를 끄덕였다. 이번엔 목사에게
똑같은 질문을 던졌는데, 목사는 "믿음이지요.
하나님을 믿는 간절한 마음이야말로 세상에서
가장 아름답습니다."하고 말했다.

그는 목사의 말에도 수긍했다.
그러나 그보다 더 아름다운 무엇이
있을 것만 같았다. 때마침 지나가는
한 지친 병사에게 물었더니 병사는
"무엇보다 평화가 가장 아름답고, 전쟁이 가장 추하지요"
라고 답했다.

순간 화가는 사랑과 믿음과 평화를 한데 모으면
멋진 작품이 될 것 같았다.
그 방법을 생각하며 집으로 돌아온 그는
아이들의 눈속에서 믿음을 발견했다.
또 아내의 눈에서는 사랑을 보았으며
사랑과 믿음으로 세워진 가정에 평화가 있음을 깨달았다.

얼마 뒤 화가는 세상에서 가장 멋진 작품을 완성했다.
그것은 다름 아닌 `가정'이었다.


57

상처없는 영혼은 없다

작년 크리스마스 무렵 안젤로가 편지를 보냈습니다.
약속할 수 없다던 그 편지였습니다.

안젤로는 지금 캘커타로 돌아가 있습니다.
똑같은 일을 하고 있습니다.

상처입은 사람들의 손에 붕대를 감아주는 일입니다.
붕대를 감아 주려면 먼저 손을 잡아 주어야 합니다.

상처없는 영혼이란 없다고 랭보가 중얼거렸죠.
상처없는 인생은 없습니다.
짐승투성이 세상이니까요.

그 상처를 달래 달라고, 아니면 달래 주겠다고 손 내밀었다가
더 큰 상처를 입는 일이 흔한 인생입니다.

인간은 천사가 되지 못합니다.
잘해야 인간이고, 못하면 짐승이지요.

그런데 짐승이면서 인간이고, 어쩐 일인지 동시에 천사의 얼굴까지
보여 주는 사람들이 가끔 있습니다.
그런 사람들이 세상은 살 만한 것이라고 가르쳐 줍니다.

-조병준...


73

뜻을 성취하기 위한 열 가지 충고!
하나, 나의 존재를 다시 한번 생각하라.
두울, 잠들기 전 내일 할 일을 메모해 두라.
세엣, 어떤 상황에서도 미리 포기하지 말라.
네엣, 오늘 하루를 나에게 마지막 남은 기회로 인식하라.
다섯, 크게 꿈을 꾸고 이뤄 가는 자신을 상상하라.
여섯, 그 꿈을 위해 내가 오늘 무엇을 할 것인가 생각하고
행동하라.
일곱, 지금보다 더 열성적으로 살라.
여덟, 어려움을 극복하지 못하면 그래서 실패한다는 것을
알라.
아홉, 적당주의는 결코 자신에게 용납하지 말라.
여얼, 나 외 사람들에게 새로운 도전을 받으라.


⌒☆ 별 이야기 ☆⌒

맨 처음 나는 좁은 가게 한 구석에서
잔뜩 먼지를 뒤집어 쓰고, 빈 배를 움켜쥐고
가게 애꾸 아저씨의 돈이 벌리지 않는다는 투덜거림을
자장가로 낮잠만 자는 고무 풍선이었어요.
어느날 이웃에 사는 귀여운 단발머리 소녀가 와서 나를
잠에서 깨워 사갔어요. 소녀는 희고 작은 손으로 나를
쓰다듬어 주며 연신 따뜻한 입김을 불어 넣어
내 가슴을 부풀게 하였어요.
“이제야 내 꿈이 이루어 지려나……” 생각하고 있을 때,
나는 벌써 하늘로 날아 올라가고 있었어요.
고마운 소녀의 모습도 손뼉 소리도 희미하게 멀어져 갔어요.
밤이 될 때까지 그렇게 먼 여행을 했는데도
나는 소녀의 창가에 있었어요.
소녀의 까만 눈동자가 똑똑히 보였어요.
소녀는 나에게 처음으로 ‘별’이란 이름을 붙여 주었어요.
나는 그 날부터 소녀의 창 가에 찾아가서
하나의 반짝이는 별이 되었어요….


61

LOVE 방정식

LOVE + LOVE = 애정
LOVE × LOVE = 행복
LOVE ÷ LOVE = 추억
LOVE - LOVE = 이별

사랑은 불장난 낙서는 손장난
윙크는 눈장난 인생은 흑장난
고독은 술장난 침묵은 돌장난
연애는 금지된 장난


156

사랑이라는 것

희망이라는 것
말복 더위로 지친 트럭 운전수 아버지의 목덜미에
어린 딸아이가 땀 흘리며 부채질하는 것

슬픔이라는 것
남편 몰래 아이 몰래 찔끔 찍어내는 어머니의 눈물
그 너머 이리저리 흔들리는 세상 같은 것
더디 해는 지고
한밤이 되어서도 뒤척이는 아이의 땀띠 위로
부채질하며 아내 머리맡에서 밤새우는 것

사랑이라는 것
아름다움이라는 것

이강산님 글


216

● 진실한 사랑

어떤 남자에게 사랑하는 여자가 생기게 되었습니다.

하지만 여자는 질투심이 강하여 언제나 남자에게 물어 보았습니다.

"자기… 내가 좋아？ 아니면 자기 어머니가 좋아？ ”

"그… 글쎄… ”

남자는 냉큼 대답을 못하고 머뭇 거렸습니다.
왜냐면 둘 다 남자에겐 소중했기 때문입니다.
하지만 질투심 많은 여자는 말했습니다.

“ 자기 나 안 사랑하는 구나!! ”
“ 아‥아냐‥사랑하지 않다니‥…”
“ 그럼 증명해봐!! ”
“ 어‥어떻게?? ”
(설마 무식하게 하늘의 별을 따오라고 하진 않겠지..-_-;)
“날 더 사랑한다면 자기 어머니의 심장을 내게 가져와봐!! ”

남자는 순간 갈등 했습니다.
자길 낳아주시고 길러주신 어머니를 택하느냐.
아니면 자기의 인생을 같이 할 사랑하는 여자를 택하느냐.
남자는 끝내 사랑하는 여자를 선택하기로 했습니다.
남자는 어머니의 심장을 가지고 사랑하는 여자에게 달려갔습니다.
하염없이 눈물을 흘리며...
그러다가 그만 돌뿌리에 걸려서 넘어지고 말았습니다.
그러자 넘어지며 땅바닥에 나뒹 굴어진 어머니의 심장이 말했습니다.

"아가야!! 어디 다친 곳은 없니??? ” 라고요...


217

○ 잘못된 사랑 ○

①사귀면 사귈수록 구속하려 드는 사랑
（“너 어제 어디갔었어!!”“같이 걸어 간 남자 누구야!”
“집에 좀 일찍 들어가!!”）
-사랑하는 사람을 자기의 틀에 맞추려는 사랑.

②사랑하는 사람과의 비밀을 더벌이는 사랑
（“나 어제 그 여자애랑 키스했다!! 아차! 말하지 말랬는데... ”）
그래도.. 히히.. 쥑이더라...

③믿음이 없는 사랑
（“요즘 그아이 수상해.. 연락도 없고 다른 여자 아이 생겼나?
뒷조사 좀 해야겠어.. 수상해..
-연락이 뜸 할때도 있는데...

④계산적인 사랑
("여자 집이 부자라고 했겠다!! 게다가 안색을 보아하니 목숨도 그리
길것 같진 않아 보이고 잘만하면 부자 되겠군.”“남자 시계가 로렉
스에 어쭈 차는 벤츠고 얼레리여 지갑에 돈 봐라 싸가지는 영 없지만
돈 많으니깐.. 만나준다...”）


좋아질때..

음악이 좋아질땐 누군가 그리운 거래요

바다가 좋아질땐 누군가 외로운 거래요

하늘이 좋아질땐 누군가 힘든 거래요

엄마가 좋아질땐 마음이 허전한 거래요

어두온 cafe가 좋아질땐 이별했을 때래요

시를 쓰고 싶을 땐 아이가 어른이 되고 싶고

친구가 좋아질땐 울고 싶은 거래요

아침이 좋아질땐 가장 행복한 거래요.


226

세상에서.....

세상에서 내가 가장 많이 생각했던 열 마디로 된말
♡♡♡ 항상 내 곁에 있어 줬으면 ♡♡♡

세상에서 내가 가장 많이 바랬던 아홉 마디로 된말
♡♡♡ 너와 하나 될 수 있다면 ♡♡♡

세상 모든 것이 달라진다 해도 달라지지 않을 여덟 마디도 된말
♡♡♡ 항상 너를 향한 마음 ♡♡♡

세상에서 가장 힘든 일이 왔을때 해 줄 일곱 마디도 된말
♡♡♡ 항상 널 지켜 줄께 ♡♡♡

세상 모든 것 중 가장 아름다운 여섯 마디로 된말
♡♡♡ 너의 밝은 미소 ♡♡♡

세상 모든 것을 가능하게 하는 다섯 마디로 된말
♡♡♡ 너를 위해서 ♡♡♡

세상에서 나를 가장 기쁘게 하는 네 마디로 된말
♡♡♡ 너의 사랑 ♡♡♡

세상에서 너에게만 들려줄 세 마디로 된말
♡♡♡ 사 랑 해 ♡♡♡

세상 끝날 때까지 우리에서 없을 두 마디로 된말
♡♡♡ 이 별 ♡♡♡

세상에서 가장 소중한 한 마디로 된말
♡♡♡ 너 ♡♡♡


133

백수와 소녀~

오늘은 큰맘 먹고 비싼 구구콘을 사들고 놀이터로 향했다.
벤취에 앉아 인생에 대해 생각했다.
점점 작아지는 구구콘을 바라보며 인생의 허무를 느꼈다.
더할나위 없이 작아진 구구콘을 바라보니 눈물이 앞을 가린다.
그때 저 멀리서 미끄럼틀 타던 여자아이 하나가 다가온다.

아이 : 아저씨 왜 울어?
백수 : 아..아냐 아저씨 우는거 아냐.

한창 자라나는 새같은 아이에게 인생의 허무때문에...작아지는 아이스크림
때문에 운다고 할수는 없는 노릇이었다.
아이는 날 계속 쳐다보더니 입을 열었다.

아이 : 아저씨 나 한입만...

멈췄던 눈물이 다시 흘렀다.
내 구구콘을 다 먹고 그아인 다시 미끄럼틀로 쭐래쭐래 달려갔다.
순간 인생의 황당함을 느꼈다.
조금 있다 보니 한아이가 헐레벌떡 내 앞으로 뛰어왔다.

헐레벌떡보이 : 아저씨 여기 500원짜리 굴러오는거 못봤어요?

순간 내 발밑에 뭔가가 반짝이는걸 발견했다. 다행히 그아이보다 먼저 발견했다.

잽싸게 오른발로 동전을 덮고 말했다.

백수 : 저쪽으로 가던걸?...
아이 : 고마워요.

"자 이제 나와 동전아 나쁜사냥꾼은 갔어"

그 아이가 사라지자 아까 아쉬웠던 구구콘을 다시 하나 사서 벤취로 돌아왔다.
미끄럼틀 타던 그아이도 다시 돌아왔다.

아이 : 아저씨...나 한입만...

백수는 그날 두번 울어야 했다.

어제 과소비로 인해 오늘은 좀 싼 돼지바를 사들고 놀이터로 나갔다.
어제 그 아이가 없음을 확인하고 안심하고 돼지바를 깠다.
순간 뒤에서 누가 내눈을 가리며 뻔한 질문을 했다.

"누구게?"
백수 : 글쎄...

하지만 "누구게?"란 목소리를 듣고 돼지바를 든 오른손엔 마비가 왔다.
가슴도 철렁 내려앉았다.

백수 : 혹시...

난 오늘도 눈물을 흘려야만 했다.

아이 : 아저씨..오늘은 돼지바네...한입만...

오늘은 이아이가 다 먹고도 가지 않고 내 옆에 바싹 다가앉는게다.

아이 : 아저씨는 뭐하는 사람이야?

백수 : 글쎄다...
아이 : 아저씬 늦게 들어가면 엄마한테 혼나?
백수 : 혼나...
아이 : 아저씬 이름이 뭐야?
백수 : OOO...
아이 : 아저씨 내가 귀찮아?
백수 : 보기보다 똑똑하구나...
아이 : 아저씨 여보 있어?
백수 : 아직 여자친구라는 것도 없어.
아이 : 왜?
백수 : 아저씬 여자들이 좋아하는 돈 많은 사람이 아니거든.
아이 : 그럼 내가 여자친구 해줄께.
백수 : 조건은?
아이 : 한입.

우린 그렇게 어설프게 애인협정을 맺었다.

다음날 부터 놀이터로 향하는 내 손엔 두개의 아이스크림이 항상 들려져 있었다.
그 아인 항상 벤취에 앉아 날 기다리고 있었다.
아이스크림을 다 먹고 나선 내 무릎에 누워 잠을 자기도 했고 어슬픈 내 옛날얘기
에도 그아인 즐거워해줬다.
5월 5일 어린이날. 놀이터엔 애들이 하나도 없을꺼란 생각에...그리고 그 아이도
오늘만은 없을꺼란 생각에 아이스크림을 하나만 사들고 놀이터로 갔는데
내 여자친구 은미가 혼자 벤취에 앉아 있는것이 아닌가.

백수 : 오늘 어린이날인데...?
아이 : 엄마 아빠가 바쁘셔...
백수 : 그렇구나...
아이 : 오늘은 한개네?
백수 : 아..응. 니꺼야. 난 오늘 배가 불러서...
아이 : 같이 먹어 그럼...
백수 : 그러자! (활짝)

아이는 내손을 잡고 연신 행복한 표정을 지어보였다.
내가 같이 있어주는것만으로도 내 애인을 행복하게 해준다는 사실이
나로써도 기쁜일이었다.

백수 : 우리 대공원갈까?
아이 : 정말?

아이를 기다리라고 해놓고 쏜살같이 은행으로 튀어갔다.
10만원을 인출했다. 잔액 1630원....까마득했다.
시골에 계시는 공포의 마더 얼굴이 떠올랐다.

"네 이 우라질 녀석! 서울가서 대통령이 되어 오겠다고 소팔아서 올라가더니
다섯살짜리 지집에게 홀려 애미 피땀흘려 보낸돈까지 다 말아먹는거냐!"
"마마...그게 아니예요..그게...그게..."

난 심하게 머리를 휘젓고 있었다.
은행 안 경비원이 가스총을 찬채 바닥에 떨어지는 내비듬들을 쓸고 있었다.

휘젓던 머리를 추스리고 은행을 빠져나왔다.
애인 은미를 목마태우고 대공원으로 향했다.
놀이기구를 타며 행복한 웃음을 활짝지어보이는 내 애인 은미를 보며
사뭇 흐뭇했다.

'아...오늘은 체력의 한계다. 더이상 걷지도 못하겠어'

놀이터 벤취까지 은미를 업어와서는 턱 주저 앉았다.
은미가 내 곁에 다가오더니 내 볼에 살며시 입맞춤하는것이 아닌가.
볼을 어루만지며 멍하니 은미를 바라보고 있자니 은미도 부끄러운지 얼굴이
붉어진 채로 "아저씨 오늘 재미있었어. 내일봐" 라며 손을 흔들며 사라진다
집으로 돌아오는길에 볼에서 손을 뗄수가 없었다.
인생의 행복이란걸 느꼈다.
어머니께 전화가 왔다.

어머니 : 다음달까지 직장 못구하면 당장 시골로 잡아들일테다.
백수 : 어머니 제발 자식의 꿈을 그런식으로.....
어머니 : 꿈이고 나발이고 사발이고 니 통장 오늘 조회해봤더니 1630원
남았더구나. 알아서해라. 이번주엔 돈도 안부칠테니까..!
백수 : 어머니...

니..니..니...
난 수화기에다 대고 침을 튀겨가며 절규했지만 이미 NO CARRIOR 된 상태였다.
고민이 이만저만이 아니었다.
잘 쓰면 한달도 버틸수 있는 거금 10만원. 어제 하루사이에 다 썼으니....

이것 참 살길이 막막하다.
게다가 애인 은미는 바라는것이 점점 더 많아진다.
저 멀리편에서 한남자가 여자에게 꽃을 선물하는걸 보구선..

아이 : 아저씨. 아쩌신 애인 은미한테 꽃 안사줘?

그리고 아이스크림도 더 고급을 원하기 시작했다.
구구콘도 아닌.....

아이 : 아저씨 우리 이제 구구크러스트...응? 구구크러스트...

내가 지금 뭘하고 있는걸까...한낮 어린아이한테 정신이 팔려서 내인생의
몇페이지를 말아먹고 있는건 아닐까....
구들장에 머리를 쳐박고 하루종일 고민해봤다.
다음날 난 놀이터로 향했다. 손엔 아무것도 들리우지 않은채로.

아이 : 아저씨 안녕.
백수 : 그래 안녕
아이 : 어? 아이스크림은?
백수 : 이제 안사.
아이 : 왜?

애인 은미는 잔뜩 긴장한 눈치였다.
애써 냉정한 표정을 흐리지 않은채로 입을 열었다.

백수 : 우리 헤어져.

은미는 이럴순 없다며 땅을 치며 통곡했다.
나 역시 가슴이 아팠지만 냉정하게 뒤돌아서 집으로 발걸음을 옮겼다.
요며칠 놀이터는 커녕 밖에조차 나가지 않고 방구석에 쳐박혀 병든 병아리새끼
마냥 겔겔거리고 있다.
눈을 감으면 은미의 활짝 웃는 모습이 떠오르곤 한다.
은미는 어떻게 지낼까...그 아이 감기나 걸리진 않았는지...
은미는 내 인생에 있어 한낮 장난에 지나지 않는 아이가 아니었다.
오히려 삭막했던 내 인생에 끈한 정과 사랑을 알려준 작은 천사였다.
여자와 이별후 힘들어하는 한 남자의 유치한 괴로움이 싫어 여자도 멀리했던
내가 은미로 인해 사랑에 눈을 뜨게 된것이다.
퍼뜩 신문을 펴 들었다. "인부모집. 일당 65000원..."
이틀간 노가다를 뛰었다. 플라워샵에서 튤립을 몇송이 사고 가게에 들러
구구크러스트를 하나 사 들고 놀이터로 향했다.
뜻밖에도 은미는 벤취에 앉아 있었다. 요 며칠 내가 안온사이에도 계속
나왔는가보다.

가까이 가니 인기척을 느낀 은미가 고개를 들어 날 바라본다.
어느새 눈시울이 붉어진 은미가 울먹거리며 내게 달려와 안긴다.
미처 앉아주지 못한탓에 은미는 내 가슴팍에 안기지 못하고 무릎에 매달려
징징 운다. 내무릎이 촉촉해져옴을 느꼈다.

백수 : 은미야 선물.

뒤에 감추었던 튤립 몇송이와 구구크러스트를 은미앞에 내밀었다.
그리곤 키를 낮춰 울고 있는 은미의 눈을 소매로 훔쳐주고 가슴으로 안아주었다.

"다신 떠나지 않을꺼지?"
"그럼..."

벤취에 나란히 앉은 우리 위로 붉은 노을이 졌다.
그날 이후 은미를 고아원에서 인계받아 우리집에서 같이 살게 됐다.

지금 대학생인 아내 은미와의 첫만남을 서툰 글솜씨로나마 적어봤다.
난 내가 죽는날까지 이몸하나 다 바쳐 은미를 사랑할것이다.
앗...은미 학교갔다 올시간이다. 밥 앉혀놔야 하는데...


145

어머니의 한쪽 눈

어머니와 단둘이 사는 청년이 있었다.
그런데 어느 날 청년은 외출에서 돌아오다가 뜻하지 않게 교통사고를
당했다. 소식을 듣고 몹시 놀란 어머니가 가슴 조이며 병원에 달려갔지만,
불행히도 청년은 이미 두 눈을 실명하고 말았다. 멀쩡하던 두 눈을 순식
간에 잃어버린 청년은 깊은 절망에 빠져 자신에게 닥친 상황을 받아들이
려 하지 않았다.
그는 어느 누구와도 말 한마디 하지 않고 마음의 문을 철저하게 닫은
채 우울하게 지냈다. 바로 곁에서 그 모습을 말없이 지켜보는 어머니의
가슴은 말할 수 없이 아팠다.
그렇게 지내던 어느 날, 청년에게 기쁜 소식이 전해졌다. 이름을 밝히지
않은 누군가가 그에게 한쪽 눈을 기증하겠다는 것이다. 하지만 깊은 절망
감에 빠져 있던 그는 그 사실조차 기쁘게 받아들이지 못했다.
결국 어머니의 간곡한 부탁으로 한쪽 눈 이식 수술을 미친 청년은 한동
안 붕대로 눈을 가리고 있어야 했다. 그때도 청년은 자신을 간호하는 어
머니에게 앞으로 어떻게 애꾸눈으로 살아가냐며 투정을 부렸다. 하지만
어머니는 청년의 말을 묵묵히 듣고만 있었다.
꽤 시간이 지나 드디어 청년은 붕대를 풀게 되었다. 그런데 붕대를 모
두 풀고 앞을 본 수간 청년의 눈에서 굵은 눈물 방울이 떨어지고 말았다.
그의 앞에는 한쪽 눈만을 가진 어머니가 애틋한 표정으로 아들을 바라보
고 있었던 것이다.

"두 눈을 다 주고 싶었지만, 그러면 네게 장님 몸뚱이가 짐이 될 것 같
아서...."

어머니는 끝내 말을 다 잇지 못했다.

<생활성서> 98년 4월호 독자글 중에서
---- 좋은 생각 -------


88

가난한 이의 사랑
삐삐가 있으면 좋겠지...
자신의 울타리 안에...사랑을 가두려는 얄팍한 욕심처럼....
보이기도 하겠지만...언제 어디서든 너를 찾아낼 수 있는...
가장 간편하고...신속한 사랑의 방법....
하지만...때로는 막연한 설레임 속에 가끔은...무심한 기다림속에..
너와의 만남을 기대하던...전화박스 안에서의....그 동전소리를...
너는 알고 있는지...

자가용이 있으면 좋겠지...

친구들과 술자리를 함께 하다...늦은 시간 널 바래다줄 때면...
잠시나마 너의 기사가 되어...네 집앞 그 최후까지 널 지킬 수 있는...
가장 화려하고 멋진 사랑의 방법.....
하지만...그리 멀지 않은 길을 걸으며...조금은 유치한 인생도 이야기하고.
키작은 내 사랑도 고백할 수 있는...좁다란 골목길....
그 안에서의 하루 동안의 이별을...아쉬워하는....
나의 눈빛을...너는 알고 있는지....
레스토랑에 가면 좋겠지...

아침은 거르고...점심은 대충 때운 너에게...모차르트가 연주되는...
어느 웨이터 많은 음식점에서...널 백작부인처럼...모실 수 있는...
가장 고귀하고...품위스런...사랑의 방법...
하지만...아무리 먹어도 어느 하나 아깝지 않고...고추장 립스틱에...
서로가 웃던 허름하고...아담한 분식집...
그 안에서의 네 배부르고...행복한 모습이 좋아...너 몰래 숨기곤하던...
나의 배고픔을...너는 알고 있는지....

카페에 가면 좋겠지...

서로의 인생에서...힘이 겨울 때...보랏빛 꿈에 취한 술잔 속의 얘기들이
어울어지고..오랜 추억이 배인 차 한 잔도 멋스러워...네 지친 날개에...
휴식을 줄 수 있는...가장 의미있고 낭만적인 사랑의 방법...
하지만...멀리 쓰러져가는 별을 헤며...사랑을 줍고..인생을 줍고..
세상의 가장 작은 것에서...가장 큰 행복을 키우던...그 가을날...
길거리 카페를...너는 기억하는지...차비를 몽땅 털어 네게 건넨...
그 커피잔속엔...네가 있어 준 고마움과...너를 향한 세상의 모든 축복이
함께...담겨져 있음을...너는 알고 있는지....


48

˚⌒♡♥ 지금 누군가를 좋아한다면 ♡♥⌒。

○절대로 … 많은 것을 바라지 마세요
아니 아무것도 바라지 마세요
그렇지 않으면 너무 지쳐 버리거든요

●절대로 … 그 마음을 감추려 하지 마세요
말하지 않으면 아무것도 알지 못한 답니다
서로의 감정을 느끼면서도 불안해하고 힘들어 하는 건
필요없는 여백일 수 있거든요
그 시간 만큼 서로 기뻐할수 있도록 필요없는 여백을
두지 마세요

○절대로 … 너무 많이 표현하지 마세요
아껴두는 것도 때론 꼬옥 필요하답니다
너무 흔한건 가치가 없는 법이니까요

●절대로 … 서두르지 마세요
서두름은 이별의 화근이 될 수도 있으니까요
조금씩 천천히 그렇게 알아가는 거예요
그러면 행복이 두배가 되거든요
쉽게 지치고, 쉽게 싫증이 나지 않도록 절대로 서두르지
마세요

○절대로 … 단계를 뛰어넘지 마세요
1단계 다음엔 ２단계가 있어야하고 ２단계 다음엔 ３단
계가 단계를 뛰엄넘게 되면 그만큼의 설레임과 기쁜이
감소한답니다

●절대로 … 좋아하는 사람의 일상에 많이는 간섭하지 마세요
거부감이 생길수도 있으니까요
자유를 절망하게 되면 그때부터 이별이 될지 모르거든요

○절대로 … 좋아하는 사람의 과거를 들추지 마세요
어떤 사랑을 했건, 어떤 이별을 했건, 잊었건, 잊지
못했건, 인정해주고 이해 해주면 함께 나눈다면,
그것만큼 행복한 사랑을 없을테니까요

●절대로 … 비밀은 너무 많이는 갖지 마세요
비밀이 하나도 없다면 그건 실망스러운 일일수 있어요
그지만 비밀이 너무 많다면
그건 그 사람에게 상처를 주는일이 되어 버린답니다
많은 부분을 그 사람과 함께 그때 서로가 행복함을 느낄
수 있으니까요

○절대로 … 하루에 단 한번의 연락이 없으면 안되요
그 사람이 잘지내고 있는지, 어려운 일은 없는지
좋아하는 사람의 안부를 알고 싶은건 당연하고 중요한
일이니까요
그것뿐이겠어요
불안해 할수도 있는 그 사람에게,
아직도 좋아하고 있다는 확신을 줘야 하니까요
하루에도 몇번씩, 적어도 한번은 확신을 시키는 것이
무척이나 중요하니까요

●절대로 … 거짓말은 하지 마세요
신뢰, 이거또한 무척이나 중요하지요
서로에 대한 믿음과 확신이 없는 만남은 어떤 포장을 하고
있을지라도 가치가 없답니다
그 사람을 속이는 것은 자신을 속이는 것과 마찬가지니까요
그 사람의 곁에 없을때 그 사람을 속였다는 것보다도
자신을 속였다는 것에 훨씬 더 맘아플 수 있으니까요

○절대로 … 모든걸 그 사람만을 위해서 하지는 마세요
가끔은 자신을 위한 시간이 필요하답니다
그래야 그 사람이 곁에 없을때 그 빈자리가 많이 크지
않을테니까요
가끔은 자신을 위해 할 수 있는 것을 그 사람에게 요구하세요
그러면 오히려 고마워하게 된답니다
좋아하는 사람을 위해서 무언가를 해줄때와 기쁨이란
도무지 말로 표현할수가 없는 것이지요

●절대로 … 그 사람을 불안하게 하지 마세요
확신이 잇어야만 합니다
그렇지 않음 서로가 힘들어 지거든요
이별을 생각해 버릴수도 있으니까요

○절대로 … 그 사람을 잡아두지는 마세요
언제든 떠날수 있도록, 편한맘으로 떠날수 있도록
준비해두세요
좋아하는 사람이 행복해지는거, 그것만큼 기쁜일이 또
있을까요

●절대로 … 한사람외에는 사랑하지 마세요
한 사람을 완전히 사랑한다는 거, 무척힘든일이지요
그런데 동시에 한사람 이외의 사람까지 좋아한다는 건
도무지 이해할 수 없는 일이거든요
한 사람이 무지무지 좋다면 그 사람에게만 충실하세요

○절대로 … 좋아하는 감정의 변화를 감추지 마세요
그 사람이 걱정되서 자신이 나쁜사람이 될까봐
‥등등의 이유로 좋아하는 감정이 사라진 맘을 말하지
않는건 그 사람을 더 비참하게 한답니다

●절대로 … 멀어지는 거리를 길게 두지 마세요
언제든 떠나야할때는 당당하게 말하는 겁니다
멀어지는 거리를 느끼게 하는거,
그것만큼 그 사람을 힘들고 외롭게 하는일도 없을꺼예요
곁에 있어도 외로움을 느끼게 하는건 나쁜일입니다
정말로 죽기보다 싫은 일이지요


105

누군가에게 다가서고픈 사람이 있다면...

지금 누군가에게 다가서고픈 사람이 있다면 그냥 그사람 앞에 우뚝 서 보세요.

내가 그 사람 어디쯤에 키가 닿는지.. 그사람 눈동자는 무슨 빛깔인지.. 그냥 서서 찬찬히 바라보는 거예요.

저 사람이 날 좋아할까? 뭐라고 말을 걸어볼까? 날 싫어하면 어쩌지? 이렇게 망설이는 동안 그 사람은 이미 다른 사람 앞에서서 서로의 키를 맞추고 있을지도 모르쟎아요.
만약 누군가에게 다가서고 싶은 마음이 생긴다면 그냥 그 사람에게 전화를 걸어 보세요. 지금 뭘 하고 있는지.. 밥은 먹었는지... 혹시나 아픈데는 없는지... 그냥 걸어서 물어보는 거예요.

귀찮아 하지 않을까?.. 무슨 말을 하지? 내가 먼저 어떻게?.. 당신이 이렇게 망설이고 고민하는 동안 어쩌면 그 사람의 전화는 이미 다른 사람과의 약속전화로 통화중일지도 모르쟎아요.

누군가에게 다가서고 싶고...누군가에게 어떤 의미가 되고플땐 말예요. 망설이거나 고민하는 시간조차 아깝다고... 그렇게 생각 안하세요? 망설이기 전에 그사람 앞에 서서 내 얼굴한번 더 보여주고 고민이 생기기 전에 그사람을 한번 더 웃게 만들고... 그래야 되지 않을까요?

누군가가 마냥 좋아져서 하루종일 우울해지기 전에 그냥 미친척 혼자라두 즐겁게 좋아하는 거예요..

그리구요... 누군가를 그리워하고 미친듯 좋아할 수 있다는 것만으로도 세상은 살아볼 가치가 있는 것 같아요.. 왜냐면 말이죠.. 그건 말이죠... 이세상속에 나를 미치게하는 그 사람이 살고있기 때문이죠.. 당신에게도 다가가고픈 사랑이 있나요?
그렇담 한번 실행해 보세요..


사랑의 십계명

    1.계산하지 말것.
    2. 기대하지 말 것.
    3. 운명에 맡길 것.
    4. 후회하지 말 것.
    5. 의심하지 말 것.
    6. 조건을 달지 말 것.
    7. 되돌려 받지 말 것.
    8. 비교하지 말 것.
    9. 다짐을 하지 말 것.
    10. 남기지 말 것.


103

달팽이의 반쪽 사랑 이야기~~!!

아주 오랜 옛날의 일입니다.
아무도 살지 않는 숲속 구석에는 달팽이 한마리와 예쁜 방울꽃이 살았습니다. 달팽이는 세상에 방울꽃이 존재한다는 것만으로도 기뻤지만 방울꽃은 그것을 몰랐습니다.

토란 잎사귀 뒤에 숨어서 방울꽃을 보다가 눈길이 마주치면 얼른 숨어버리는 것이 달팽이의 관심이라는 것을 방울꽃은 몰랐습니다.

아침마다 큰 바위 두 개를 넘어서 방울꽃 옆으로 와선, "저어, 이슬 한 방울만 마셔도 되나요? " 라고 하는 달팽이의 말이 사랑이라는 것을 방울꽃은 몰랐습니다.

비바람이 몹시 부는 날에 방울꽃 곁의 바위 밑에서 잠못들던 것이, 뜨겁게 내리쬐는 햇볕 속에서 자기 몸이 마르도록 방울꽃 옆에서 있던 것이 달팽이의 사랑이라는 것을 방울꽃은 몰랐습니다.

민들레 꽃씨라도 들을까봐 아무 말 못하는 것이 달팽이의 사랑이라는 것을 방울꽃은 몰랐습니다.

그렇게 세월이 흘렀습니다. 숲에는 노란 날개를 가진 나비가 날아왔습니다. 방울꽃은 나비의 노란 날개를 좋아했고 나비는 방울꽃의 하얀 꽃잎을 좋아했습니다.
달팽이에게 이슬을 주던 방울꽃이 나비에게 꿀을 주었을때에도 달팽이는 방울꽃이 즐거워하는 것만으로 행복해 했습니다. "다른 이를 진정으로 좋아하는 것은 그를 자유롭게 해주는거야." 라고 민들레 꽃씨에게 말하면서, 까닭모를 서글픔이 밀려드는 것 또한 달팽이의 사랑이라는 것을 방울꽃은 몰랐습니다.

방울꽃 꽃잎 하나가 짙은 아침 안개 속에 떨어졌을 때, 나비는 바람이 차가와 진다며 노란날개를 팔랑거리며 떠나갔습니다. 나비를 보내고 슬퍼하는 방울꽃을 보며 클로우버 잎사귀 위를 구르는 달팽이의 작은 눈물 방울이 사랑이라는 것을, 나비가 떠난 밤에 방울꽃 주위를 자지 않고 맴돌던 것이 달팽이의 사랑이라는 것을 방울꽃은 몰랐습니다.

꽃잎이 바람에 다 떨어져 버리고 방울꽃은 하나의 씨앗이 되어 땅위에 떨어져 버렸을때, 흙을 곱게 덮어주며 달팽이는 말했습니다.

"이제 또 당신을 기다려도 되나요? "

그때서야 씨앗이 된 방울꽃은 달팽이가 자기를 사랑한다는 것을 알았습니다.


147

나는 네게 기차표를 선물하고 싶다

나는 너에게 이런 친구가 되어 주고 싶다. 나에게 주어진 삶을,
그것이 넓고 편안한 길이든 좁고 가파른 길이든 차분하고 담담하게
껴안아 믿음이 가는 친구. 그러던 어느날, 불현듯 일상에서 벗어나도
좋을 시간이 오면 왕복 기차표 두 장을 사서 한장은 내 몫으로
남겨두고, 또 한 장은 발신인 없는 편지 봉투에 담아 우체통에 넣고는
은밀한 즐거움으로 달력의 날짜를 지워가는 그런 친구.
행선지는 안개짙은 날의 춘천이어도 좋고, 전등빛에도 달빛인줄 속아
톡톡 다문 꽃잎을 터뜨린다는 달맞이꽃이 지천에 널려 있는 청도
운문사이어도 좋을 것이다. 중요한 건 너보다 한걸음 앞서 출발하는
기차를 타는 것. 그래야 하늘을 배경으로 바람이 불 때마나 지붕에
서 있는 풍향계가 종종걸음치는 시골 간이역, 낡은 나무 의자에 앉아서
너를 기다릴 수 있으니까.
뜬금없이 날아든, 그리고 발신인 없는 기차표에 아마도 넌 고개를
갸웃하겠지. 그리곤 기차여행에 맞추기 위해 빡빡하게 짜여진 일정의
일을 서둘러 끝내고 나서 청바지에 배낭 하나 달랑 메로 기차를 타리라.
또한 규칙적으로 흔들리는 기차의 율동에 몸을 맡긴 채 차창 밖으로
펼쳐지는 비도시적인 풍경을 보며 바쁜 일상에 함몰되어 지낸 그 동안의
네 생활과 일상으로부터 탈출을 차표 한장에 실어 선물한 사람의 마음을
흐뭇하게 생각하리라.
예정된 시간에 기차는 시골 간이역에 널 내려놓을 것이고, 넌 아마도
낯선 지역에 대한 조금의 두려움과 기분좋은 긴장감을 느끼며 개찰구를
빠져 나오겠지. 그런 후 너는 깜짝 놀라 눈이 휘둥그래져서는 '네가..!?'
하는 말과 함께 함빡 상큼한 웃음을 지을 것이다. 미지의 땅에서 낯익은
얼굴 하나 발견한 안도감과 일박이일의 여행, 그 신선한 자유를 선물한
사람을 찾아낸 즐거움으로 말이다.
늘 곁에 있지만 바라보는 여유 없어 '잊혀진 품'이 되어 버린 자연속
에서 우리는 또한번 여장을 꾸려 '함께 그러나 따로이' 자기 내면으로의
여행을 시작할 것이다. 우리가 도시를 떠난 건 바로 이 여행을 시작하기
위함이었으니까. 그리고 일박이일의 여정을 끝냈을 때 우리는 각자의
내면으로 향한 고독한 여행으로부터 무사히 돌아왔음을 축하하며 우리
일상이 속한 도시를 향해 가는 기차에 '함께' 오를 것이다. 그리고
도시로 돌아가 자기 몫의 삶을 담담히 살아낼 것이다.
친구야, 너는 이미 알고 있을 것이다. 내가 네게 선물한 차표가 결코
일박이일의 여정에 국한된 것이 아님을, 앞으로 우리에게 남은 시간들
'인생'이라는 긴 여정에서 네게 특히 힘들고 고단할때 보내질 선물이라는
것을. 내가 너에게 그런 친구가 되어주고 싶어한다는 사실을.

글.서미애(방송작가)


87

사랑을 시작하는 사람에게....
● 절대로...많은 것을 바라지 마세요.
━━━━━━━━━━━━━━━━━━
아니.. 아무것도 바라지 마세요.
그렇지 않으면 너무 지쳐 버리거든요.

● 절대로...그 마음을 감추려 하지 마세요.
━━━━━━━━━━━━━━━━━━━━━
말하지 않으면 아무것도 알지 못한답니다.
서로의 감정을 느끼면서도 불안해지고 힘들어
하는 건 필요없는 여백일 수 있거든요.
그 시간만큼 서로 기뻐할 수 있도록 필요없는
여백을 두지 마세요.

● 절대로... 너무 많이는 표현하지 마세요.
━━━━━━━━━━━━━━━━━━━━━
아껴두는 것도 때론 꼬옥~ 필요하답니다.
너무 흔한건 가치가 없는 법이니까요.

● 절대로... 서루르지 마세요.
━━━━━━━━━━━━━━━
서두름은 이별의 화근이 될 수 있으니까요.
조금씩 천천히 그렇게 알아가는 거예요.
그러면 행복이 두배가 되거든요.
쉽게 지치고 쉽게 싫증이 나지 않도록
절대로 서두르지 마세요.

● 절대로... 단계를 뛰어넘지 마세요.
━━━━━━━━━━━━━━━━━━
1단계 다음엔 2단계가 있어야하고
2단계 다음엔 3단계가...
단계를 뛰어넘 되면...
그만큼의 설레임과 기쁨이 감소한답니다.

● 절대로... 좋아하는 사람의 일상에 많이는 간섭하지 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
거부감이 생길수도 있으니까요.
자유를 갈망하게되면..
그때부터 이별이 될지 모르거든요.

● 절대로... 좋아하는 사람의 과거를 들추지 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━━
어떤 사랑을 했건, 어떤 이별을 했건.. 잊었건, 잊지 못했건..
인정해주고 이해해주며 함께 나눈다면.. 그것만큼 행복한
사랑은 없을테니까요.
● 절대로... 비밀은 너무 많이는 갖지 마세요.
━━━━━━━━━━━━━━━━━━━━━━
비밀이 하나도 없다면 그건 실망스러운 일일수 있어요.
그치만, 비밀이 너무 많다면 그건 그 사람에게 상처를
주는 일이 되어버린답니다.
많은 부분을 그사람과 함께 할 때 그때 서로가
행복함을 느낄 수 있으니까요

● 절대로...하루에 단 한번의 연락이 없으면 안되요.
━━━━━━━━━━━━━━━━━━━━━━━━━
그 사람이 잘 지내고 있는지, 어려운 일은 없는지..
좋아하는 사람의 안부를 알고 싶은건 당연하고 중요한일이니까요.
그것뿐이겠어요...?
불안해 할수도 있는 그 사람에게 아직도 좋아하고
있다는 확신을 줘야 하니까요.
하루에도 몇번씩 적어도 한번은 확신을 시키는 것이
무척이나 중요하니까요.

● 절대로...거짓말은 하지 마세요.
━━━━━━━━━━━━━━━━━
신뢰, 이거 또한 무척이나 중요하지요.
서로에 대한 믿음과 확신이 없는 만남은 어떤 포장을
하고 있을지라도 가치가 없답니다.
그 사람을 속이는 것은, 자신을 속이는 것과 마찬가지니까요.
그 사람이 곁에 없을때 그 사람을 속였다는 것보다도 자신을
속였다는 것에 훨씬 더 맘아플 수 있으니까요

● 절대로... 모든걸 그 사람만을 위해서 하지는 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━━━━
가끔은 자신을 위한 시간이 필요합니다.
그래야, 그 사람이 곁에 없을때 그 빈자리가 많이 크지 않을
테니까요.
가끔은 자신을 위해 할 수 있는 것을 그 사람에게 요구하세요.
그러면, 오히려 고마워 하게 된답니다.
도무지 말로 표현할 수가 없는 것이지요.

● 절대로... 그 사람을 불안하게 하지 마세요.
━━━━━━━━━━━━━━━━━━━━━━
확신이 있어야만합니다.
그렇지 않음 서로가 힘들어지거든요.
이별을 생각해버릴수도 있으니까요.

● 절대로... 그 사람을 잡아두지는 마세요.
━━━━━━━━━━━━━━━━━━━━━
언제든 떠날 수 있도록 편한 맘으로 떠날 수 있도록 준비해
두세요.
좋아하는 사람이 행복해지는거 그것만큼 기쁜일이 또 있을까요?

● 절대로... 한사람 외에는 사랑하지 마세요.
━━━━━━━━━━━━━━━━━━━━━━
한사람을 완전히 사랑한다는거 무지 힘든일이지요.
그런데 동시에 한사람 이외의 사람까지 좋아한다는 건
도무지 이해할 수 없는 일이거든요.
한사람이 무지무지 좋다면.. 그 사람에게만 충실하세요.

● 절대로... 그 사람의 기쁨이나 슬픔을 그냥 넘겨버리지 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
슬플때는 같이 울어주고 기쁠때는 같이 웃어 주세요.
그러면
행복해져요.

● 절대로... 취중에 고백하지 마세요.
━━━━━━━━━━━━━━━━━━
취중진담이란거... 그래요... 그런것두 있지요..
그치만.. 고백이란건...
좀더 진지하고 진실되고 용기있게
정말로 그 사람을 좋아한다는 걸 떳떳이 말하는 거예요.

● 절대로... 좋아하는 감정의 변화를 감추지 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━━
그 사람이 걱정되서 자신이 나쁜사람이 될까봐
등등의 이유로 좋아하는 감정이 사라진 맘을 말하지 않는건
그 사람을 더 비참하게 한답니다.

● 절대로... 멀어지는 거리를 길게 두지는 마세요.
━━━━━━━━━━━━━━━━━━━━━━━━
언제든 떠나야할대는 당당하게 말하는 겁니다.
멀어지는 거리를 느끼게 하는거.. 그것만큼 그 사람을
힘들고 외롭게 하는일도 없을꺼예요.
곁에 있어도 외로움을 느끼게 하는건 나쁜일입니다.
정말로 죽기보다 싫은일이지요.

● 절대로... 잊지마세요.
━━━━━━━━━━━━
좋아한다는거 쉽지 않은 일이예요.
누군가를 만난다는거 쉽지 않은 일이지요..
그치만..
누구나 변화될 수 있어요.
누구나... 자신의 천사를 만날 수 있답니다. ^^*


219

난 너에게 사랑으로 남고 싶다

오랜 세월 너에게 바람이고 싶었다
소리 없이 다가섰다 아쉽게 돌아서는
투명한 흐름으로 남고 싶었다
투명한 사랑으로 남고 싶었다

알 수 없는 목마름에 한숨을 몰아쉬던
가슴 아픈 기억만을 간직한 까닭에
너를 향한 사랑은 바람이었다
오직 빛을 닮은 흐름이었다
지난 세월 너에겐 바람이었다
흔적 없이 침묵으로 쓸쓸히 다가서던
따사로운 정겨움의 흐름이었다
햇살 속의 투명한 바람이었다

너를 향한 기다림에 가슴은 무너지고
기다림의 눈빛은 타오르고 있었지만
너에게 다가설 자신이 없어
아주 맑은 영혼으로 네 곁을 맴돌았다
너에게 다가서면 사라질 것 같아서
외로운 바람으로 네 곁에 머물렀다

너를 향해 다가서는 정겨운 흐름 속엔
네가 있어 흘러야 할 눈물이 있고
네가 있어 아파야 할 쓰라림이 있었다

너를 위해 지세우는 불면의 아픔 속엔
네가 있어 간직한 외로움이 자리했고
네 영상이 가득한 일기장이 있었다

너를 향해 두 손 모은 소중한 기도 속엔
그리움에 애태우는 아픈 가슴 있었고
눈물은 사위려는 몸짓이 있었다


71

누구나 혼자 이지 않은 사람은 없다.

믿었던 사람의 등을 보거나
사랑하는 이의 무관심에 다친 마음 펴지지 않을 때
섭섭함 버리고 이 말을 생각해 보라.
누구나 혼자이지 않은 사람은 없다.
두 번이나 세 번, 아니 그 이상으로 몇 번쯤 더 그렇게
마음속으로 중얼거려 보라.
실제로 누구나
혼자이지 않은 사람은 없다.

지금 사랑에 빠져 있거나 설령
심지 굳은 누군가 함께 있다 해도 다 허상일 뿐
완전한 반려란 없다.
겨울을 뚫고 핀 개나리의 샛노랑이 우리 눈을 끌듯
한때의 초록이 들판을 물들이듯
그렇듯 순간일 뿐
청춘이 영원하지 않은 것처럼
그 무엇도 완전히 함께 있을 수 있는 것이란 없다.
함께 한다는 건 이해한다는 말
그러나 누가 나를 온전히 이해할 수 있는가.

얼마쯤 쓸쓸하거나 아니면 서러운 마음이
짠 소금물처럼 내밀한 가슴 속살을 저며 놓는다 해도
수긍해야 할 일.
어차피 수긍할 수밖에 없는 일.

상투적으로 말해 삶이란 그런 것.
인생이란 다 그런 것.
누구나 혼자이지 않은 사람은 없다.
그러나 혼자가 주는 텅 빔.
텅 빈 것의 그 가득한 여운.
그것을 사랑하라.

숭숭 구멍 뚫린 천장을 통해 바라뵈는 밤하늘 같은
투명한 슬픔 같은
혼자만의 시간에 길들라.
별들은
멀고 먼 거리 시간이라 할 수 없는 수많은 세월 넘어
저 홀로 반짝이고 있지 않은가

반짝이는 것은 그렇듯 혼자다
가을날 길을 묻는 나그네처럼 텅 빈 수숫대처럼
온몸에 바람소릴 챙겨 넣고 떠나라...............


꼬마와 꼬마이야기..

옛날에 꼬마와 꼬마가 살았어

꼬마와 꼬마는 서로 사랑했거든

어느날 꼬마는 꼬마에게 말했어

밤하늘에 별이 갖고 싶다고

그래서 꼬마는 산으로 올라갔어

하지만 꼬마는 별을 딸 수가 없었어

꼬마는 키가 작았거든

하지만 꼬마는 알고 있었어

사람이 죽으면 별이 된다는 것을

그래서 꼬마는 별이 되어 주었어

꼬마와 꼬마는 사랑했거든


140

누구나 좋아하는 사람................... 김 경 국

그리우면 그립다고 말할 줄 아는 사람이 좋고,
불가능 속에서도 한줄기 빛을 보기 위해 애쓰는 사람이 좋고,
다른 사람을 위해 호탕하게 웃어 줄 수 있는 사람이 좋고,
옷차림이 아니더라도 편안함을 줄 수 있는 사람이 좋고,
자기 부모형제를 끔찍이 사랑할 줄 아는 사람이 좋고,
바쁜 가운데서도 여유를 누릴 줄 아는 사람이 좋고,
어떠한 형편에서든지 자기 자신을 지킬 줄 아는 사람이 좋고,
노래를 썩 잘하지 못해도 즐겁게 부를 줄 아는 사람이 좋고,
어린아이와 노인들에게 좋은 말벗이 될 수 있는 사람이 좋고,
책을 가까이하여 이해의 폭이 넓은 사람이 좋고,
음식을 먹음직스럽게 잘 먹는 사람이 좋고,
철 따라 자연을 벗삼아 여행할 줄 아는 사람이 좋고,
손수 따뜻한 커피 한 잔을 탈 줄 아는 사람이 좋고,
이웃을 돌아볼 줄 아는 사람이 좋고,
하루 일을 시작하기 앞서 기도할 줄 아는 사람이 좋고,
다른 사람의 자존심을 지켜 볼 줄 아는 사람이 좋고,
때에 맞는 적절한 말 한마디로 마음을 녹일 줄 아는 사람이 좋고,
외모보다는 마음을 읽을 줄 아는 사람이 좋고,
적극적인 삶을 살아갈 줄 아는 사람이 좋고,
자신의 잘못을 시인할 줄 아는 사람이 좋고,
용서를 구하고 용서할 줄 아는 넓은 마음을 가진 사람이 좋고,
새벽공기를 좋아해 일찍 눈을 뜨는 사람이 좋고,
남을 칭찬하는데 인색하지 않은 사람이 좋고,
춥다고 솔직하게 말할 줄 아는 사람이 좋고,
어떠한 형편에서든지 자족하는 마음을 가진 사람이 좋다.


180

이런 일이 없었어요.

♧ 창밖에 내리는 빗줄기를 바라보면, 내 가슴에도 주루룩 슬픔의 비가내려요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 먼 산 위로 피어 오르는 하얀 구름을 바라보면, 아름다운 추억이 구름따라 피어 올라요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 유유히 흘러가는 강을 바라보면, 그 안으로 흐르는 속 깊은 물살이 보여요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 햇빛을 받아 반짝이는 나뭇잎을 보면, 내 생각도 따라서 반짝여요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 바닷가 모래밭에 앉아 바다를 바라보면, 수평선 너머로 내 꿈이 넘나들어요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 내가 싫어하는 사람의 질두도, 실수도, 작은 거짓말도 갑자기 예뻐 보여요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 길을 걷다 지나가는 사람들을 바라보면, 그분들의 수고와 한숨과 소망이 보여요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

♧ 기적을 울리며 힘차게 달리는 기차를 바라보면, 어떻게 내 인생 길을 가야 할지 알 것 같아요. 내 가슴에 사랑이 찾아오기 전엔, 이런 일이 없었어요.

-좋은 생각-


사랑한다면 이렇게 102가지
1. 기다리게 하지 않기.
2. 대신 난 끝이 없어도 기다리기.
3. 다른 여자 친구 얘기 하지 않기.
4. 너 혼자 두지 않기.
5. 거짓말 하지 않기.
6. 핑계 대지 말기.
7. 꿈에서도 너 만나기.
8. 내 친구에게 니 자랑 많이 하기.
9. 내 맘대로 약속 바꾸지 않기.
10. 너 울리지 않기.
11. 내 일기장 보여줄 만큼 너에게 비밀 없기.
12. 낙서를 해도 너 이름만 쓰기.
13. 너가 때려도 잘 맞아주기.
14. 맞으면 비록 아프지만 하나도 안 아프다고 하기.
15. 기념일에 칫솔까지 챙겨주는 자상함 보이기.
16. 사랑한단 말 잊지 말기
17. 집에 와서 너에게 전화하기.
18. 자기전에 너 생각하기.
19. 슬플때도 ‘너 때문에 행복해’라는 말 잊지 않기.
20. 조금씩 나은 모습 보여 주려 노력하기.
21. 바뀐 너의 모습 잘 알기.
22. 기쁠 때 ‘너 때문에 행복해’라는 말 잊지 않기.
23. 너보다 밥 빨리 먹지 않기.
24. 너보다 빨리 걷지 않기.
25. 계단 오를 때 너 뒤에서 혼자보기‥ 아니‥ 가려주기.
26. 변하지 말기.
27. 너의 마음 의심하지 않기.
28. 크리스마스 때 빨강 장갑 선물하기.
29. 너의 뒷모습 잘 이해하기.
30. 너 비교하지 않기.
31. 너를 비하하는 놈이 친구라도 줘패기.
32. 너 앞에서 힘든 모습 보이지 않기.
33. 너가 힘들어서 눈물을 보일때 어깨 빌려주기.
34. 바퀴벌레가 문다고 말하면 잔말 말고 믿기.
35. 비디오 볼때 너가 보고 싶다면 난 안봤다고 하기.
36. 이쁜 여자 봐도 눈길 돌리지 않기.
37. 삐삐에 다른 여자 음성이 녹음되면 알아서 100Km로 박기.
38. 너가 보고 싶어하는 영화는 미리 보지 않기.
39. 편해 졌다고 소홀 해지지 않기.
40. 주어서 비어지는 사랑하기.
41. 잘못 있으면 인정하고 지적 해주기.
42. 너가 질투심을 불러 일으키면 질투하는 척이라도 하기.
43.‘너가 젤 이뻐’라는 말 많이하기.
44.‘너 없인 못살아’라는 말하기.
45. 너 아껴 주기.
46. 술마시면 부축만 하기. 〈이상한짓 노∼우∼〉
47. 영화봐도 여자배우 이쁘다고 하지 않기.
48. 너는 좋은 여자야 라는 말하기.
49. 너의 앙케이트 내가 적을 수 있을 정도로 너 많이 알기.
50. 너가 사준 화장품만 쓰기.
51. 너가 좋아하는 노래 불러주기.
52. 아무리 졸려도 너보면 벌떡 일어나기.
53. 맛있는 라면 끓여주기.
54. 너가 해주는거 맛있게 먹기.
55. 가끔은 재롱도 떨어주기.
56. 책임감 있는 행동 보여주기.
57. 열심히 하는 모습 보여 주기.
58. 서로의 숨소리만 듣고 있어도 그 순간만은 행복하기.
59. 너가 원한다면 꿈동산 가기.
60. 돈 주으면 널 위해 쓰기.
61. 비됴방가서 너가 잘때까지 잠자지 않기.
62. 너 친구들이랑 친하게 지내기.
63. 몇 년만에 만나는 친구와의 약속도 너를 위해서 깨기.
64. 아무 때나 꽃 선물하기.
65.‘너가 꽃보가 더 향기로와’라고 말하기.
66. 너의 사진 항상 휴대하기.
67. 만날 때마다 잼있는 말 하나 하기.
68. 너의 아픔 이해하기.
69. 너 이외에 다른 남자에게 욕심 두지 않기.
70. 나 이외에 다른 여자에게 욕심 두지 않기.
71. 너가 약속 취소하면 ‘왜’라고 하지 않기.
72. 너가 삐삐치면 바로 연락하기.
73. 삐삐치면 한∼두시간은 기본으로 기다리기.
74. 좋은 음악 녹음해서 주기.
75. 너가 준 책은 완전히 독파하기.
76. 너한테 찝적이는 놈들 알아서 제거하기.
77. 나를 좋아하는 여자 만들지 않기.
78. 괜한 걱정하지 않기.
79. 더워도 손잡고 걷기.
80. 우산은 알아서 작은 거 준비하기.
81. 너 초상화 선물하기.
82. 너 닮은 그림 그려진 티셔츠 선물하기.
83. 서로 해주기를 기대하기 전에 먼저 해줄 것을 생각하기.
84.‘너 때문에 못했어’라는 식의 말 하지 않기.
85. 가끔 안아 주기.
86. 가끔은 강하게 대시하기.
87. 한 걸음 양보하기.
88. 너 이해 못하면 될 때까지 알려주기.
89. 아침에 일어나면 먼저 너 사진 보기.
90. 만나면 할 일 미리 생각 해 오기.
91. 할 말 없으면 찐하게 키스 해 주기.
92. 아침마다 모닝콜∼ 해 주기.
93. 소 잃고 외양간 고치지 않기.（있을 때 잘하기）
94. 나의 단점을 장점으로 봐줄 수 있는 아량을 보이기.
95. 사람 많은 곳에서 찐한∼ 키스 해주기.
96. 너 앞에서 눈물 보이지 않기.
97. 거짓말 하지 않기.
98. 서로 존중하고 이해하기.
99. 현재의 자신보다 더욱 발전하려고 서로 노력하기.
100. 여행가자∼ 라고 말하면 두말 없이 따라 나서기.
101. 그리고.. 위의 약속 꼭 지키기.
102. 또 그리고.. 넌 나 따라하기.


사랑에는 두 종류가..

사랑에는 두 가지 종류가 있다.

사랑하기 때문에 사랑받는
성숙한 사랑과

사랑받기 때문에 사랑하는
미숙한 사랑이...

에리히 프롬 -사랑의 기술- 중에서.


    친구를 사랑하는 법

    첫 째 : 서두르지 말 것.
    둘 때 : 친구가 약속에 늦었을 때 왜 늦었는지 이해하려고 할 것.
    셋 째 : 말보다 행동으로 보여줄 것.
    넷 째 : 사사건건 따질 것.
    다섯째 : 배고플 때 밥 사줄 것.
    여섯째 : 자꾸 귀찮게 할 것.
    일곱째 : 친구가 잘하면 칭찬해 주고 따라 배우며 절대 질투하지 말 것.
    여덟째 : 친구가 고민할 가치가 없는 것을 고민한다해도 그것을 이해하려할 것.
    아홉째 : 내 물건이 소중한 만큼 남의 물건도 소중하다는 것을 명심할 것.


♡ 이런 여자 친구가 되어 줄께 ♡

네가 피곤한 빛을 띠고 아무 말 하지 않을 때
무슨 일 있었냐고 다그치기 보다는
따뜻한 눈빛으로 몇 시간이고 너를 바라보다가
헤어질째 믿는다는 한 마디로 내 마음을 표현하는
그런 여자 친구가 될께.

네가 힘들어 할 때도
어설픈 위로로 오히려 더 답답할 내 마음 드러내기 보다는
그냥 네 옆에서 조용히 다독거리고
네 맘 편해질 때까지 네 곁을 떠나지 않는
그런 여자 친구가 될께.

여자 친구라는 호칭에 얽매이지 않고
때론 동성같은 편안함으로, 털털함으로
깔끔하지 못한 식당이나
유쾌하지 않는 네 친구들과의 대화에도
어울릴 수 있는
그런 여자 친구가 될께.

사소한 일에 자존심 세우지 않고
언제나 솔직한 말로
내 마음을 표현하는 데 있어
오해를 사지 않도록 항상 조심하고
네 기분을 상하게 할 이야기는
돌려서 장황하게 수식하거나
내가 네게 뭘 가르쳐 주려고 하기보다는
짧고 간단하지만 네가 알아 들을 수 있도록
네 자존심 상하지 않도록 하고

내가 너에게 기분 나쁜 일이 생기면
그것 역시 마음 속에 담아두고
한꺼번에 터트리는 대신에
그 때 그 때 조용하지만 분명한 어조로
나의 마음을 밝히는
사려깊고 똑똑한
그런 여자 친구가 될께.

여자 친구가 된다고 해서
모든걸 다 너에게 맞추고
지나치게 헌신적이려고 애쓰진 않을거야.
어차피 나에게도
나 자체를 사랑하는 사람이 필요할 테니까.
하지만 너의 여자 친구가 되는 이상
너의 관심사와 너의 생각에 귀기울이고
너의 취미 생활을 함께 하려고 애쓰며,
아무리 나와 맞지 않아도
너의 즐거움을 인정하고 존중해주는
그런 여자 친구가 될께.

너와 다투고 기분이 아무리 나빠도
길 거리에서 네 친구를 만나면
밝게 웃으면서 다정하게 네 팔짱을 낄 줄 알고
너에게 많이 실망한 오후에 내 친구를 만나도
네 자랑을 늘어놓을 수 있는
그런 여자 친구가 될께.

어느날 갑자기
네가 날 더이상 좋아하지 않는다는 것을 느낄 때
네가 힘들어 하면서
나에게 말할 때 까지 기다리기 보다는
스스로 떠날 줄 아는 멋진 여자.
하지만 반대로
내가 더이상 널 사랑하지 않음을 깨달을 때
서로에게 상처 남을 말들로
너의 단점과 우리의 어울리지 않음을 핑계대기 보다는
솔직하게 나의 마음을 말하고
너에게도 생각할 시간을 줄줄 아는
그런 여자 친구가 될께.

하지만 무엇보다도
여자이기 이전에 인간적으로
누구에게나 호감을 주며
네가 다른 사람에게 나를 소개할 때
자랑스러워 할 수 있는
시원스럽고
사랑스러운 그런 사람이 될꺼야.
네가 돈이 없을 때에도
시간에 쫓길 때에도
부담없이 만날 수 있는 그런 여자
그런 친구가 있으면 좋겠지?

그런 여자 친구가 되어 줄께.
네가 내 남자 친구가 되어 준다면....


95

" 여자가 사랑에 빠졌을 때~!"

사랑에 빠진 사람들의 공통점은 희망과 불안 사이를 하루에도 몇 십 번씩 왔다갔다 하는 것이다. 그들은 항상 사랑하는 사람으로부터 자신에 대한 사랑을 확인하고 싶어하며 상대방에게 좋은 느낌만을 주고 싶어 하기 때문이다. 하지만 그럴수록 불안은 커켜, 나 혼자만 저 사람을 좋아하는 것은 아닐까, 저 사람이 불현듯 나를 떠나면 어떡하나 하면서 걱정한다. 그래서 연인들에게 "사랑하는다"는 말은 하루에 백 번을 들어도 들을 때마다 떨리는 말이다.

그런데 동서 고금을 통틀어 대부분 사랑을 고백하고 결혼하자고 프로포즈하는 쪽은 남자다. 무의식중에 그런 사회적 관습을 익히며 자란 여자는 남자에게 자자신의 본심을 모두 들켜버리면 소내볼 것 같다고 생각한다. 그러다 보니 여자는 자신의 마음을 들키지 않기 위해 거짓말을 하게 되는데, 남자가 전화했을 때 이미 세번이나 만난 사이인데도 "누구세요?"라고 물으며 시치미를 떼는 것이다.

그리고 여자는 남자의 제안에 쉽게 이끌려 간다는 느낌을 주지 않기 위해 일단 'NO'라고 말한다. 남자가 결혼하자고 하면 내심 기뻐하면서도 괜히 한 번 NO라고 거절하는 것이다. 한편 여자가 자꾸 NO를 반복할 때는 남장의 진심을 알고 싶다는 욕구가 담겨 있다. 여자는 자신이 NO라고 하면, 남자가 다른 것을 제시하고 자꾸 그것이 거듭되다 보면 어느 순간엔가 그의 본심이 드러나는 것을 노리는 것이다.

약속 시간에 늦어서는 "기다리게 해서 미안해요"라는 말을 자주 하는 여자는 일부러 상대를 기다리게 하는 경우가 많다. 남자로 하여금 자신을 기다리도록 함으로써 남자가 자신에게 종속되어 있다는 사실을 확인하고 싶은 것이다. 그리고 이상적인 연애나 사랑을 자신의 연애 체험보다 더 말하기 좋아하는 여자는 백마 탄 왕자가 나타나길 바라는 허황된 꿈을 꾸고 있는 사람이다.

한편 "여자 셋이 모이면 접시가 깨진다"는 말이 있는데 이 말은 여자들은 모이면 자신의 기분이나 감정을 드러내는 것 자체를 목적으로 끊임없이 말을 하게 된다는 것을 의미한다. 그래서 목표 달성을 위한 수단과 방법으로써 대화를 나누는 남자들은 목적 자체인 수다를 이해하지 못한다. 하지만 지겹더라도 여자의 수다를 잘 들잘 즐어야 진정으로 그 여자를 이해할 수 있을 것이다.

그리고 사랑하는 사이일수록 말을 조심하라. 여자가 "무슨 일 이야? 얼굴이 안 좋아 보여"라고 걱정하며 말하는데 "알 거 없어"라고 잘라 말하거나, 상대방이 좌절의 아픔을 겪고 있는데 "내 그럴 줄 알았다니까"라고 말한다면 사랑 할 자격이 없다.


116

한사람이 있다는 것을....

만나면 헤어지기가 싫고, 헤어져서 돌아가는 길엔 늘 바래다 주고 싶은 한 사람이 있습니다. 전화기를 들면 손가락이 자꾸 쏠리는 전화번호를 가진 한 사람이 있습니다. 모든일을 다 잊어버리고 몰두하며 살아가고픈 한 사람이 있습니다. 새벽녘까지 아무런 말없이, 그냥 그렇게 밤을 지새우고 싶은 한 사람이 있습 니다. 나와 딴 여자가 있는 것을 보고 질투해 줬음 하는 한 사람이 있습니다. 지저분한 내 방에 청소했답시고, 한번 초대해 보고 싶은 한 사람이 있습니다.

한사람이 있습니다. 우연히 길을 걷다 눈이 마주치면 괜히 미안한 감정이 드는 한 사람이 있습니다. 날 싫어 한다 말해도 언젠가는 넘어갈 높은 나무라 보고 싶은 한 사람이 있습니다. 이런 날이다 저런 날이다 아무런 이유없이 날을 만들어 선물을 주고 싶은 한 사람이 있습니다.
이 글을 받고 나에게 돌아와 줬음 하는 한 사람이 있습니다. 술을 마시고, 내 마음의 술 주정을 하고 싶은 한 사람이 있습니다. 뜻하지 않은 장소에서 기다렸다가 가끔은 놀란 얼굴을 짓게 하고픈 한 사람이 있습니다.
밤을 새며 하루밤에 백여개의 글을 써내 놀래주고 싶은 한 사람이 있습니다. 눈물을 흘리며 보고 싶은 한 사람이 있습니다.
영화 얘기 같이 배신한 걸 후회하는 한 남자에게 다시 돌아와 줬음 하는 한 사람이 있습니다.
다시 시간을 돌려서 그 때로 갈수 있다면, 절대 헤어지고 싶지않은 한 사람이 있습니다.
눈 내리는 날 2층 커피숍 문턱에 앉아 커피를 마시며 한 시간이고 두 시간이고 그렇게 무작정 기다리고픈 한 사람이 있습니다. 복잡한 주말 늦은 오후 많은 사람들 중에 혹시나 있을까 찾아 보고픈 이끄는 생각으로만 가득차게 만드는 한 사람이 있습니다. 길을 걷다 만나면 '미안해'란 말을 해 주고 싶은 한 사람이 있습니다. 내 친구들 처럼 가끔가다 '툭 툭'때려주기도 하고 장난으로 윽박질러 보고도 싶은 한 사람이 있습니다. 노래 가사처럼 언제나 내 마음에 와 닿는 한 사람이 있습니다. 숨김없이 편하게 모든 걸 다 말해 주고픈 한 사람이 있습니다. 내게 세상에서 가장 소중한 한 사람이 있습니다. 괜히 앞에선 수줍어 지고, 여느 때와는 그 감정이 달랐던 한 사람이 있습니다.

내가 커서 어른이 된다면, 꼭 사랑한단 말을 하고 싶은 한 사람이 있습니다. 내 생명보다 더 소중한 사람이 있습니다.
잊으려 해도 잊혀지지 않는 한 사람이 있습니다. 다시 한번 내게 기회를 줬음 하는 한 사람이 있습니다. 다시 시작할수 있다면, 절대 멍청한 짓은 하고 싶지 않은 한 사람이 있습니다.
노예가 된다 해도 따라 다니고 싶은 한 사람이 있습니다. 사랑한다 해도 부담을 주고 싶지 않은 한 사람이 있습니다. 지금 내 생각 한 번만이라도 해 줬음 하는 한 사람이 있습니다. 우연히 길에서 보면 가슴이 찢어져서 금방이라도 숨을 멈출것만 같은 한 사람이 있습니다.
내게 세상에 힘생에서 같이 지내걋� 모든 잘못을 용서해줄수 있는 한 사람이 있습니다.
지금 생각해 보면 그때가 내생애에서 가장 행복했었다는 것을 느끼게 해 주는 한 사람이 있습니다.
곁에 있을땐 그렇게 몰랐지만 막상 내 곁을 떠나고 보니 그렇게 소중한 한 사람이 있습니다. TV속 드라마 처럼 마지못해 입가에 내 뒤에서 편안히 있어 주었음 하다고 미소 짓고 싶은 한 사람이 있습니다.

백일을 채우지 못하고, 이렇게 한이 많아 백개의 문장을 써서 주고 싶은 한 사람있습니다. 백개의 글을 이렇게 적어도 내 마음을 다 표현하지 못한 한 사람이 있습니다. 지금 이 글을 읽으며, 나를 또 안 받아 준다 할지라도 넉넉히 10년을 쫓아다닐 한 사람이 있습니다.
마지막으로 내 인생이 끝날때까지 어디 한 번 해 보자는 식으로 늘 생일때마다 꽃을 보내줄 한 사람이 있습니다.

그리고 마지막으로 그 한사람이 바로 당신이였음 합니다.


97

그대의 사랑 안에서 쉬고 싶습니다.
그대의 사랑 안에서 쉬고 싶습니다.
그대가 전해주는 사랑의 눈빛 하나 의지하고 편히 쉬고 싶습니다.
이제 나 그대를 만났으니 무거운 짐 내려놓고
그대의 사랑 안에서 쉬고 싶습니다.

그대의 사랑 안에서 쉬고 싶습니다.
그대 입술의 따뜻한 말 한마디 의지하고 편히 쉬고 싶습니다.
지난날들은 너무나 차가웠습니다.
이제 나 그대를 만났으니 차가운 말들은 다 묻어 버리고
그대의 사랑 안에서 쉬고 싶습니다.

그대의 사랑안에서 쉬고 싶습니다.
그대가 내미는 손길 하나 의지하고 편히 쉬고 싶습니다.
지난날들은 너무 외로웠습니다.
이제 나 그대를 만난 외로움이 사라졌으니
그대의 사랑 안에서 쉬고 싶습니다.

그대의 사랑 안에서 쉬고 싶습니다.
그대가 전해준 장미 한 송이 앞에 두고 편히 쉬고 싶습니다.
지나간 날들은 너무나 우울했습니다.
이제 나 그대를 만나 장미처럼 화사해졌으니
그대의 사랑 안에서 쉬고 싶습니다.

그대의 사랑 안에서 쉬고 싶습니다.
그대가 밝혀 준 촛불 하나 의지하고 편히 쉬고 싶습니다.
이제 나 그대를 만나 작은 불빛하나 가슴에 밝혔으니
그대의 사랑 안에서 쉬고 싶습니다.

그대의 사랑 안에서 쉬고 싶습니다.
그대가 불러 준 내 이름 석 자 의지하고 편히 쉬고 싶습니다.
지난날들은 너무나 부끄러웠습니다.
이제 나 그대를 만나 내 이름 귀해졌으니
그대의 사랑 안에서 쉬고 싶습니다.

== 월간 좋은생각 9802 에서.... ==


98

사랑하는 이와 좋아하는 이의 차이점
사랑하는 사람 앞에서는 가슴이 두근거리지만
좋아하는 사람 앞에서는 즐거워 집니다..

사랑하는 사람 앞에서는 겨울도 봄같지만
좋아하는 사람 앞에서는 겨울은 겨울입니다..

사랑하는 사람 앞에서는 눈빛을 보면 얼굴이 붉어지지만
좋아하는 사람 앞에서는 웃을 수 있습니다..

사랑하는 사람 앞에서는 할 말을 다 할 수 없지만
좋아하는 사람 앞에서는 할 수 있습니다..

사랑하는 사람은 매일 기억나지만
좋아하는 사람은 가끔 기억납니다..

사랑하는 사람에게는 무엇이든 다 주고 싶지만
좋아하는 사람에게는 꼭 필요한 것만 해 주고 싶습니다..

사랑하는 사람이 딴 사람에게 잘해주면 샘이 나지만
좋아하는 사람이 딴 사람에게 잘해주면 아무렇지 않습니다..

사랑하는 사람의 눈빛은 빤히 볼 수 없지만
좋아하는 사람은 언제나 볼 수 있습니다..

사랑하는 사람이 울고 있으면 같이 울게 되지만
좋아하는 사람이 울고 있으면 위로하게 됩니다..

사랑하는 사람 앞에서는 멋을 내게 되지만
좋아하는 사람 앞에서는 그대로의 모습을 보일 수 있습니다..

사랑하는 사람은 슬플때 생각나지만
좋아하는 사람은 고독할 때 생각납니다..

사랑하는 사람과의 시간은 길어도 짧게 느껴지지만
좋아하는 사람과의 시간은 길면 넉넉합니다..

사랑하는 마음의 시작은 눈에서부터 시작되고
좋아하는 마음의 시작은 귀에서부터 시작된답니다..
그래서 좋아하다 싫어지면 귀를 막아버리면 끝나지만
사랑하는 마음은 눈꺼풀을 덮어도 포도송이 같은 구슬로 맺히는 눈물이랍니다..
사랑하는 마음은 눈꺼풀을 덮어도 포도송이 같은 구슬로 맺히는 눈물이랍니다...


161

사랑

반드시 마음 안에서만 자란다. 마음 안에서만 발아하고 마음 안에서만
꽃을 피운다. 사람은 언제나 달디단 열매로만 결실되지는 않는다. 사랑에
거추장스러운 욕망의 덩굴식물들이 기생해서 성장을 방해하기 때문이다.
사랑은 나를 비우고 너를 채우려 할 때 샘물처럼 고여든다. 그 샘물이 마
음안에 푸르른 숲을 만든다. 푸르른 낙원을 만든다. 온 천지를 돌러보아도
사랑의 반대말이 없으며 온 우주를 살펴 보아도 아름다움의 반대말이 없는
낙원을 만든다. 사랑은 바로 행복 그 자체다.
이외수의 감성사전 중~


230

사랑의 말 한마디...
♥ 사랑한다는 것은 둘이 마주보는 것이 아니라 함께 같은 방향을 쳐다보는 것이다.-생떽쥐베리-
▶ 사랑은 그 사랑의 보상이다.-존 드라이든-
▧ 아무리 열렬한 연인들도 때로는 무관심과 진부함을 느낀다.이들에게 사랑이란 단어는 그 틈새를 일시적인 것으로 만들고 두 사람 을 이어주는 다리가 된다.-올더스 헉슬리-
☏ 사랑의 계산 방법은 독특하다.절반과 절반이 합쳐 하나가 되는 것이 아니라, 오직 두 개가 모여 완전한 하나를 만들기 때문이다.-조 코데르트-
◎ 결국 사람을 사랑을 얼마큼 주는가에 따라서 얼마나 많은 사랑을 받는가를 알 수 있다.-존 레논과 폴 메카트니-
● 사랑은 화살처럼 빨리 지나가는 것처럼 보인다.그러나 그 사랑을 성장시키는 데는 시간이 필요하다.어떤 남자와 여자도 그들이 결혼을 해서 반세기가 지나기 전까지는 완벽 한 사랑이 무엇인지 말할 수가 없다.-마크 트웨인-
▥ 사랑은 손 안에 머문 수은과 같다.손가락을 펴도 수은은 손바닥에 남지만 잡으려고 움켜쥐면 멀리 달아난 다.-도로시 파커-
◆ 사랑은 의지의 실천이다.즉 하고자 하는 의도와 행동, 두 가지 모두를 같이 묶은 것이 사랑이다.-M.스코트 팩-
⊙ 헌신이야말로 사랑의 연습이다.헌신에 의해 사랑은 자란다.-로버트 루이스 스티븐슨-
★ 눈물은 눈동자로 말하는 고결한 언어.-로버트 해릭-
◑ 이 세상의 태양 아래 움직이는 모든 이들에게 식어가는 태양의 반쯤 따사로운 것이 얼어죽는 것보다 나으니 반의 사랑도 전혀 사랑하지 않는 것 보다는 나은 것이니.-필리스 맥킨레이-
■ 배고픔 보다는 과식이 인간에게 해를 끼치는 것과 마찬가지로 지나친 사랑 역시 인간에게 해롭다.-잔 홀 리히터-
◀ 사랑의 손길이 가장 적게 닿는 곳에 가장 많은 사랑이 필요하다.
♠ 사랑은 전율할 수밖에 없는 행복이다.-칼릴 지브란-
♥ 사랑만 있다면 행복하지 않아도 살아갈 수 있다.-도스토예프스키-
♣ 모든 사랑은 달콤하며, 주고 받을 수 있는 것.이런 달콤함을 일으킬 수 있는 사람은 행운아. 하지만 이것을 잘 느낄 수 있는 사람은 영원히 행복한 사람.-쉘리-
☎ 성애에는 다양한 요구가 있지만 사랑에는 전혀 아무런 요구됴 없다.-테오도르 레이크-
※ 사랑을 위해서 성애를 강요해서도 안되고 성애를 위해서 사랑을 강요해 서도 안된다.-메리 맥카시-
◆ 사랑은 명령하는 것이다.-라틴속담-
▼ 진짜 유일한 마술, 유일한 힘, 유일한 구원, 유일한 행복, 사람들은 이 것을 소위 사랑하는 것이라고 부른다.-헤르만 헤세-
▥ 사랑은 탐색이다.결혼은 정복이다.이혼은 심판이다.-헬렌 호우런드-
▲ 사랑은 스스로 자기 길을 찾아낸다.
♥ 당신을 사랑합니다.있는 그대로의 당신 뿐 아니라 당신과 함께 있을 때의 나도 사랑합니다.당신을 사랑합니다.당신이 당신을 만들어가는 것 뿐 아니라 당신이 만들어 가는 나의 모습 때문에 당신을 사랑합니다.-로이 크롯츠-
▶ 진정한 사랑은 상대방이 잘 되길 바라는 것이다.낭만적 사랑은 단지 상대방이 있기만을 바라는 것이다.-마가렛 앤더슨-
▧ 사랑의 반대말은 무관심이다.-발자크-
☏ 전혀 사랑하는 않는 것보다는 사랑을 하고 실연을 당하는 것이 더 낫다.-알프레드 테니슨-
◎ 사랑하는 동안에만 용서할 수 있다.
● 용서하는 것은 가장 고결하고 가장 아름다운 사랑의 형태.용서는 이 세상에서 듣지 못할 평화와 행복을 그 보답으로 주나니.-로버트 뮬러-
▥ 존중하지 않는 곳에서는 우리의 사랑도 끝난다.-벤자민 디즈레일리-

★★★ 사랑은 있는 그대로의 모습에 만족해주는 것이다. -이명학 ^^-


115

삼십세 중....

30세에 접어들었다고 해서 어느 누구도
그들 보고 젊다고 부르는 것을 그치지는 않으리라.
하지만 그 자신은 일신상 아무런 변화를
찾아낼 수 없다 하더라도 무엇인가 불안정해져간다.
스스로를 젊다고 내세우는 것이 어색하게
느껴지는 것이다. 그러던 어느날,
아마도 곧 잊어버리게 될 어느날 아침, 그는
잠에서 깨어난다. 그리고는...
일종의 고통스러운 압박을 느끼면서, 지나간
모든 세월을 경솔하고 심각했던 시절을,
그리고 그 세월동안 자신이 차지했던 모든 공간을
기억해내는 것이다. 그는 기억의 그물을 던진다.
자신을 향해 그물을 덮어씌워 자신을
끌어올린다. 어부인 동시에 어획물이 되어 그는
과거의 자신이 무엇이었나를,
자신이 무엇이 되어 있었나를 보기 위해, 시간의 문턱,
장소의 문턱에다 그물을 던지는 것이다.

-본문중에..


130

장정일의 글 중에서..

수학적으로 정확하게 계산된 세계, 그리고 권태만이 지배하는
세계, 감정이나 욕망이 개입되어선 안되는 세계, 거기엔 모든
것이 근무규정과 사규에 지시되어 있고 제한되어 있어. 어떤
문제든 미리 준비된 해답 속에 해결되어 있는 세계. 이런
세계에서는 눈물을 흘리거나 혀를 내밀어도 안돼.
그 세계는 수정으로 되어 있고 영원토록 무너지지 않도록
설계되어 있어.

- 장정일, [너에게 나를 보낸다] 미학사 -

노랫소리가 들립니다.
고양이 울음이 아닙니다. 저 노래는 해바라기에서 나옵니다.
저 해바라기 꽃 속에서 수천 수만의 흰옷 입은 어머니가 걸어나
옵니다. 그들은 둥글게 손잡고 춤추며 노래합니다. 나는 그 속으로
끌리듯 작은 물방울이 되어 하늘 높이 솟구칩니다. 성스러운
여자들의 둥근 원은 잠시 나의 진격에 한 모서리가 찌그러집니다.
그러나 달이 그러하듯이 흰색의 둥근 원은 쉽게 원래의 모습을
되찾습니다. 초생달처럼 깨어져 나갔던 누이는 붉게 불타는 혀로
나를 삼키고서 더 큰 만월을 짓습니다. 고양이에게 찢겨진 생쥐
처럼 나는 그녀의 피와 살이 되어 그녀와 함께 둥글어집니다.
나는 저 달의 아이...... 저 달의 정부, 달의 죄수입니다....

- 장정일 [해바라기] [세계의 문학] 1996 겨울


82

어린왕자 中에서

...그리고 여우한테 다시 와서 작별 인사를 했다.

"잘 있어"
"잘 가라, 내 비밀을 일러줄게. 아주 간단한 거야. 잘 보려면
마음으로 보아야 한다. 가장 중요한 것은 눈에는 보이지 않는
다."
"가장 중요한 것은 눈에는 보이지 않는다."

어린 왕자는 기억하기 위헤서 되뇌었다.

"네가 네 장미꽃을 위해서 허비한 시간 때문에 네 장미꽃이
그렇게까지 중요하게 된 것이다."
"내 꽃을 위해서 허비한 시간 때문에......"

잊어버리지 않으려고 어린 왕자는 받아 말했다.

"사람들은 이 진리를 잊어 버렸어. 하지만 너느 잊어 버리면
안돼. 네가 길들인 것에 대해서는 영원히 네가 책임을 지게
되는 거야. 너는 네 장미꽃에 대해서 책임이 있어......"
"나는 내 장미꽃에 대해서 책임이 있다......"

머리에 새겨 두기 위해서 어린 왕자는 다시 한번 말했다.


129

인간의 굴레 중...

반항적으로 생각하는 한
그건 오직 굴욕일 따름이지만,
그러나 그것을 너에게 주어진 십자가,
더우기 네 어깨에 그것을 짊어질 만한 강함이 있기 때문에
주어진 십자가,
다시 말해서 하나님의 은혜의 징표라는 식으로 생각한다면,
그건 불행의 원인이긴 커녕 오히려 행복이 원천이 될꺼야!

너는 자신이 불행에 대해 과민한 것 같구나.
그 일로 하나님께 감사하는 마음을 느껴 본적 없니?

인간의 굴레 중, 퍼킨즈가 필립에게.


74

이문열의 글 중에서..

자만에 빠진 주지주의(主知主義), 허영에 찬 의식의 흐름, 호들갑을 떠는 실존(實存), 그들은 모두 헛된 바벨탑을 쌓아가는 것은 아닌지 그들은 현대라는 세기가 마치 인류사의 한 이변이라도 되는 것처럼 떠벌리고 과장하면서, 오직 그들만이 선택된 인간인 것처럼 선량한 민중으로부터, 대지와 생명으로부터 멀리 떨어진 허공에다 탑을 쌓고 있지만 징벌의 날은 멀지 않았다. 자신의 기발한 상상력이나 엉뚱한 속단, 또는 온전히 허풍으로만 이루어진 그들만의 상형문자를 평범한 민중들이 해독하지 못한다고 온갖 조롱과 야유를 퍼붓고 있지만, 기실 그들이야말로 자신들이 그토록 좋아한 부조리나 소외감. 고독.허무 같은 것에 미쳐 죽거나 이윽고는 무너져 내릴 그 바벨탑과 더불어 땅에 떨어져 묻히지 않으면 안될 것이다. 아, 불행한 사람들이여. 당신들은 지나친 앎을, 민감을 경계하여라. 자신의 감정을 과장하지 말고 정직하여라. 진실되고 단순하여라.

- 이문열 日記抄 -

일체가 무의미하다는 것, 혹은 우리 삶의 궁극은 허무일 뿐이라는 성급한 결론들의 비논리성에 유의하라. 근거없는 니힐리즘은 조악한 감상주의 이상 아무것도 아니다.

- 이문열 斷腸 -


189

이런 사랑이었으면...

사랑은 사람이 만나면 저절로 '해지는'것이다.

해지는 것은 누구도 억제할 수 없을 만큼 강하다.

까닭은 그것은 본능적이기 때문이다.

그러나 해지는 사랑은 모든 생물의 현상이지 인간고유의 것은 아니다.

인간에게는 '해야 할' 사랑이 있다.

해야 할 사랑을 피하지 않을 때 인간만이 할 수 있는 휴머니즘이 발생한다.

여기에는 노력이 따르고 억제와 조절이 동반된다.

이것은 감정만의 현상이 아니고 의지와 이성이 동반된다.

그러나 해야 하기 때문에 하는 사랑은, 동정은 될지언정 상대방을 전제로

하는 사랑이 될 수는 없다.

참사랑은 '해야 할' 사랑이 '해지는' 경우다.

이 단계에서 비로소 사람만이 할 수 있는 사랑이 성립된다.

그것은 단순한 내 정열의 발산이 아니라 책임있는 사랑이다.

-- 안병무 '너는 가능성이다' 중에서


83

생의 한가운데중에서..
나는 죽음을, 아니, 죽고 난 후를
기다리고 있어서. 처음에는 나는 행행복했어
그건 확실히 기억하고 있어. 그런데, 그 다음에 온
생각들은 나를 불안하게 만들었어. 나는 새이 앞으로
나에게 무엇을 갖다줄지 모른다고 생각했어. 굉장한 앞날이
있을지 누가 알아? 어쩌면 나에게는 큰 재능이 있어서
유명해질지도 누가 알아? 또는 훌륭한 남자를 알게 되어서
결혼할지도 모르고, 유혹은 한개 한개씩 나에게 다가왔어
그것은 생의 환상이었고 전부 유혹에 넘친 광경이었어.
아침 햇빛 속에 꽃밭과 강이 있었고 나는 대도시의 거리를
걷고 있었어. 부활절이었어. 나는 늘 몹시도 갖고 싶어하고
한번도 사 입지 못한 봄투피스를 입고 팔엔 보랏빛과
노랑빛 튤립 꽃다발을 안고 있었어.------(생략)---------
그리고 난 담배 냄새를 맡았어. 담배 피우는 걸 나는
그 당시 멋의 상징같이 생각하고 있었으니까. 이렇게
해서 생은 나를 완전히 바보 같은 환상들을 가지고
유혹하려고 했어. 나는 매우 불안해지고 당황했어
그러나 그 다음에는 내가 꿈꾸었던 환상이, 자유의
환상이 다시 나타나서 나는 다시 아주 고요해졌어.
그리고 나는 죽기를 바랄 용기가 없었어. 나는 그저
누워서 기다리고 있었어. 나는 아직까지도 그때
내가 느꼈던 기분을 다시 느낄 수 있어.------(생략)

생 가운데 다시 내던져 졌어. 나는 몹시도 나
자신이 부끄러웠었어. 위대할 기회가 지나가 버렸다는
것을 알았고, 다른 모든 사람과 마찬가지로 살아야
한다는 것을 알았기 때문이야. 그때 나는 울었어.
유리창에 기대서서 창문은 열려 있었고 밝은 이른
아침이었어. 나는 슈타인이 서 있는 걸 보았어야
할 텐데 보지 못했어. 가을 낙엽의 냄새가 났고
나는 울었어. 몹시 슬픈 아침이었어.
-------생략---------------
이런 방법으로 나는 무섭게 많은 것을 알게 되었어
나는 마치 귀신이 붙은 것 같이 열심히 배웠어
죽음이 나를 가져가려 하지 않았으니까. 이제 나는
생의 편으로 돌아섰던 거야. 그런데 산다는 건
그 당시의 나에게 있어서는 아는 것, 무섭게 많이
아는 것과 생각하는 것과 모든 것에 파고드는 것이었어.
그 이외에는 아무것도 아니었어.


120

닥터지바고 중에서

...당신이 슬픔이나 회한같은 걸 하나도 지니지 않은
...여자였다면, 나는 당신을 이토록 사랑하지는 않았
...을 거요. 나는 한번도 발을 헛딛지 않는, 낙오하
...지도 않고 오류를 범하지도 않는 그런 사람은 좋
...아할 수가 없소. 그런 사람의 미덕이란 생명이 없
...는 것이며, 따라서 아무런 가치도 없는 것이니까.
...그런 사람은 인생의 아름다움을 보지 못한단 말이
...요.

- 닥터 지바고 중 '지바고'의 말-


204

젊은 날의 초상 중

가입 초기의 군중심리와도 흡사한 열정에서 깨어나면서부터 나는 차츰 모든
것이 허망해지기 시작했다. 내가 그곳에서 무슨 천부의 권리처럼, 혹은 자
명한 진리처럼 떠들었던 것들은 따지고 보면 우리가 받은 오랜 국민형성교
육의 결과에 지나지 않았다. 다시 말해, 그것들은 초등학교의 <사회생활>과
중등학교의 <공민(公民)> 및 <일반사회>에서 주입된 지식과 몇 권의 번역
서에서 얻은 지식의 단편이 집적된 것일 뿐, 태어날 때부터 하늘에서 부여
받은 권리도 동쪽에서 해가 뜬다는 것과 같은 자명(自明)의 진리도 아니었
다. 엄밀히 말해, 그것은 우리들의 신념체계 일반에 대한 추상적인 회의였
지만, 이내 당시 내가 하고 있는 일에 대한 구체적인 의심으로 발전해 갔다
. 천번만번 내가 믿고 있는 일이 옳다고 다짐해도, 또 우리의 지혜가 성숙
하고 사색이 깊어지면 반드시 그러한 결론에 도달하게 되리라는 것을 애써
스스로에게 설득해도, 우선 쓰라리고 서글픈 것은 그것을 향한 내 열정 속
에 감추어진 충동적이고 부화적(府和的)인 요소였다.

- 이문열/젊은 날의 초상 -


176

사랑을 논하기에 앞서..

없는 것을 줄수는 없다.
사랑을 주려면 사랑이 있어야 한다.

이해하지 못하는 것을 가르칠 수는 없다.
사랑을 가르치려면 사랑을 이해해야 한다.

배우지 않고서는 알 수 없다.
사랑을 배우려면 사랑 안에 살아야 한다.

사랑을 알아차리지 못하면 사랑을 고마워할 수 없다.
사랑을 알아차리려면 사랑에 마음을 열어라.

신뢰하고픈 것은 의심하지 않는다.
사랑을 믿고 싶으면 사랑에 대해 확신을 가져라.

굴복하지 않으면 인정하지 않는다.
사랑에 굴복하려면 사랑에 약해야 한다.

몰두하지 않는 한 사랑할 수 없다.
사랑에 자신을 몰입시키려면 영원히 사랑안에서 살아야 한다.

"철학이 있는 여성은 아름답다". 포토 그레이 著. 서울:삼성서적,1995


187

참새와 죄수

로보트 스트라우드라는 사람이 있었습니다.
그는 살인범으로 캔자스 주의 한 교도소에서 수감되어 있
었습니다. 성질이 포악한데다가 무뚝뚝하고 사교성이 없었던
그는 동료 죄수들과 자주 싸움을 벌여 교도관들에게 미움을
받았습니다.
어느날, 그는 어머니가 집에서 2천 마일이나 떨어진 교도소
로 면회를 왔으나 교도관이 핑계를 대면서 자신을 만나지 못
하도록 했다는 사실을 알게 되었습니다. 로버트는 식사 도중
에 그 교도관과 다툼을 벌이다, 곤봉으로 머리를 치려는 그를
흉기로 찔러 죽이고 말았습니다. 그는 그 일로 교수형을 선고
받았습니다.

그러나 아들이 사형수가 되었다는 사실을 받아들이지 않은
어머니는 백악관으로, 토머스 우드로 윌슨 대통령의 부인을
찾아가 사형만은 면하게 해달라고 눈물로 사정했습니다. 어머
니의 정성으로 결국 로버트는 교수형을 받기 수일전에 가까스
로 무기형으로 감형될 수 있었습니다.

아무런 희망도 없이 죽을 때까지 독방에서 살아야 하는 그에
게 인생의 의미가 있을 리 없었습니다. 자살도 여러번 생각해
보았습니다. 그러나 어머니를 생각하면 죽을 수가 없었습니다.
일단은 살아보기로 마음을 정하고 하루하루를 보내고 있던 어느
날이었습니다.

비가 억수같이 내리고 있었습니다. 그렇지만 그는 하루 15분
간의 운동 시간을 감방에서 보내고 싶지 않았습니다. 그는 비를
맞으며 운동장에서 산책을 하다가 기운이 없어 울지도 못하는
참새 한 마리를 발견했습니다. 그리고 가여운 생각에 감방으로
데려와 키우기 시작했습니다.

바퀴벌레를 잡아서 먹이는 등의 지극한 간호 끝에 참새는 건
강을 회복하여 날아가고, 그에게는 대신 카나리아 한 쌍이 생기
게 되었습니다. 로버트는 모든 정성을 다해 그 카나리아를 번식
시켜 다른 감방에서도 새를 키우게 했습니다. 그런데 웬일인지
새들이 시름시름 앓다가 죽어가는 것이었습니다.

그는 질병의 원인이 무엇인지 밝혀내기 위해 교도소에 비치된
관련 서적들을 밤새워 읽고, 어머니에게 부탁하여 각종 약품을 들
여보내도록 했습니다. 피눈물 나는 실험을 계속한 끝에 마침내
그는그 질병의 정체와 치료법이 무엇인지 밝혀냈습니다.

그는 세계적인 학술지에 논문이 게재되는 영광을 누렸지만,
세상 사람들은 그가 박사 학위는커녕 초등학교 3학년을 겨우 끝낸
무식쟁이라는 사실을 몰랐습니다.

그의 인간 승리는 <캔자스 시티 스타>라는 일간지에 크게 실리
면서 비로소 세상에 널리 알려지게 되었고, 신문 기사를 보고 면회
온 여인과 결혼하는 행운도 얻었습니다. 그는 차후에 책을 써서
세계적인 새 전문가라는 소리를 듣게 되었지만, 무기형만은 면할 수
없었습니다.

그렇지만 감방안에서 하는 일 없이 그제 세월만 보냈다면 세계적인
조류 학자로서의 로버트 스트라우드는 없었을 것입니다.

- 안의정님의 '마음을 열면 세상은 참 아름답습니다'중에서


172

테리, 아름다운 마라토너

테리 팍스는 세상을 떠난 지 거의 20년이나 되었지만, 북미 대륙에서
아직도 진정한 영웅으로 생생하게 기억되고 있는 인물입니다. 승산이
거의 없는 싸움에 기독교 신앙으로 무장한 채 도전하여 마침내 거룩한
승리를 거두었기 때문입니다. 그가 거둔 인간 승리는 예전에 살았던
그 어떠한 위안에 비해 조금도 못하지 않다는 것이 세상 사람들의 말
입니다.

테리는 유난히 농구를 즐기던 대학생이었습니다. 그의 미래는 온통
장밋빛이었습니다. 그러나 사람의 일은 알 수 없는 것인지라 그는 열
여덟 살 때 암에 걸렸고, 그 때문에 오른쪽 다리를 절단하게 되었습니
다.

캐나다 브리티시 컬럼비아의 한 병원에 입원했을 때인 1977년 3월, 그
는 뇌리에 번개같이 스치는 생각을 그냥 흘려보내지 않았습니다. 불치
의 병에 걸렸다고 해서 마냥 다가오는 죽음만을 기다릴 수 없다는 것
이었습니다.

그는 '캐나다 암협회'에 한 통의 편지를 보냈습니다. 암연구기금을 마
련하기 위해 절단된 오른쪽 다리에 의족을 달고 전장 5천3백 마일이나
되는 캐나다 국토를 뛰어서 관통하겠다는 내용이었습니다. 성한 사람
도 감히 생각할 수 없는 무모한 도전이었습니다.

물론 암협회는 테리의 편지를 무시했습니다. 그와 가까운 친구들까지
도 그 제의에 코웃음을 쳤습니다. 부모님도 물론 반대하고 나섰습니다.
그러나 테리는 하느님이 자신처럼 약한 사람을 선택하셔서 수많은 사
람들이 암의 고통에서 벗어나게 하려는 계획을 세우셨다고 굳건히 믿
었습니다.

테리는 달리기 시작했습니다. 알아주는 사람이 없어도, 그리고 앞으로
도 그런 보장이 없으리라는 것을 알면서도 무조건 달리기 시작했습니
다. 그는 온전한 왼쪽 다리로 두 번 가볍게 뛴 후, 의족을 단 오른쪽
다리를 한 번 옮기는 독특한 주법을 고안해 냈습니다. 초기에는 하루
에 반 마일도 제대로 갈 수 없었습니다. 얼마나 고통스러운지 수시로
발걸음을 멈추고 싶은 유혹에 빠지기도 했습니다. 그러나 이왕 죽을
거면 이렇게 달리다가 죽자는 각오로 덤벼드니 고통이 점점 사그라드
는 것 같았습니다.

8개월이 지나자 하루에 23마일을 거뜬히 달릴 수 있게 되었습니다.
그를 안쓰럽게 생각한 가족들은 거라지 세일(Garage sale;이사하거나
할 때 자기 집 차고에서 중고,정리품 등을 염가로 판매하는 것)로 약간
의 돈을 마련해 주었고, 한동네에 사는 두서너 명의 경영인들도 성금을
약간 내놓았습니다. 그러면서도 그의 마라톤이 세상의 관심을 끌 것이
라고는 전혀 예상치 않았습니다.

테리는 국토 관통 마라톤으로 1백만 달러를 모으겠다는 희망을 가졌
습니다. 그러면 자신은 비록 죽지만 과학자들이 이 돈으로 연구를 계
속하여 훗날 더 많은 암 환자들의 생명을 구할 수 있을 것이라는 신념
이 확고했습니다.

그는 1980년 4월 12일 세인트 존스 항구에 도착했습니다. 절단된 다
리에서는 피가 흐르고 물집이 잡혔습니다. 그러나 그에 대해 관심을
가져주는 사람은 거의 없었습니다. 성금이 들어오기는커녕, 경찰당국에
서는 교통에 방해가 된다면서 불평을 늘어 놓았습니다. 테리는 쓸쓸해
지고 낙담이 되기는 했지만 계속해서 달렸습니다. 이렇게 달리다보면
언젠가는 나의 뜻에 동참해 주는 사람이 조금은 있겠지, 하는 담담한
마음이었습니다.

퀘벡에 도달했을 때, 뜻하지 않게 미국 시애틀의 한 라디오 방송국이
그와의 인터뷰를 전파에 실어 내보냈습니다. 그런 후, 사람들이 갑자기
그에게 관심을 보이기 시작했습니다. 미국과 캐나다의 언론 기관들이
그의 뒤를 좇기 시작했고, 캐나다 TV 방송국에서는 앞을 다투어 테리
의 주행을 매일 저녁 뉴스 시간을 통해 보도했습니다.

캐나다와 미국 시민들은 그에 관한 뉴스가 보도되면 일손을 놓고 관
심을 표명했습니다. 테리가 사막과 같은 캐나다의 황량한 벌판을 의족
을 끌고 혼자서 외롭게 뛰어가는 모습은 가정에서 TV를 지켜보는 사
람들의 마음을 아프게 했습니다. 다리의 통증은 날로 심해지고 고
통이 가장되었지만, 그는 그만두라는 주위의 권고를 받아들이지 않았습
니다.

테리는 토론토에 도착했습니다. 몹시 따가운 날씨임에도 1만여 명의
시민들이 거리로 쏟아져 나와 박수로 그를 맞아주었습니다. 전국에서
성금이 들어오기 시작했습니다.

9월 1일 온타리오의 선더베이에 도착한 테리는 견딜 수 없는 통증을
느끼면서 쓰러졌습니다. 급히 앰블랜스에 실려 병원으로 이송되었고,
그곳에서 암이 폐에까지 번졌음을 알게 되었습니다. 테리의 마라톤은
그것으로 끝이었습니다. 그가 달린 거리는 무려 총 3천3백39마일이었
습니다.

그러나 테리의 마라톤은 실패가 아닌 대성공이었습니다. 성금은 그가
목표했던 1백만 달러의 27배나 되는 2천7백만 달러나 모아졌습니다.
그는 그 소식을 듣고 비몽사몽간에도 몹시 기뻐하면서 살다 가는 보람
을 느낀다고 말했습니다.

1981년 6월 28일 테리는 스물두 살의 아까운 나이로 눈을 감았습니
다. 전국에 조기가 걸리고 국민들은 눈물을 뿌렸습니다. 피에르 트루드
수상은, '남을 위해 자신을 희생한 테리 팍스는 진정한 영웅이었다'고
애도했습니다.

테리가 마라톤을 그만두어야 했던 선더베이에는 그가 달리는 모습을
조각한 동상이 서 있습니다. 그는 갔지만 그의 이름은 캐나다와 미국
국민의 가슴속에 영원히 남아 있을 것입니다.

- 안의정님의 '마음을 열면 세상은 참 아름답습니다.' 에서


밀란 쿤데라의 글 중에서...

만약 어떤 여인이 내게 내가 똑똑하기 때문에,
내가 정직하기 때문에, 내가 선물들을 사주기 때문에,
내가 외도를 하지 않기 때문에, 내가 설거지를 해주기 때문에
너를 사랑해라고 말한다면 나는 실망한다.
이 사랑은 뭔가 이해관계가 섞여있는 듯하다.
한편 이런 말들은 얼마나 듣기 좋은가.
내가 똑똑하지도, 정직하지도 않고,
비록 내가 거짓말쟁이고 이기적이더라도
난 널 미치도록 사랑해


84

호텔아프리카 글중에서...
꿈과 현실 사이에서 사랑할 줄 아는 자들만이
오고 가던 내 유년의 집 아프리카의 이야기들....
....................
그리고 그곳에서 처음으로
아버지 사진을 보았다. 그때의 어머니 표정은
아마 평생을 잊지 못할 것이다. 얼핏 보면 웃고 있었지만
그 눈,,, 그 눙는 분명,,,, 울고 있었다.
....................
마음 가득 세상의 모든 것을 사랑하면 된다는 그 소리는
모든 것을 사랑하면 된다는 그 소리는 솔직히 어린
나에겐 이해하기 어려운 말이었다. 하지만, 그 손만은
달랐다. 무언가 아주 그리운 태어나서 한번도 잡아본
적이 없는,,, 아버지의 손.... 바로 그것이었다. 크고
부드러우며 강한 힘이 잠재되어 있는.......아버지의 손,
그 냄새 언젠가 엄마와 함께 갔던 그린힐의 작은 숲의
맑고 투명한 바람 냄새가 났다.
그리고 어느 한 순간 지요 자신이 바람이 되어
나를 보고 웃고 있었다.
.......................

------------------
그녀를 사랑한다면 죽어도 그녀를 놓치지 말게.
진짜 사랑은 그리 쉽게 찾아오는 게 아니야.
사랑을 놓치고 평생을 그리움에 목말라하며

살아왔던 어리석은 인생의 선배로서 하는
말이네. 그런 삶은 정말이지 견디기 힘들어....
-------------------
대지의 아가 미노가 속삭인다. 꿀처럼 달콤하게
꽃잎처럼 부드럽게 안녕이라고 태양도 대지의
아가도 숨을 죽이고 아기 여우 우마도 숲으로 사라져
이제는 별들만 총총 그러니 나의 아가
이슬이 대지를 적실때까지 잘 자거라 내 아가~ 잘 자거라
-------------------
아마 모를거야.... 너에겐 이상한 매력이 있어.. 모두가 너를
사랑하지.. 상대가 여자든 아니면 남자든지 간에... 하지만
그런 가운데 말이야. 그 많은 사람들 가운데에 그 사랑때문에
더욱 외로운 사람이 있다는 거 너아니??? 알고 있는 거야....
-------------------
여기 낡고 오래된 사진이 있다. 사진속의 여인... 그녀는
멕시코의 오지에서 태어나 정규 교육을 받은 적도 없고
결코 아름답지 않은 42살의 늘 고향과 그곳에 두고온
세 자녀를 그리워하던 그 당시에 흔히 볼 수 있던
제 3국의 노동이민이었다.
-------------------
천천히.... 아주 천천히... 봄 기운이 밀려들고 있었다/
빗소리 오렌지빛 등불과 습한 대지의 향기... 그리고
어머니... 그날 어머니는 윤히 슬픈 눈빛으로 가만히
문 밖을 바라보고 있었다. 아주... 아주 오랫동안....
-------------------
어느 누가 그 부케를 받고 그렇게 좋아할 수가 있었을까?
내가 첫사랑을 잃은 그날 우리들은 커다란 것을 얻었다.
어머니의 그 밝고 아름다운 미소... 그소녀같은 미소를...
-------------------
내 얘기 듣고 있는거야?
넌 왜? 항상 허공만을 보고 있는 거지???
네 옆에 내가 있잖아 그런데 왜 항상 그런 눈을 하고 있는거야
왜 항상 그런 외로운 눈빛을 하고 있냔 말이야.

그때 차라리 너를 놓아버렸어야 했는데...
그랬더라면 이제까지도 이런 허전한 마음으로
눈을 뜨거나 하는 일은 없었을 텐데... 그렇지...
..............

그때부터였는지도 모르겠다. 녀석의 존재감을
가슴으로 느끼기 시작했던 건... 사랑을 말할 때와
그 공허한 눈동자.. 그 쓸쓸한 미소.. 그래
아마도 그 때부터였을 것이다. ... 녀석을 사랑하게 된 것은......
..............
어째서 한번도 궁금하지 않았을까...
당신도 이 세상을 사는 사람 중의 하나인데...
왠지 세상과는 아무 상관도 없는 것 같다는
그런 생각을 했던 건 왜일까....
왜 이렇게 익숙할 까.. 마치.. 옛날부터 즉.. 나는
여기 이렇게 서 있고 당신은 또 그렇게 그곳에 서있고
마치 아주 오래전부터 그랬던 거처럼...
.................
사람들은 우연한 계기로 만나 세상에서 가장
중요한 존재가 되기도 한다. 그들은...

친구일수도 있고
가족일수도 있고.. 그리고...
만약에 소중한 그들이 지치고 피곤한 모습으로
우리 앞에 서면 어떤 장황한 위로의 말도
필요 없을 것이다.
오로지 '돌아와서 기뻐' 이 한마디로도
그들의 가슴은 따뜻해질 테니....


    <죽은 시인의 사회> 중에서..
    우리들은 내일을 꿈꾸는 자
    하지만 내일은 오지 않는다
    우리들은 영광을 꿈꾸는 자
    하지만 그것은 우리들의 본심이 아니다.
    우리들은 새날의 방문을 기다리는 자
    하지만 새날은 이미 와 있고
    우리들은 싸움터에서 도망치고 싶은 자
    하지만 그 싸움은 우리들의 의무

    우리들은 부르는 소리에 귀를 기울이고 있다.
    하지만 진심으로 주의를 쏟고 있는 것은 아니다.
    미래를 희망하고는 있어도
    미래는 아직 사상누각에 지나지 않고
    예지를 꿈꾸고 있으면서
    그 예지를 매일 피하고 있다.

    구제를 기원하고 있으면서
    그 구제는 이미 우리들의 수중에 있으니

    그럼에도 우리들은 잠잔다
    그럼에도 우리들은 잠잔다
    그럼에도 우리들은 잠잔다......

    <죽은 시인의 사회> 중에서...


149

나무 두드려보기 (II)
리처드 브라우티건
김성곤 옮김

어느 봄날 오후, 포트랜드의 낯선 마을에서 내
가 어린아이로서 어느 색다른 거리의 모퉁이를 걸어
내려가고 있었을 때, 나는 바위 위의 물개들처럼 아무
렇게나 널려 있는 낡은 집들을 보았다. 언덕으로부터
아래쪽으로는 긴 들판이 경사를 이루어 펼쳐져 있었
다. 들판은 초록색 풀잎과 덤불들로 뒤덮여 있었다. 언
덕의 꼭대기에는 키 크고 거무스름한 나무들로 채워진
작은 숲이 하나 자리잡고 있었다. 비록 멀리 떨어져
있었찌만, 나는 언덕 아래로 폭포가 떨어져 내리는 모
습을 볼 수 있었다. 폭포는 기다랗게 하얀 빛깔로 반
짝이고 있었기 때문에, 나는 거의 차가운 포말의 감촉
까지도 느낄 수있을 정도였다.
저기엔 틀림없이 하천이 있을거야, 나는 생각했
다. 그리고 하천엔 송어가 살고있을테고.
송어.
마침내, 송어낚시를 하러 갈, 그리하여 나의 첫
번째 송어를 잡을 수 있는, 그리고 피츠버그를 볼 수
있는 기회가 왔던 것이다.
그러나 날이 점점 어두워지고 있었다. 나에겐
그 샛강을 보러 갈 시간이 없었따. 나는 유리창에 희
끗희끗 생겨난 거무스레한 구렛나루들을 통해 폭포처
럼 지상으로 쏟아져내리는 밤의 어두움을 반사해주고
있는 낡은 가옥들을 지나, 집 쪽으로 발걸음을 돌렸다.
나는 다음날, 내 생애 최초의 송어낚시를 하러
가기로 마음먹었다. 일찍 일어나서 아침식사를 간단하
게 때운 뒤 출발할 생각이었다. 아침에 송어들은 뭔가
특별한 것을 그들 속에 지니고 있다. 나는 미국의 송
어낚시를 준비하기 위해 발걸음을 재촉했다. 그러나
나에겐 본격적인 낚시 도구라고 할만한 것이 하나도
없었다. 그래서 나는 초라하고 시시한 낚시 도구에 의
존해야만 했었다.
마치 농담처럼.
저 닭은 왜 길을 건너갔을까?
나는 핀을 구부려서 그것을 한 가닥의 하얀 실
에 매었다.
그리고 잠이 들었다.
다음 날 아침, 나는 일찍 일어나 식사를 했다.
미끼로 사용하기 위해 빵 한 조각을 집어들었다. 빵의
부드러운 가운데 부분에 도우넛 모양을 여러개 만들어
서, 그것을 우스꽝스러운 내 낚시 바늘에 미끼로 꿰어
놓을 생각이었다.
나는 집을 나서서 그 색다른 거리의 모퉁이 쪽
으로 걸어내려갔다. 들판과, 마치 언덕 저편 폭포 속으
로 쏟아져내리는 듯한 하천은 얼마나 아름다웠던지!
그러나, 하천에 점점 더 가까이 다가감에 따라,
나는 무엇인가 잘못되어 있다는 예감에 강하게 사로잡
혔다. 하천의 흐름은 전혀 올바르지가 않았다. 거기에
는 무엇인가 이상한 데가 있었다. 하천의 움직임은 뭔
가가 잘못되어 있다는 것을 분명하게 보여주고 있었
다. 마침내, 나는 그 잘못된 것이 무엇인지를 알아볼
수 있을만큼 가까운 곳에 이르렀다.
폭포는 단지 숲 속의 한 집을 향해 뻗어있는 일
련의 하얀 목조 계단들에 불과했다.
나는 오랫동안 그 자리에 꼼짝않고 서 있었다
-- 윗쪽과 아래쪽을 번갈아 바라보면서, 그리고 그 계
단들을 따라 나의 시선을 던지며, 좀처럼 믿어지지 않
는 이 엄연한 현실 앞에서.
그 다음 순간, 나는 나의 하천을 두드려보았다.
목조 계단으로부터 울려나오는 음향이 거칠게 귓가에
와 닿았다.
나는 결국 나 자신이 송어가 됨으로써, 그리하
여 준비했던 빵조각을 나 스스로가 먹어치움으로써 나
의 여행을 끝맺음할 수 밖에 없었다.

미국의 송어낚시의 응답 :

내가 할 수 있는 일이라고는 아무것도 없었따.
일련의 목조 계단들을 내가 하천으로 바꾸어놓을 수는
없는 일이었다. 소년은 자신이 왔던 곳으로 그냥 다시
되돌아갔다. 그와 똑같은 일이 언젠가 나에게도 일어
났었다. 나는 지금도 분명히 기억하고 있다. 내가 버몬
트주에서 어떤 늙은 여인을, 송어가 사는 시냇물로 오
해했던 일을. 그래서 나는 그녀에게 사과를 해야만 했
었다.
"죄송합니다" 내가 말했다. "저는 당신을 송어가
살고 있는 시냇물로 착각했었어요"
"나는 물론 그렇지 않아요" 그녀가 말했다.

<미국의 송어낚시>(중앙일보사, 1987) 중에서


96

나의 아버지는 내가...
네살 때 - 아빠는 뭐든지 할 수 있었다.
다섯살 때 - 아빠는 많은 걸 알고 계셨다.
여섯살 때 - 아빠는 다른 애들의 아빠보다 똑똑하셨다.
여덟살 때 - 아빠가 모든 걸 정확히 아는 건 아니었다.
열살 때 - 아빠가 어렸을 때는 지금과 확실히 많은 게 달랐다.
열두살 때 - 아빠가 그것에 대해 아무것도 모르는 건 당연한 일이다. 아버진 어린
시절을 기억하기엔 너무 늙으셨다.
네살 때 - 아빠에겐 신경 쓸 필요가 없어. 아빤 너무 구식이거든!
스물한살 때-우리 아빠말야? 구제불능일 정도로 시대에 뒤졌지.
스물다섯살 때-아빠는 그것에 대해 약간 알기는 하신다. 그럴 수밖에 없는 것은, 오랫동안 그 일에 경험을 쌓아오셨으니까.
서른살 때 - 아마도 아버지의 의견을 물어보는 게 좋을 듯하다. 아버진 경험이 많으시니까.
서른다섯살 때 - 아버지에게 여쭙기 전에는 난 아무 것도 하지 않게 되었다
마흔살 때 - 아버지라면 이럴 때 어떻게 하셨을까 하는 생각을 종종한다. 아버진 그만큼 현명하고 세상 경험이 많으시다.
쉰살 때 - 아버지가 지금 내 곁에 계셔서 이 모든 걸 말씀드릴 수 있다면 난 무슨 일이든 할 것이다. 아버지가 얼마나 훌륭한 분이셨는가를 미처 알지 못했던 게 후회스럽다. 아버지로 부터 더 많은 걸 배울 수도 있었는데 난 그렇게 하지 못했다.
<마음을 열어주는 101가지 이야기 中 '앤 랜더즈'>


'잃어버린 너, 그후'중에서...

...저는 시방 꼭 텅 빈 항아리 같기도 하고, 또 텅 빈 들녘

...같기도 하옵니다. 하늘이여, 한동안 더 모진 광풍을 제

...안에 두시든지, 날으는 몇 마리의 나비를 두시든지, 반

...쯤 물이 담긴 도가니와 같이 하시든지, 마음대로 하소서

...시방 제 속은 꼭 많은 꽃과 향기들이 담겼다가 비어진 항

...아리와 같습니다.


81

 비디오를 보는 남자 에서...

"친구여, 그대가 이 고통으로 한 깨달음에 이를 수 있다면
삼수가 아니라 사수를 한들 어떠리, 낙원은 하늘에만
있지 않은이 눈 한번 감았다 뜨면 이 방에도 있으리라."

그러면 내가 말했다.

"대봉아, 가서 막걸리나 한 되 받아 와라, 술 깬다."


109

길들여진다는 것에 대해...

넌 내게 아직 수많은 다른 소년들과 별로 다를게 없어
그래서 난 네가 없더라도 괜찮아
너도 내가 없어도 괜찮을거고
너에게 난 수많은 다른 여우와 다를게 없으니까
그러나 네가 나를 기르고 길들이면 우린 서로 떨어질 수 없게 돼
넌 나에게 이 세상에서 단 하나뿐인 사람이 되고
난 너에게 둘도없는 친구가 될테니까
네가 나를 길들이면 내 생활은 해가 돋는것처럼 환해질꺼야
어느 발소리하고도 틀리는 발소리도 알게되고
다른 소리가 들리면 난 굴속으로 들어가 버리고 말거야
그러나 너의 발소리를 들으면 음악이라도 들은 듯
굴 밖으로 뛰어 나오게 될거야
언제든지 같은 시간에 오는 편이 좋을거야
네가 오후 4시에 온다면 난 3시부터 벌써 행복해지기 시작해
그러다가 4시가 되면 참을 수 없을 정도로 행복을 느끼게 돼
행복이 얼마나 값진 것인가를 알게 될거란 말이야
그러나 만일 네가 무턱대고 아무때나 찾아오면
난 언제부터 마음의 준비를 해야할 지 모르겠어
중요한건 눈에 보이지 않아...
사막은 아름다워....
사막이 아름다운건 어디엔가 우물이 숨어있기 때문이야
눈으로는 찾을 수 없어, 마음으로 찾아야 해
지금은 슬프겠지만 그 슬픔이 가시고 나면(슬픔은 가시는 거니까)
나와 알게 된 것이 기쁘게 여겨질거야......
난 언제까지나 네 동무로 있을거고,
너와 함께 웃고 싶어질거야.......
생텍쥐뻬리의 어린왕자 中 에서


76

죽음에 대한 불안 두 가지.
1) 살기 위해서는 자기 향락을 포기하는 것이 필요하다.
: 경탄하거나 화환으로 장식함이 없이, 새 집으로 이사할 것

2) 왜 사람들은 후회하는 것일까? 왜 후회는 중단되지 않는가?
삶을 더 아름답고 더 맛좋게 하기 위해서? 역시 그렇다.
나는 글쓰기를 통해 자유롭게 되지 않았다. 나의 삶은 계속
죽어있었고, 이제 난 정말로 죽게 된 것이다. 나의 삶은
다른 사람들의 삶보다 더 달콤했고, 나의 죽음은 더욱 더
처참할 것이다. 내 내부에 있는 작가는 곧 죽게 될 것이다.
왜냐하면 그와 같은 형상은 가장 어리석은 이승의 향락욕의
구조일 뿐이다. 이것이 작가이다.

- 카프카의 아포리즘 : 일기와 편지 중 -


110

내 손주박 안에서 넘치는 바다
....... 함 성 호

어디 갔다 이제야 왔니? 남바리 갔었어요 엄마 가서 고기도 잡아올리고
벗의 죽음에 가서 꽃도 뿌리고 왔지요 그 바다의 고기들은 내내 싱싱하고
더 살쪄서 절로 배가 불렀어요 모든 것이 일순간에 너무 풍요로워지고 바
다는 정말 번성했어요 어디갔다 이제야 왔니? 이른 강에 갔었어요 엄마
강은 엄마의 젖무덤처럼 황폐해가지고 메마른 바닥에서 나는 놀았지요
사람들은 곱게 서로서로의 머리를 매어주고 얼굴엔 아름다운 화장도 해
주었지요 나도 얼굴을 씻고 고운 진흙으로 단장하려 했는데요 엄마, 자
그마한 웅덩이에 고인 물을 내 손주박으로 떠올렸을 때 거기에는요, 파도
치며 흐르는 바다가 떡 하니 있었어요 나는 그 바다에서 그만 목을 놓고
말았지요 어디 갔다 이제야 왔니? 이제 방금 무덤에서 돌아온 걸요. 엄마
이슬의 머리를 밟고 갔다 왔어요 많은 꽃들이 피어 무덤가는 길을 환히
밝혀 주었지요 하늘이 너무 짱짱해 눈이 가려워 그 하늘 다 보지 못했지요
눈감고 한참을 가다 나는 이윽고 낯선 마을에 닿았어요 거기서 발을 씻고
한 삼 년 잘 살았지요 그곳엔 청승맞은 꽃들이 주야장천 만발해 사람들은
늘 슬픈 얼굴이었어요 어디 갔다 이제야 왔니? 초록빛 새들의 노래를 쫓아
빈 들에 갔었어요 엄마 그곳엔 흰눈이 내려 떡가루를 뿌려놓은 것처럼 눈이
모자라기 온들이 널비널비 광활해 갔어요 그 눈 내린 벌판에서 나는 한
여자를 사랑했지요 여자는 자꾸 울기만 했는데요 난 그 계집의 슬픔보다
그 계집의 눈물이 짜서 더 좋았어요 그게 탈이 되어 내가 쫓아간 초록빛
새처럼 내 사랑도 그렇게 떠나고 말았지요 어디 갔다 이제야 왔니? 아무
데도 가지 않았어요 엄마 단지 차디찬 건넌방에서 죽음처럼 누워 있었지요
거기에서 세상 밖의 온갖 소리들을 들었어요 방안엔 물이 가득차 나는 물고
기처럼 말이 없었지요 엄마, 김칫국에 밥말아 한상 잘 차려 주세요 하나
하나 먼 산 능선의 나뭇잎들을 다 읽어낼 수 있을 것 같습니다


139

알베르 카뮈의 잠언집

그들은 미쳤다 미쳤어. 이 도시의 권력에, 진정 한 신에게
손을 대게 내버려두었다니. 이제부터 올 사람은 혀를 자르
지는 않을 것이다. 모욕도 받지 않고, 아무 대가도 지불하지
않고 거만스러운 선량함을 자랑할 것이다. 악의 지배는 늦어질
것이다.
다시 의문이 생길 것이다. 사람들은 또다시 불가능한 선을
꿈꾸고 가능한 유일한 왕국의 도래를 서두르지 않고 결실
없는 노력을 기울이기에 시간을 낭비하려고 한다.


56

은희경,<아내의 상자>

아내는 꽤 많은 종류의 잡다한 책을 읽었다. 그러나 남들처럼 책을 통해 교양을 쌓고 정서를 함양하는 것 같지는 않았다. 자기가 읽은 책의 내용을 극히 단편적으로만 기억했으며 자기 식대로 엉뚱하게 왜곡시켜 알고 있는 것이 대부분이었다.

그녀는 기억들을 머릿속에 쌓아 두는 대신 상자에 담아서 뚜껑을 덮어 버리곤 했다. 그러고는 나머지 모든 시간에 잠을 잤다.
신도시에는 길이 없어요. 덩치가 큰 건물에 다 가로막혀 있어요. 신발을 신고 산책이나 하려고 나갔다가도 길이 다 끊어져 있어서 그냥 돌아와 버려요. 찻길밖에 없어요. 그러면서 그녀는 고층 건물 사이의 찻길을 몇 번 건너갔다 오면 지치기 때문에 잠이 오는 거라는 주장도 했다.

아내의 잠은 이상할 만큼 깊었다. 그녀는 몸이 아플 때나 걱정거리가 있을 때, 심지어 화가 났을 때조차 잠을 잤다.


53

박상우 <말무리반도>

--너, 윤곽선이 지워진 세계의 비극이 뭔지 아느냐?

뿌리를 뽑는다는 것.
그래, 잡초를 뽑으며 나는 뿌리를 뽑는다는 게 얼마나 어려운 일인가를 새삼 확인할 수 있었다. 지난 십 년, 내 자신이 잡초처럼 척박한 땅에다 뿌리를 내리고 살아왔으니 손놀림이 모지락스러워지는 것도 결코 무리는 아닐 터였다. 그러니 잡초가 아니라 가슴에 응어리진 자기 혐오를 뽑아 내기 위해 나는 정신없이 땅을 파헤치고 있는 건지도 모를 일이었다. 내 스스로 뿌리를 내렸으나 내 스스로 거두지 못한 끈질긴 비관과 절망의 뿌리, 그것들은 지금 내 영혼의 어느 암층에까지 뻗어나가 있을가. 스물일곱에서 서른일곱 사이. 세월의 수레바퀴에 실려 간 꿈은 이제 아쉬움의 대상이 아니었다. 필요한 것은 적멸이 아니라 소멸, 그리고 또 다른 길을 향한 준비이거나 출발일 뿐이었다. 그러므로 십 년 세월 저쪽, 꿈과 무관한 길을 떠나던 시절의 기억은 부정이나 타파의 대상이 될 수 없었
다. 그것이 원하던 길은 아니었지만, 어쨌거나 그 시절의 나를 부정하고 지금의 나를 인정할 수는 없는 법이었다. 원하는 길을 가기 위해 원치 않는 길을 에돌아가는 것, 그것을 통해 오히려 강화되거나 견고해질 수 있는게 꿈이라면 지금의 나를 무슨 말로 변명할수 있으랴. 꿈을 위해 꿈을 잠재우는 과정. 세상이 꿈꾸는 자의 것이라는 말은 세상이 결코 꿈꾸는 자의 것이 될 수 없다는 걸 역으로 반영하는 말일 뿐이었다.

"인생이 극도로 불투명하게 느껴질 때가 있죠. 내가 살아온 이유와 살아갈 이유, 그런 것에 아무런 확신도 가질 수 없을 때......그러니까 혼자인 게 당연하고 혼자일 수밖에 없는 시간 같은 거요. 아마 나는 지금 그런 시간을 지나가고 있는 것 같아요......"


77

눈사람의 방문
한밤중 현관문을 두드리는 소리가 났다.
K는 그게 누구인지 안다.
눈사람이 또 온 것이다. 그는 눈 내리는 밤이면 K를 방문한다.
그리고 이상한 질문을 한다. 두가지 질문을 그는 하는 법이 없다.
꼭 한가지만 묻는다.
그게 그의 예의인 듯하다. 그러면 K도 짧게 한마디로 대답한다.
그리고 나서 그들은 서로 인사를 하고 헤어지는 것이다.
오늘도 심야의 대화는 이러했다.

-- 왜 나는 팔이 없나요?
-- 저도 팔이 왜 있는지 아직 모르고 있답니다.

작가세계 1997년 봄호 최승호


52

엄창석,<색칠하는 여자>

"전 스물일곱 살 때까지 남자의 성기를 본 적이 없었어요. 어린 아이의 고추는 믿을 수 없어요. 튀어나온 목젖이나 겨드랑이 털처럼 성인의 성기도 어린아이의 것과 다를 거라고 생각했죠. 꿈을 꾸면 남자의 성기는 매번 다른 모습이었어요. 바나나처럼 보이기도 하고 주전자의 주둥이, 피리, 하모니카 등으로 나타나기도 했죠. 그것이 내 몸에 들어와 물을 뿌리기도 하는가 하면 피리를 불기도, 때론 내 몸에서 하모니카 선율을 들으며 새벽잠을 깨기도 했지요... 황홀한 꿈들이었어요. 그런데 어느 날 건달 하나에 붙들려...... 그 이후로 이상하게 하모니카 소리를 들을 수 없었어요. 끔찍한 실체만 자리하더군요. 마치 돼지 다리처럼 털이 부숭부숭하고 숯검정이 묻은 듯한...... 전 그때 알았어요. 감춤은 은폐만을 뜻하는 것이 아니라 꿈을 뜻한다는 사실을요..."

"드러내려는 성과 억누르려는 권력은 항상 대치 상태에 있는 게 아니에요. 오히려 대치 상태에 있다고 믿게 하는 게 검열(권력)의 이데올로기적인 조작이지요. 때에 따라 둘은 상호 의존적이죠. 야누스처럼 외면한 두 얼굴이 한 몸에 붙어 있어요."

"그 일탈이라는 것도 저들이 근래 새로 포장해 놓은 샛길일 따름 이라구요. 아주 상투적이고 아늑한 길이죠. 길의 속성을 간파하지 못하는 것은 그 눈에 번뇌가 없기 때문이에요."


54

김인숙 <거울에 관한 이야기>

언제나 손을 놓아 버리는 것은 자식 쪽의 일이다. 일곱 살 어린 나이 그때부터 지금까지 어머니는 단 한 번도 내 손을 놓치 않으셨으리라. 어떠한 순간, 어떠한 일에도 불구하고 말이다. 손을 놓은 것은 분명히 나였다. 어머니가 짝 바뀐 양말을 신고 오셨던 날, 나는 이제 비로소 내 쪽에서 잡아 드려야 할 어머니의 손을 절대로 쳐다보지 않았고, 그 손 안에서 내 손을 빼내어 버렸다. 어머니가 평생을 힘주어 왔던 당신의 손 안에서 살그머니 달아나 버리던 딸의 손......


94

'사랑 할 땐 별이 되고'중에서... <이해인>
단순히 재미로 숨은 그림을 찾는데도 노력이 필요하듯

삶에 숨겨진 의미를 찾는데는 더욱 꾸준한 인내와 노력이 필요하다.

겨울에 숨어있는 봄,여름에 숨어있는 가을, 슬픔 속에 숨어있는 기쁨,

농담 속에 숨어 있는 진담.그리고 또......

숨은 것을 볼 줄 알면 삶이 지루하지 않다.


90

독일인의 사랑
내가 쥐고 있던 그녀의 손은 심장의 따뜻한 압력에 일일이 대답하고 있었다
그녀의 마음 속에는 큰 풍랑이 일고 폭풍이 휘몰아치고 있는 것이다.
검은 구름을 쫓아내며 내 앞에 있는 푸른하늘이 지금처럼 아름답게 보인
적은 한번도 없었다.
"하지만 왜 당신은 나 같은 병자를 사랑하고 있나요?"
그녀는 이 결정적인 순간을 좀 더 연장하려는 듯이 낮은 목소리로
물었다.
"왜냐구요? 마리아, 어린 아이에게 왜 태어났는지 물어보십시오.
꽃에게 왜 피어있는지 물어보십시오. 태양에게 왜 빛나는지
물어보십시오.
나는 당신을 사랑하지 않을 수 없기 때문에 사랑하는 겁니다."

---------- 독일인의 사랑
---------- F. M. 뮐러


141

새처럼 연약한 것

생명은 귀한 것입니다.다이아몬드처럼
변하지 않기 때문이 아니고,작은 새처럼
연약하기 때문입니다.생명을 사랑한다는 것은 생명의 연약함을
사랑하는 것을 뜻합니다.그 생명은 돌보아 주기를 원하고
주의를 기울여 줄 것을 바라면,지도해 주며,그리고
지지해 주길 바랍니다.삶과 죽음은 연약함에 의해
서로 연결되어 있습니다.
새로 태어난 아기와 죽음이 입받한 노인 모두 우리에게
생명의 존귀함을 상기시킵니다.
우리들이 상하고 성공과 인기를 누리고 있을 때
생명의 소중함과 연약함을 잊지 않도록 하십시오!

-헨리나우웬 지음 365일의 묵상중에서-


126

호밀밭의 파수꾼 중에서..

어쨌거나 나는 넓은 호밀밭에서
어린아이들이 어떤 놀이를 하고 있는
것을 항상 눈에 그려본단다. 몇천명의
어린이들만이 � 있을뿐 주위에
어른이라고는 나밖에 아무도 없어.
나는 아득한 낭떠러지 옆에 서 있는
거야. 내가 하는 일이란 누구든지
낭떠러지에서 떨어질 것 같으면 얼른
가서 붙잡아주는 거지.
아이들이란 달릴때는 저희가 어디로
달리고 있는지 모르잖아? 그런때
내가 갑자기 어딘가에서 나타나
그애를 붙잡아야 하는 거야. 하루
종일 그 일만 하면 돼. 이를테면
호밀밭의 파수꾼이 되는 거지.
바보같은 짓인 줄은 알고 있어.
그러나 내가 정말 되고 싶은 것은
그것밖에 없어. 바보같은 짓인 줄은
알고 있지만 말야.

샐린저의 [호밀밭의 파수꾼] 중에서....


118

[나는 내가 바꾼다] 중에서
하면 할수록 고통과 상처가 더해지는 사랑을 하고 있는가?
그렇다면 스스로 떠남을 택해라. 자신으로부터 떠나 보내는 것이 사랑하는
사람에게 오히려 행복이 된다는 판단을 했다면 아름답게 떠나 보내라.
자신이 사랑함으로써 고통으로 얼룩진 인생을 살아가게 하는 것보다 떠나
보내어 행복한 인생을 살아가게 하는 것이 진실로 아름다운 사랑이다.
'사랑하기 때문에'라는 이유만으로 사랑하는 사람을 고통으로 울부짖게
하는 것은 사랑하는 사람으로서 취할 도리가 아니다. 진실로 사랑한다면
끝까지 책임을 지고 사랑하는 사람곁에 있어 주는 것이 옳은 일이지만
사랑할수록 고통과 상처가 더해지는 사랑이라면 더 좋은 사랑을 찾아갈 수
있도록 길을 열어 주는 것이 사랑했던 사람으로서의 마지막 배려이다.
사랑이 식어도 사랑하는 사람곁에서 떠나지만 너무나 사랑해도 사랑하는
사람곁에서 떠난다. 진정한 사랑은 자신보다 사랑하는 사람의 행복을 더
염려하기 때문이다.

-- 송천호 '나는 내가 바꾼다' 중에서


55

은희경,<그녀의 세 번째 남자>

지금보다 훨씬 나쁘더라도 지금보다는 나은 거야. 친구는 덧붙였다. "나는 결혼이 모험이란 걸 알아. 그렇기 때문에 사랑하는 사람과는 할 수 없는 거야. 사랑하는 사람과는 결혼하지 말아야 한다는 것을 사람들은 알아야만 해."

낯선 것은 불편하지만 매혹적이다. 삶을 익숙한 것과 낯선 것으로 채운다면 황금분할은 어떤 것일까.

"사람의 본래면목(本來面目)이 어떤 모습인 줄 알아요?"
"본래면목이요?"
"그런 가르침이 있어요. 모든 인연을 쉬고 한 생각도 하지 말라, 선도 생각하지 말고 악도 생각하지 말라. 바로 그러한 때에 자신이 갖춘 있는 그대로의 모습이 보이는 거예요."
-달을 보았으면 손가락을 잊어버리고 지붕 위에 올랐으면 사다리를 잊어버리고 개울을 건넜으면 징검다리를 돌아보지 않으며...... 이게 다 깨달음을 얻었으면 그것을 표현하는 말에 집착하지 말라는 뜻이에요. 그럼 남자는 사다리였을까. 세 번째를 향해 놓인 사다리. 그리하여 이제 그녀가 세 번째 남자라는 지붕에 오르면 사랑하고 안 하고의 분별없이 사랑을 하게 되는 걸까.


59

박일문의 살아남은 자의 슬픔

[언젠가 당신이 나에게 이야기했죠.<우리들은 내일의 죠오다> 라구요. 가난한 권투 선수 죠오, 상처받아도, 쓰러져도, 계속해서 싸우는 젊은 복서의 자세가 활동가들에게는 필요하다구요. 그런데 나는 요즘, 당신의 그 말에 대해서 회의를 하고있어요. 왜냐구요. 도저히 끝날 것 같지 않은 싸움, 도저히 승리할 수 있을 것 같지 않은 싸움, 왜 우리가 그런 싸움을 계속해야만 하죠? 너무 소모적이라고 생각하지 않으세요? 체포되고, 투옥되고, 고문당하고, 형을 받고, 그러면서도, 아니 그만큼 당했기 때문에, 이제는 더 이상 다른 길이 없기 때문에, 자신이 살아왔던 과거를 도저히 부정할 수 없기때문에,우리는 어떤 가속도에 떠밀려 우리들의 실천을 합리화하기 위하여 이론의 정합성을 추구하고, 그 이론을 다시 증명하기 위하여 더욱 모험적으로 투쟁하고……
학교에서, 거리에서, 공장에서, 매시기의 전선에서, 이제 투쟁이다, 투쟁을 선언하며, 아스팔트 위를 내달리며,눈물도 함께 뿌렸다. 청춘도 함께 불살랐다. 동지가를 부르며, 투쟁가를 부르며, 하늘이 찢어질 듯, 목젖이 터질 듯, 머리띠를 묶으며, 결사 항전이다. 노동 해방이다, 이 어둡고 어두운, 식민의 밤을, 압제의 밤을, 착취의 밤을 밀어내고자 했던 우리들의 열망이, 우리들의 비장한 각오가, 수배, 체포, 투옥, 고문, 감금, 그 엄청난 시련의 날들이, 어찌 환상이었단 말인가
(……) 지난 날들이, 모두 위선 내지는 허위일 수는 없다.

- 박일문 살아남은 자의 슬픔


135

루이제 린저의 <생의 한가운데> 중에서

01. 삶의 의의

내 생각으로는 삶의 의의를 묻는 사람에게는 그 해답이 주어지지 않지만
한 번도 그런 것을 묻지 않는 사람, 그 사람에게는 그 해답이 주어지는 듯이
여겨진다...
내가 의식을 잃기 시작했던 그 순간 이상으로
그렇게 삶이 강렬하고 아름답게 느껴진 적은 없었다.

02. 사랑의 감정 1

나는 불을 켜고서 술병 두 개를 움켜 쥐었다.
계단에서 나는 그것이 주스 병이라는 것을 알았다.
나는 다시 돌아가서 포도주 병을 찾아내었으나 이번에는 불을 끄는 것을 잊고
말았다. 그래서 또 다시 돌아서지 않을 수 없었다.

03. 상상해봐

상상해 봐. 언니가 스물 두 살된 딸을 가졌고 그 애가 아주 순진한 애였는데
언니한테 이런 말을 했다고 생각해 봐.
그 애가 전혀 알지도 못하는 남자와 단순한 호기심에서,
그리고 모험을 하고 싶어 바아에 갔다.
그런데 그 애는 아직 한 번도 바아에 가본 일이 없었다...
그 애는 이것저것을 마구 뒤섞어서 마셨지.
그리고 습관이 돼 있지 않았기 때문에 그 애는 유쾌해지기는 고사하고
피곤해서 죽을 지경이 되고 결국은 자고 싶은 생각밖에 나지 않았다.
그 남자가 그 애를 호텔의 자기 방으로 데리고 갔다.
그런데 그 애가 너무도 선뜻 나서는 것을 보고
그 남자는 그 애가 산전수전 다 겪은 그런 아이라고 생각했다.
그런 다음에는 닥쳐올 것이 온 거야.
그 남자는 그 애가 반항을 하는 것이 부자연스럽다고 생각할 수밖에.
이윽고 이해를 하기는 했지만 그러나 이미 때는 늦었지.
그 사람은 일어나 창가로 가서는 담배를 한 대 피우고 그것을 마당으로 내던져 버렸어
그 아이는 가 버리고 혼자서 말이야...
언니는 그런 딸의 이야기를 알겠어?

04. 인생

때로 모든 것을 내던져 버릴 만한 위험이 없는 생이란 무가치한 것이다.

05. 우울

모든 아름다운 것이 다 헛된 것에 불과하며 다만 몇 시간 동안 빌려온 것에 지나지
않고, 여기 이렇게 사람들 사이에서 나무와 극장과 신문의 한가운데 살고 있어도
우리는 차가운 달 위로 쫓겨난 것이나 조금도 다름없이 고독하다는 것을 한 번
깨달은 사람은 누구나 다 우울해지는 법이다...
우울증은 다만 인생의 시발점일 뿐이다.

06. 나이가 들어갈수록

도대체 우리가 다른 사람에 대해서 무엇을 알 수 있단 말인가.
자기 자신에 대해서도 알 수가 없는 터에 말이다.
자기 자신에 관해서조차도 우리는 사실 아무것도 모르고 있다.
우리가 많은 것을 안다고 생각하면 할수록 더욱 모르게 되는 법이며,
나이가 들면 들어 갈수록 고양이처럼 사는 것을 배우게 된다.
점점 더 소리를 내지 않고 점점 더 적대하는 것이 줄어들면서.
그것이 아마 늙어간다는 징조이리라.

07. 친절과 증오

증오도 또한 어떤 다리일 수 있는 것이다.
나는 그녀가 내게 대해 느끼는 것이 증오가 아니기를 바란다.
그러나 무관심한 친절보다는 차라리 증오가 더 달가울 터이다.

08. 사랑의 감정 2

니나는 잠자코 차를 따랐다.
그녀의 움직임 하나하나가 내게 감동을 주었다.
갑자기 니나를 영원히 잃을지도 모른다는 두려움이 나를 엄습해 왔다.
그 순간 나는 오랫 동안 잊고 있었던,
아니 오히려 아직 한 번도 말해본 일이 없었다고나 할 온갖 사랑의 말들이
머리에 떠올랐다.
그러나 나는 그 말을 입 밖에 낼 수가 없었다.
나는 정열의 억센 힘이 자신을 돌처럼 굳게 만들고 있는 것을 느꼈다.
니나가 나를 쳐다 보았다.
그녀는 내 곁에 바싹 닥아서 있었다.
그녀가 차를 따랐다.
한 순간 그녀의 팔이 나를 스쳤다.
순간은 지나갔다. 다시는 되돌릴 수 없게.

09. 사랑의 감정 3

차는 계속해서 달렸다.
니나는 오랫 동안 꼼짝도 하지 않고 얼굴을 창 쪽으로 돌린 채 앉아 있었다.
바람이 니나의 머리를 흩날렸다.
나는 그것을 만져보고 싶은 강렬한 충동을 느꼈으나 그러지를 못했다.

10. 고독

나는 벌써 오래 전부터 모든 인간은 고독하다는 것과
또 그것은 어쩔 수가 없고 끔찍한 일이란 것을 알고 있다...
사람은 자기 자신에 대한 이야기를 해서는 안된다.
우리가 마음을 털어 버리고 나면 우리는 더욱 가난하고 고독해지는 때문이다.
우리가 어떤 사람에게 마음을 털어 놓으면 털어 놓을수록 그 사람과 가까워
진다고 생각하는 것은 다만 환상에 지나지 않는다.
사람이 서로 가까워지는 데는 침묵 속의 일치 밖에는 없다고 나는 믿고 있다.

11. 사랑의 감정 4

선생님은 저보다도 훨씬 연상이고 또 현명하십니다.
저는 선생님의 일에 대해 커다란 존경심을 가지고 있으며
선생님이 제게 베풀어 주신 우정에 대해서 감사하고 있습니다.
그러나 선생님은 저를 부자연스럽게 만듭니다.
선생님은 저를 제가 원하지 않는 방향으로 몰아가고 있습니다.
저를 수줍어 하는 어린 처녀로 만드시면서
동시에 성숙한 여인만이 내릴 수 있는 결정을 제게 요구하고 계십니다.
제발 제가 그 둘 중의 어느 하나도 아니라는 것을 이해해 주십시요.
자유로운 몸이어야 하겠다는 것 외에는 제가 확실히 알고 있는 것은 아무것
도 없습니다.
저는 수 백의 가능성이 제 안에 있다는 것을 느낍니다.
제 심중의 모든 것은 그러나 아직 미정이고 이제 막 그 출발점에 놓여 있습니다.
그런 제가 어떻게 무슨 일에 자신을 고정시킬 수 있겠습니까?

12. 운명

대부분의 사람은 운명을 갖고 있지 않다.
그리고 그것은 그들의 잘못이다.
그들은 운명을 가지려고 하지 않는다.
그들은 단 한번의 커다란 충격 대신에 수 백 번의 작은 충격을 받아들인다.
그러나 커다란 충격은 사람을 앞으로 끌고 가지만 작은 충격들은 사람을 점점
진창으로 몰아넣는다. 하지만 그건 아프지는 않다. 타락은 오히려 편한 것이다.

그것은 마치 파산 직전의 사업가가 그 파산 상태를 숨기고자 여기저기서 돈을 꾸어대고는
일생 동안 불안해 하며 그 이자를 갚아나가는 소인으로 지내는 것과 같다고 여겨진다.
나로서는 그러나 파산을 선언하고 다시 처음부터 시작하는 편을 택하고 싶다...
내가 말하고자 하는 것은 사람이 길을 가다가 더 앞으로 나갈 수가 없게 되는 경우엔
언제나 그것을 과감하게 인정해야 한다는 것이다.

13. 소설 1

우리는 사실 영웅이 아니다.
다만 때로 그런 척 해볼 뿐이다.
우린 모두가 비겁하며 조금씩은 타산적이고 이기적이며 위대한 것과는 거리가 멀다.
나는 그런 것을 보여주고 싶다.
우리는 선량한 동시에 사악하고, 영웅이면서 비겁하며, 인색하면서도 한편
으로는 관대하다는 것을,
모든 것이 상반된 듯하면서도 서로 밀접하게 어울려 있어 구분할 수 없다는
것을, 그리고 어떤 사람이 나쁜 짓이건 좋은 짓이건
그런 행동을 하게 한 것이 무엇인가를 안다는 일이 불가능한 일이라는 걸
보여주고 싶은 것이다.
복잡하고 혼란스러운 모든 것을 아주 단순화시켜 생각하려는 사람들을
나는 좋아하지 않는다.

14. 소설 2

독자는 재미있는 것을 원한다.
작자는 그들에게 쉽게 따라올 수 있는 편한 이야기를 제공해야 한다.
처음에는 이런 일이 일어나고 다음에는 저런 일이, 그리고 또 다음에는...
그렇게 해서 마침내는 해피 엔딩이고 아니고 간에 원만한 결말을 지어야 한다.
마치 극장에서처럼 모든 것이 질서정연하게 진행되고 끝나야 하는 것이다.
그러면서도 그들은 자기들이 사실주의자라고 생각한다.
그러나 인생에는 꼭 들어맞는 정산이란 없는 것이며 그런 결말도 없는 법이다.
인생이란 계속해서 흘러가는 것으로
모든 것은 얼키고 설키어 아주 혼란스럽고 무질서하며 아무런 논리도 없다.
전부가 즉흥적으로 생성되는 것이다.
그런데도 사람들은 거기에서 작은 토막을 끌어내어
현실에는 있지도 않고 인생의 복잡성에 비하면 다만 우스울 정도의 것으로
조촐하고 자그마한 구도에 따라 소설을 구성하고 있다.
그러나 그것은 결국 모두가 꾸민 사진에 지나지 않는다.

15. 행복

행복이란 한 순간이나 한 시간, 혹은 길면 하루 동안
내 인생이 완전히 무의미한 것은 아니라고 믿을 수 있음을 뜻한다.

16. 인생

사람은, 아무리 싫은 일이라 해도 어떤 일을 시작하게 되면
그 일에 결국은 길들여지기 마련이다.
아니 완전히 길들여지는 것은 물론 아니다.
다만 내가 말하고자 하는 뜻은,
그럴 생각만 있다고 한다면 완전히 참을 수 없는 그런 인생의 상황이란 없
다는 것이다

17. 결혼

여자들이란 언제나 우리를 실망하게 만든다.
그러나 우리도 역시 여자들을 실망시키고 있다.
그러므로 절대 진실한 결혼 생활이란 존재하지 않는다.
다만 체념이 있을 따름이다.


123

휴 프레이더의 '나에게 쓰는 편지'
나는 내가 삶을 영위하려는 이유와 내 인생의 방향이
설정되어 있다고 믿는다.
그러나 역사가 그러하듯이 우리가 모두 같은 방향으로
움직여가지는 않는다.
내가 무엇인가를 향해 나아가고 있다는 생각은
과거의 내 행동을 정당화시키려는 충동과
미래를 설계하고 싶어하는 욕구를 불러 일으킨다.

나는 내 인생에서 끊임없이 계속되는 이 불안감이 '되어야
할 내 모습'과 '있는 그대로의 진솔한 내 모습' 사이에서
빚어지는 갈등에서 연유한다고 믿고 있다.
내 불안감은 미래에 대한 깊은 생각으로부터 오는 것이
아니라 미래를 관리하려는 욕구에서 생기는 것이다.
내 마음속에 '나는 무엇이 되고 싶다' 라는 생각이
떠오를 때마다 불안감이 몰려오는 듯 싶다.
그러한 불안감은 미래의 자기 모습을 관리하고 싶어하는 욕구와
관리의 불가능을 깨닫는 인식 사이에서 일어나는
갈등에서 비롯된 것이다.
'나는 미래의 내 모습을 있는 그대로 받아들일 것이다.' 라는
생각을 가진다면 어떻게 불안감이 싹틀 수 있겠는가?
사회적으로 높은 위치에 올라서야겠다고 계획을 세우지만
혹시 목표에 도달하지나 못할까 염려하는 것,
이것이 바로 불안감이다.

내가 죽음을 가장 두려워하는 때는 다른 사람들이
내게 기대하던 것을 막 이루려 하는 순간이다.
성취의 순간에 죽음을 생각하고 두려워한다는 것은
좀 우스운 얘기일지 모른다.
하지만 거기에는 참으로 개인적인 이유가 개입되어 있다.
다른 사람들이 지워준 의무감 때문에
그들의 기대에 맞춰 버둥거리다 보면
진실한 자기 모습을 상실하게 된다.
미처 진실된 자신을 발견하기도 전에
죽음이 엄습해 오지나 않을까하는 것이다.
죽음은 나를 진정한 나 자신으로부터 분리시켜 놓기 때문이다.

- 휴 프레이더의 '나에게 쓰는 편지' 中 -


93

"삶이 나에게..." - 류시화
한 가톨릭 신부가 있었다. 그는 신에 대한 헌신이 깊었으며 아름다운 기도를 하기로 이름이 났다.
어느날 밤 그가 책상 앞에 무릎을 꿇고 앉아서 기도를 드리는데 바깥에서 개구리들이 시끄럽게 울어대기 시작했다. 여름날 논과 습지에서 울어대는 개구리 소리는 마치 합창 경연대회를 하는 것 같았다. 개구리들 때문에 정신이 산란해져서 기도를 드릴 수 없게 된 시부는 화가 나서 창밖을 향해 소리쳤다.
"조용히 해, 개구리들아! 내가 지금 신에게 기도를 드리고 있단말야!" 신부는 오랫동안 수행을 쌓았고 영적 능력이 뛰어났기 때문에 그 명령을 듣자 개구리들이 당장에 울음을 그쳤다. 또한 다른 벌레들도 겁을 먹고
소리를 죽였다. 주위가 고요해지고 신부는 다시금 한껏 경건한 마음으로 신에게 기도를 드리기 시작했다. 그때 그의 마음안에 어떤 눈부신 빛이 나타났다. 그 빛은 바로 신이었다.
신부는 자신의 기도에 응답하여 신이 자기에게 나타난 것에 대해 황홀감을 감출 수 없었다. 그때 신이 신부에게 말했다. "불쌍한 신부여, 나는 조금전까지 편안한 마음으로 자연이 나에게 드리는 기도를 듣고 있었다. 모처럼 개구리들의 순수한 기도에 귀를 즐겁게 하고 있었다. 그런데 너는 너의 욕망과 바람을 나열하는 그 순수하지 못한 주문으로 내 귀를 어지럽히기 위해서 개구리들을 침묵하게 했다." 신부는 부끄러워졌다. 그래서 눈을 뜨고 창밖을 향해 나지막히 말했다.
"개구리들아, 다시 울어라."
그러자 개구리들은 다시금 한여름밤의 별빛 아래서 목청껏 '신에의 기도'를 노래부르기 시작했다. 신부는 그 개구리들의 울음에 귀를 기울였다. 그리하여 그의 마음이 우주의 알 수 없는 조화를 느끼게 되고 생애 최초로 그는 기도의 진정한 의미를 깨닫게 되었다.
- 류시화의 "삶이 나에게 가르쳐 준 것들" 中


195

막사발..

"우리의 막사발이요? 전혀 작위없이 만든 그릇이죠.
작품을 염두에 두지 않고 실생활에 쓰일 그릇을
많이 만들어야 했기 때문에 만드는 사람이 마음을
안쓴 그릇이예요. 일본인들이 봤을 땐
'무아지경=무심'의 경지이고, 욕심없는 한가로움 속에서
우러나는 '가난한 마음'이요.
일본인들이 닮으려 해도 안되는 것이지요.
그래서 신이 만들었다고 하죠."

문경 주흘산 입구에 있는 '주흘도예'의
월파 이정환(45) 선생님의 이야기..
우리 선조의 막사발을 만들고 있는 도공의 이야기에서
우린 일상에서 무심함으로 대해야만
제대로 만나지는 틈이 있음을 발견한다.


134

무관심

"무관심이란 잔인한 것이다. 아이러니하게도 그것은 매우 활동적이며
강한 힘을 가지고 있다고 할 수 있다.
왜냐하면 무관심은 무엇보다도 해롭고 불결한 것인,
권력의 남용과 탈선을 허용해 주기 때문이다. 그리고 20세기는
바로 그러한 사실을 극명하게 보여주고 있는 비극적인 증인이다.
하나의 제도를 만드는 데 있어서 국민들로부터 무관심을
얻어냈다는 것은, 부분적인 동의를 얻는 것보다 훨씬 더 큰
승리를 거두었음을 뜻한다. 사실 어떤 체제가 대중적인 동의를
얻게 되는 것은, 다름아닌 대중들의 무관심에 의해서이다.
그 때의 결과가 어떤 것인지는 우리 모두가 잘 알고 있는 바이다.

비비안느 포레스테 '경제적 공포 ; 노동의 소멸과 잉여 존재' 중"


197

Omphalos..

" 카이사르가 자신이 가야할 길을 깨닫게 되었을 때..
그는 비로소 세계의 중심(Omphalos)이 되었고..
지구는.. 그를 중심으로 돌기 시작했다.. "

세상에서 가장 어려운 것이..
'자신을 이기는 것'[克己]이라고 합니다..

'군자'라는 새로운 엘리트 상을 제시하면서..
'仁'을 설파했던 공자도..
'仁'의 정신을 '克己復禮'라 하였습니다..

이기와 욕망으로 얼룩진 자신을 극복하고..
타인을 존중하는 공존의 정신으로 돌아가라.. 는 것..

말처럼 쉬운 일은 아니겠지만..
자신을 극복하고.. 자신의 길을 자각하게 되었을 때..
세상은 그를 중심으로 회전하기 시작한다고 합니다..

소중한 꿈을 가진 모든 분들이..
세상의 중심.. Omphalos로.. 서 나가기를 기원합니다..


207

대학생의 독서

대학에서 학생들에게 소설을 가르치다보면 느끼는 게 많다. 세대간의 차이
라기보다 차라리 거대한 벽이 가로막고 있다는 게 더 적절한 표현일 듯 싶
다. 때로는 당혹감을 넘어 절망감마저 느낀다. 문화권이 다른 외국작품도
아니고, 우리 소설을 이 정도로 제대로 읽어내지 못할 수 있는 것일까, 믿
어지지 않을 정도다.
가령 식민지 시대나 카프 계열의 소설들, 혹은 농촌을 무대로 한 소설들에
대해 전혀 엉뚱한 해석을 내리는 것은 그나마 이해할 수 있겠다. 어차피
당시의 시대적 상황에 어두워 그 배경이나 맥락을 읽어내기도 어려울 테고,
또 도시에서만 살아온 신세대로서는 농촌 생활 자체에 대해 전혀 무지한
까닭에 애당초 흥미도, 이해력도 부족할 수 밖에 없을 것이기 때문이다.
그러나 불과 십여 년 안팎의 80년대 혹은 70년대의 이른바 고전이라고 할
만한 소설들에 대해서조차 제대로 올바르게 읽어낼 줄 모르는 학생이 이외
로 많아 깜짝깜짝 놀라곤 한다. 입시만능의 교육풍토에서 책 한 권 제대로
읽어보지 못하고 대학생이 된 탓이기도 하려니와 최근 우리 사회가 겪어온
변화의 진폭이 그만큼 엄청난 것이어서 신세대의 아직 미숙한 인식의 틀로
서는 그 간극을 감당해내기 어렵기 때문이기도 할 것이다.
그러나 꼭 그래서만일까. 한 예로 최인훈의 '광장'에서는 절박한 분단문제
를 희화화 된 상황쯤으로, 조세희의 '난장이가 쏘아올린 작은 공'은 특수한
개인사 혹은 가족사 정도로 읽어내고, 심지어 5.18을 다룬 소설들에서는
애초에 왜 그런 '믿기 어려운'사건이 일어났는가 라는 사실 자체에 대해서
조차 전혀 모르는 학생이 의외로 많다. 어쩌다 이런 현상이 생겨났을까.
물론 제도나 관습, 풍속, 문화, 정치적 입장 따위에 있어서 어느 사회에서
나 세대간 차이는 존재하고 때로 그 차이는 생산적인 추동력이 되기도 하는
법이다. 그러나 '광장''난장이가...'이 보여주는 분단문제, 정치, 경제적
모순들의 문제, 혹은 5.18의 문제들은 결코 과거의 허상이 아니라 눈앞에
엄연히 존재하는 현실의 문제다. 행여 그에 대한 신세대의 냉소나 비판이
바로 무지에서 비롯되는 것은 아닐까. 그리고 기성세대는, 우리 사회는 지
금 그 무지를 오히려 조장하고, 강요하고 있는 건 아닌가.

<임철우의 책읽기 -대학생의 독서, 국민일보 7월9일 목요일자>


228

당신은 대답할 수 있나요?

당신은 얼마나 부요한가요?
수첩을 뒤적이지 않고도 전화할 수 있는 이름은 몇개인가요?
당신은 누군가에게 그런 이름인가요?
서랍속에 있는 편지중에서 가장 최근의 것은 언제인가요?
당신이 쓴 최근의 편지는요?
닫힌 가슴을 열어놓는 한마디말 해줄 수 있는 친구가 있나요?
당신은 그런 친구인가요?
큰 소리로 용기주지 않아도 친밀한 눈빛으로도 힘이 되주는 사람은요?
당신도 그런가요?
기쁠 때 슬플 때 떠오르는 이름은 많을까요?
그 이름이 될 자신이 있나요?
새벽에 일어나 당신이, 이름불러 기도해 주는 사람은 얼마나 되나요?
당신을 위해 기도해 주는 사람은요?
아무때고 찾아가도 반가이 맞아줄 친구는 많은가요?
예고없이 찾아온 친구가 당신은 반가운가요?

당신이 알고 있는 꽃이름과 나무이름, 들풀이름은 얼마나 되나요?
당신이 몰랐던 산과 건넜던 강과 걸었던 길과
떠났던 낯선 도시는요?

당신이 부요하다면 이 세상을 충분히 견딜수 있는 비바람입니다.

<<CCM 잡지 Look의 한 페이지에서.. 박상란님의 글>>


198

진보란 '소외를 보는 눈'이다.

"진보란 '소외를 보는 눈'이다. 소외를 보지 못하는 진보는
수구 보수보다 더 못하다....
역사를 통찰하지 않으면 단순한 기록으로 남을 뿐이다.
민중을 통찰하고 시대를 통찰하여야 진정한 진보도 있고
민중도 있는 것이다.
앞으로 나아가는 것만으로 진보라 할 수 없다.
소외를 보지 못하는 진보는 진보가 아니다."
(인물과 사상 7월호 독자(김영철)의 글 중에서)

요즘은 진보가 큰 영역을 차지하고 있는 시대이다.

사실 진보란 무엇일까..
가끔 이런 생각을 해 본다..
진보란 현실을 앞서 새로운 시대를 지향하면서
오늘의 현실을 개혁하는 일에 앞장서는 것을 말한다고
할 수 있다...
그러나 과연 무엇이 새로운 시대이며 오늘의 문제를
어떻게하면 해소할 수 있는가 하는 점에있어서는
정말 쉽지 않은 문제들이 제기된다..
요즘 누가 진정한 진보주의자인가를 알기 어렵다,.
그런 점에서 이 분의 이야기는 한 단서를 제공한다.
바로 앞으로 가지 않고 뒤로 가는 진보...
소외된 부분에서 소외된 사람들과 함께..
지치지 않고 '함께' 가는 사람들..
그들이 진정한 진보주의자라고 할 것이다..
아침 출근글, 잘잘한 비가 내리는 가운데
푹 찌는 버스 속에서 이 글을 읽으면서...
창 밖을 본다..
저 사람들 속에 진정한 진보주의자가 있을지도..


196

세상을 사는 두 가지의 삶

"이 세상에는 두 가지의 삶이 있다.
하나는 목표를 정하고 그것을 이루기 위해
모든 난관을 헤치고 나가면서 살아 남는,
동물적인 삶이다.
그러나 다른 삶도 있다. 식물을 보아라.
그는 어떤 환경에 떨어지더라도
자신의 운명을 받아들이면서 최선을 다해 살아간다.
살아 남아서 자신의 운명을 완성하는 것에
모든 것을 다한다.
도공의 삶이란 저 풀과 나무와 같은 삶이어야 한다."

동아일보 7월 7일자에 실린 심수관 관련 기사 중..
13대 심수관이 아들에게 해 주었다는 이야기..


이재우, 장 보드리야르:기호의 장벽과 상징의 저항, 철학의 탈주

보드리야르는 내파가 된 현실에서 이제 기호적 질서에 의해 부여된 절대 권력, 절대 가치는 없다. 그에게 보이는 것은 계속적인 권력의 역전, 가치의 역전이다. 이것이 그가 포스트모더니즘의 이론가로 불리는 이유인 것이다. 이제 보드리야르는 허무주의에 빠져들게 된다. 보드리야르에게 이제 전략은 존재하지 않는다. (……) 이제 더 이상 깨어질 거울은 존재하지 않는다. 그에게 현실적 개입은 이제 불가능한 것으로 되었다. 그는 이러한 현실을 투명한 허무주의라고 부른다.

    허무주의는 더 이상 세기말적인, 음울하고, 바그너적이며, 슈팽글러적이고 음침한 색깔을 띠지 않는다. 허무주의는 더 이상 퇴폐주의의 세계관으로부터도, 신의 죽음으로부터 온 급진적인 형이상학과 그로부터 이끌어 내온 모든 결과들로부터 유래하지 않는다. 허무주의는 오늘날 투명성의 허무주의이며, 이것은 어떤 의미에서도 앞섰던 역사적 허무주의 형태들보다도 훨씬 근본적이고 훨씬 위기적이다. 왜냐하면 이러한 투명성, 이러한 부유는 해소 불가능한 체계의 투명성, 그리고 이 체계를 분석하겠다고 주장하는 모든 이론의 투명성이기 때문이다. 하이퍼 리얼리티에서 세상의 물질주의적 혹은 이상주의적인 수행의 가장 앞에서는 더 이상 자신의 것들을 알아볼 이론적이고 비평적인 신이 없다.({시뮬라시옹})

허무주의는 이제 현실이다. 이 시기는 어떠한 운동, 어떠한 사상에 의해서도 무너지지 않는다. 그것은 무너질 질서가 없기 때문이다. 단지 계속적으로 기호의 공간을 확장해 나갈 뿐이다. 그리고 모든 의미는 함멸되어 버렸다. 유혹만이 도처에 떠다니고 있다. 이제 우리가 나아갈 길은 무엇인가? 질문에 대한 하나의 극단적인 해답을 보드리야르의 현재 모습에서 찾아볼 수 있다. 그는 계속해서 기존의 질서(기호)에 대항하는 상징적 운동을 한다. 우리가 목도하고 있는 것은 사람들이 자신의 의미를 획득하기 위해 몸부림치듯 소비하는 기호들뿐이다. 그들의 소비에는 어떠한 선험적 기준도 존재하지 않는다. 단지 사회가 부여해 준 의미들만이 존재할 뿐이다. 또한 우리는 이러한 기호들 자체가 흔들리고 변화하고 있음을 보고 있다. (……) 이 파괴 속에서 그가 목도한 것은 허무주의다. 그러나 그것은 그가 이야기했듯이 암울한 허무주의가 아니다. 그것은 그가 판단한 현재의 상태이고 그것을 그는 흔쾌히 받아들이고 있다. (……) 우리는 한 번 빠진 기호적 의미체계 속에서 헤어날 수 없다. 그것은 인간이 계속적으로 의미를 추구하고 있기 때문이다. 이것이 허무주의의 암울함으로 이끄는 것은 아니다. 우리는 기호체계 속에서 계속적으로 상징적 저항을 하고 있으며 그 저항에 의해서 기호체계는 그 형태를 확대해 간다.


박영신, 역사적 대화 : 벨라의 탈사회학적 관심 세계, 사회적 이론과 현실인식

데이빗 리스만이 길버트 머레이의 글귀를 뒤집어 '실패의 용기'(실패가 불러일으키는 용기 - 글쓴이 달음)에 대하여 이야기하였듯이, 아마도 오늘날 널리 쓰이는 신앙의 상실이라는 글귀를 거꾸로 바꾸어 '상실의 신앙'에 대하여 이야기할 수 있을 것이다. '실패의 용기'와 '상실의 신앙'은 우상들이 깨지고 신들(gods)이 죽어버렸으나, 부정(否定)의 어두움이 풍요한 가능성으로 가득찰 수 있는 어떤 상황을 가리킨다. 모든 전통을 삼켜버린 무(無)로부터 허무주의가 나오나, 새로운 무아경의 가능성 또한 나오는 것이다. 긍정과 부정, 환희와 절망은 서로 매우 가깝게 자리하고 있다.

이제 "우리 문화 가운데 그 어느 것도 당연한 것으로 받아들일 수 없다"고 선언하고 "전혀 새로운 가능성"으로 활짝 문을 열어 놓아야 한다는 내면적 의식을 표출해내기 시작한다. (……) 젊은이들의 대항문화 운동에서의 새로운 가능성에의 열림을 보았지만, 그렇다고 해서 그것을 우상화할 수는 없었다. 그것이 '문화적 허무주의'에 빠지기도 했고 또한 '정치적 광신주의'로 깨어지기도 했기 때문이다. "해방을 위한 투쟁의 가면 뒤에, 다음 세대의 젊은 반역자들을 질식시킬 권위주의자의 거친 얼굴이 감추어져 있음을" 그는 자주 보아 왔던 것이다.


개성이 너무 많은 시대 무참히 무너진 개성을 거부하며, 오늘예감 2호

언제부터인가 그는 TV와 비디오에 골몰하고 있다. (……) 나는 그가 미쳤다고 생각하지 않는다. 그는 다만 어떤 결정적인 계기에 의해 혹은 축적된 경험에 의한 선입관으로 사람과 부대끼는 것을 두려워하고 그관계가 스스로에게 아무런 행복감도 주지 못한다는 확고한 신념을 가지고 있을 뿐이다. 그는 사회적 활동을 통한 행복감보다는 자신의 존재론적인 허무감을 충족시켜줄 무언가를 갈구하고 있는 것이다. 그는 쌍방향 소통에 대해 적응할 자신감과 흥미가 없으며 외형적으로 그것은 보통스럽지 않은 일탈과 체제거부로 나타난다. 그는 비디오와 매체의 단방향 메시지와 그것을 자유자재로 해석하고 즐기는 자신 안으로의 자유로움에 집착하지 시작한다.
그가 자신의 자유의지를 작동할 수 있는 거의 유일한 통로인 것이다. 그곳에서 그는 세상을 잊는다. 혹은 그것을 통해서만 세상과 소통한다. 간섭하지 않기 때문에, 그의 시선은 자기 자신안으로 깊숙하게 고정되어 있다. 고립의 시간이 지날수록 그는 더욱 단단해진다. 그는 세상과 심각한 거리를 가진다. 한편 그는 도사가 된다. 능동적으로 개입할 수 없는 곳으로부터 일탈해 비현실의 영역에서의 행복에 전문가가 되어가는 것이다.


58

삶.. 문학..

나는 끊임없이 어떤 순간들을 채집해서 한 장의 사진처럼 가둬놓으려고 하지만 그럴수록 문학으로선 도저히 가까이 가볼 수 없는 삶이 언어 바깥에서 흐르고 있음을 절망스럽게 느끼곤 한다. 글을 쓸수록 문학이 옳은 것과 희망을 향해 가는 것이라고 말할 수만은 없는 고통을 느낀다. 희망이 내 속에서 우러나와 진심으로 나 또한 희망에 대해 얘기할 수 있으면 나로서도 행복하겠다. 문학은 삶의 문제에 뿌리를 두게 되어 있고, 삶의 문제는 옳은 것과 희망에만 있는 것이 아니라, 옳지 않은 것과 불행에 더 문제가 있다는 생각이 드는 것이다. 희망없는 불행속에 놓여 있어도 살아가야 하는게 삶이질 않는가. 때로 이 인식이 나로 하여금 집도를 포기하게 한다. 결국 나는 하나의 점 대신 겹겹의 의미망을 선택한다. 할 수 있는 껏 두껍게 다가가자고, 한겹 한겹 풀어가며 그 속에서 무얼 보는가는 쓰는 사람의 몫이 아니라고, 그건 읽는 사람의 몫이라고, 열 사람이 읽으면 열 사람 모두를 각각 다른 상념속으로 빠져들게 하는 게 좋겠다고, 그만큼 삶은 다양한 거 아니냐고, 문학이 끼어들 수 없는 삶조차 있는 법 아니냐고.


124

♣ 微笑(미소) ♣

웃음은 사람만의 특권입니다. 사람 이외의 동물이 웃는 경우는 없습니다.
『소가 웃을 일이다』는 말도 있지만, 그것은 비유로 하는 말이지 정말 소
가 웃을 수 있는 것은 아닙니다. 생물학적으로 사람보다 얼굴 근육이
발달한 동물은 없다고 합니다.
사람이 웃는 모습도 다양하지만, 수개월전 타계한 테레사 수녀의 微笑를
보면 사랑과 거룩함이 가득 배인 모습입니다. 90에 가까운 평생을 가난한
이를 위해 바친 삶의 역정이 微笑에 응결되어 피어나는 듯합니다. 살며시
웃는 웃음이라는 뜻의 微笑는 늘 사람을 푸근하게 해 주는 신비의 묘약인
가 봅니다. 신비스런 미소의 대명사로는 모나리자의 미소를 흔히 이야기들
합니다. 하지만 우리의 전통 속에는 이보다 더신비스런 미소들이 많습니다.

국립박물관에 소장된 금동미륵반가사유상의 미소야말로 신비롭기 이루 말할
수 없습니다. 깊은 사색의 경건함과 중생 구제의 자비심이 어우러진 이
은근한 미소야말로 신비와 거룩함의 극치입니다. 한편 국립경주박물관에
소장된 통일신라시대의 얼굴모양 수막새는 턱 한쪽이 떨어져 나가긴 했으나
눈과 눈썹, 입등의 표정이 너무나 온화하면서도 친근한, 바로 우리 이웃의
미소입니다.
웃음에는 微笑 외에도 예쁘장하게 애교지으며 웃는 巧笑(교소), 떠들석하게
웃는 哄笑(홍소), 갑자기 터뜨리는 爆笑(폭소), 얼굴표정을 한껏 지으며
크게 웃는 破顔大笑(파안대소), 껄껄 하고 크게 웃는 呵呵大笑(가가대소),
고개를 젖히고 하늘을 우러르며 웃는 仰天大笑(앙천대소) 등이 있습니다.
그 외에도 공격적인 웃음도 있어서, 조롱하는 嘲笑(조소), 비웃는 誹笑
(비소), 씁쓸한 苦笑(고소), 쌀쌀한 冷笑(냉소)등이 있고, 자기도 모르게
나오는 失笑(실소)도 있으며, 별로 대단치 않아 한번 웃고 치울 정도의
시시한 일에 대해서는 一笑(일소)에 붙인다고 합니다. 웃는 얼굴에 침뱉으
했지만, 웃음에도 종류가 있어서 남의 자존심을 자극하는 공격적인 웃음도
있으니 웃는다고 항상 좋은 것이 아닌가 봅니다. 더구나 헤프게 웃으면
성품이 야무지지 못해 보이기도 합니다. 그렇다고 신중하게 웃으라 한다면
이것은 소가 들어도 웃을 일이니 웃은 것도 쉬운 일이 아닙니다.

一笑一少
一怒一老
<俗談>

한 번 웃으면 한 번 젊어지고
한 번 성내면 한 번 늙어진다.


125

♣ 相思(상상) ♣
(서로 상/생각할 사)

한자어에는 그 단어의 字意(자의)와 실제의 뜻이 다른 경우가 많습니다.
그 대표적인 예의 하나가 相思(상사)라는 말입니다. 相思는 한자대로
풀이하면 「서로 그리워 함」이라는 뜻이 되지만 실제로는 짝사랑으로
이해되기 때문입니다.

옛시조 가운데 <食不甘 寢不安(식불감 침불안)하니 이 어인 몹쓸 병인가
/相思一念(상사일념)에 님 그리워하는 탓이로다/저 님아 너로 난 병이니
네 고칠까 하노라>
라는 노래가 있습니다. 음식을 먹으면 맛이 없고 잠을 자도 편하지 않는
것은 님 그리워 하는 상사병에 걸린 탓이니, 님만이 이 병을 고칠 수 있
다는 내용입니다.

시조 가운데에는 이밖에도 상사병을 읊은 노래가 많이 있고 민요 역시
마찬가지입니다. 相思의 정을 내용으로 한 소설인 <相思洞記>도 있고
인간의 이별가운데 독수공방이 더욱 섧다는 내용으로 시작하는
<相思別曲>도 있습니다. 이들 노래나 소설은 모두가 짝사랑을 얘기하는
것일 뿐 「서로 그리워한다」는 내용은 좀처럼 보이지 않습니다. 오죽하면
남자가상사병으로 죽으면 그 혼이 변하여 뱀이 되어 사모하던 여인의 몸에
붙어다닌다는 전설까지 생겼겠습니까? 驛卒(역졸)의 신분으로 선덕여왕을
짝사랑하다 결국 怨火(원화)가 되어 경주 일원을 떠돌아다녔다는 志鬼
(지귀)의 설화는 지극하다 못해 처절한 相思의 모습을 보여주는 듯합니다.

相思란 글자대로 풀면 분명 <서로 그리워한다>는 뜻입니다. 그런데도
짝사랑을 가리켜 굳이 相思하고 하는 것은 설사 현실은 그럴지 언정 주고
받는 사랑이기를 바라는 인간의 보편적인 마음을 반영한 것이리라 할 수
있습니다. 현실적인 여건이 어떠하고 서로의 마음이 어떠하건 어쨌든
짝사랑은 가슴아픈 일이기 때문입니다.

우리 주변에는 마땅히 서로 배려해주어야 할 사이임에도 불구하고
실제로는 일방 통행적인 경우가 너무나도 많습니다. 남편과 아내, 부모와
자식, 스승과 제자 등등. 노사간의 경우는 더욱 그러합니다. 언제나
「나」만 있을 뿐 상대방의 입장이나 「우리」는 고려되지 않는 듯합니다.
짝사랑하다 뱀으로 환생하고 怨火가 되어 떠돌만한 그 애틋한 相思의
정으로 우리 모두가 서로 사랑하고 상대방을 위해 배려해 줄 수 있다면
얼마나 좋겠습니까.

十年生死兩茫望
십년동안 산자와 죽은자 멀리 떨어져 있어

不思量
생각하지 않으려 해도

自難忘
잊기가 어렵네

千里孤墳
천리길 외로운 무덤에서

無處話凄凉
이 처량함 말할 길 없네

縱使相逢應不識
설령 서로 만난다 해도 알아보지 못하리니

塵滿面
얼굴엔 먼지 가득하고

빈如霜 (빈:賓위에 髮을 붙여 귀밑 머리 빈이 된다)
귀밑머리는 하얗게 세어 버렸으니...

<東波 蘇式이 忘妻를 잊지 못하고 지은 詞의 一部>


남겨진 추억..

사람은 일생 동안 무수히 많은 말을 하지만 그것은 곧 잊혀지고
아무것도 아닌 게 되어 버린다.
그렇게 살아 버린 날들이 많아질수록 시간은 물처럼 무의미하게
흘러가 버리는 것이다.
하지만 인생의 어떤 한 순간은 마치 예전에 사진을 찍을 때
터뜨리던 마그네슘처럼 펑 하는 소리와 함께 우리 가슴속에
찍히고 인화되는 수가 있다.
그때의 그 시간은 언제나 같은 곳을 뱅뱅 도는 물매암이처럼
지나지 않고 그 시간을 거듭 살아가게 만든다.
누구에게나 그런 인생의 시간이 있을 것이다.
그리고 그런 '지나가지 않는 시간'이 많은 사람일수록 추억이
많은 사람일 것이다.
추억이 많은 것은 축복일까, 불행일까? 어쨌건 옛날 일을
떠올릴 때 하얗게 아무 생각도 나지 않는다면 참 쓸쓸할 것이다.
해가 바뀔 때면 우리 주위의 사물을 다시 한번 찬찬히 돌아다보고,
주위 사람들의 얼굴을 다시 한번 정답게 들여다보고,
또 앞으로 우리한테 일어날 일들을 다시 한번 곰곰이
되새겨 보고 싶다.

지금 한 순간은
또 언젠가 그리워할 추억이 될 테니까.

...김갑수의 음악읽기
삶/이/괴/로/워/서/음/악을 듣는다, 중에서...


159

문학대중화이란...
- 안도현

해마다 여름이면 산 좋고 물 좋은전국 곳곳에서 시인학교라는 이름으로 사람들이 모인다. 시를 사랑하고 아끼는 독자들과 시인들이 만나 그 둘 사이 낯선 거리를 좁히고 시의 향기로 더위도 좀 쫓아 보자는 뜻일게다. 대부분의 시인학교는 문학대중화를 그 목표로 삼고 있는 듯하다. 그러나 한 사람이 읽던 시를 열 사람이 읽는다고 해서, 인쇄 매체럼 시를 음향이나 영상으로 만난다고 해서, 또 시인이 독자와 직접 대면한다고 해서 시가 대중화하는 것은 아니다. 그런 노력도 때로 필요하지만, 나는 시 혹은 시인에 대한 신비감을 깨뜨리는 일이 우선이라고 생각한다. 시인학교 같은 행사는 아름다운 시를 쓰는 시인도 게걸스럽게 밥을 먹고 화장실을 들락거린다는 사실을 적나라하게 보여줬을 지 모른다. 문학을 포함한 예술은 절대로 신비한 게 아니다. 예술가는 타고난 재질보다 열정과 투자로 만들어진다고 나는 믿는 편이다. 더러 어떤 예술가의 선천성을 강조하는 것은 그에 대한 지나친 찬미이거나 예술 창조 종사자들의 선민의식이나 우월의식 때문이다. 진정으로 훌륭한 예술은 오래도록 스스로를 갈고 닦은 결과일 뿐이다. 책을 읽거든 저자를 존경하지 말 일이며, 음악을 듣거든 작곡가나 가수를 흠모하지 말 일이다. 힘있는 정치가를 지지하는 것보다는 힘없는 조국을 믿고 따라야 하는 것처럼.


현실과 이상의 충돌

이상주의의 품 안에서 관념의 우유만을 마시며 자라나는 꿈들이 있다. 턱없이 순수하고 턱없이 결벽한 그 꿈들이 공허하게 느껴지는 것은, 그것에 현실과의 충돌이 없기 때문이다. 현실의 오탁(汚濁)과 접촉이 없으므로 더없이 맑고 푸르긴 하겠으나, 그 푸르름은 인간의 것이 아니다. 깊은 산중의 독야청청이 인간과 무슨 관계가 있단 말인가. 반면에 현실주의의 모진 훈육만을 받으며 자라나는 꿈들도 있다. 매순간 현실의 국면에서 눈을 뗄 수 없으므로 야무지게 철이 들긴 하겠으나, 현실에 과도하게 짓눌린 꿈은 본래의 그 푸른 빛을 잃어버리고 저 어둡고 탁한 회색의 현실을 닮아버리고 만다.

박명욱, <꿈의 색깔: 미로의 '이것이 내 꿈들의 색깔이다'>
<<지성과 패기>>, 통권 41호(1997. 9-10), 135쪽.


191

책에 관한 명언

◆ 결국은 우리들 인간이 지상에서 이루어 놓은 것이나 만들어 낸 것 중에서 무엇보다도 가장 중요하고, 경이로우며 또한 가치 있는 것이 바로 책이라 불리워지는 것이라는 결론에 도달하는 것이 아닌가 한다. ─ 칼라일

◆ 책은 항상 생활하고, 자기의 종자(種子)를 인간의 마음 속에 심으며, 후대의 새로운 시대에 끝없는 행위나 의견을 불러일으킨다. ─ 베이컨

◆ 우리들의 백과전서적인 계통도에 우리가 바라는 이상의 가치를 두어서는 안 된다. 그것은 사람이 획득할 수 있는 지식을 하나하나 줄 뿐이며, 그 지식으로 만족하려는 사람들에게는 소용없는 것이지만 다시 그것을 넘어서려는 사람들에게만 효과가 있는 것이다. ─ J. R. 달랑베르

◆ 나는 어떤 책이나 다 좋아한다. 다만 형태는 책이면서 책이 아닌 것, 예컨대 궁정 행사록, 법규집, 인명록 따위를 빼고는 무슨 책이든지 즐겁게 읽을 수 있다. ─ C. 램

◆ 세상에는 인간의 심리나 도의를 따진 책이 많다. 그러나 그 책 속에서 독자에게 드리는 말, 추천사, 서문, 목차따위를 제외하고 나면, 책의 내용이 될 만한 페이지는 얼마남지 않는다. ─ 라 브르예르

◆ 검은 구름을 열고 햇빛이 나타나면 만물은 그 모양을 감출 수가 없다. 서적을 펴 놓고서 고금을 생각하면 천지도 그 진상(眞相)을 감출 수가 없다. ─ 포박자(抱朴子)

◆ 가장 위대한 책이란 종이 테이프에 찍히는 전문처럼 두뇌에 새로운 지식이 박히는 것과 같은 책이 아니고, 생명이 넘치는 충격으로 다른 생을 눈뜨게 하고, 또 다른 생에서 생으로 여러 가지 정수(精髓)를 공급해 주는 것이다. ─ 로맹 롤랑

◆ 과학에서는 최신의 연구서를 읽으라. 문학에서는 최고(最古)의 책을 읽으라. 고전은 항상 새로운 것이다. ─ 리튼

◆ 당신은 책이라는 것을 좋아하지 않을지도 모른다. 그런 당신은 분명히 생활 가운데 부질없는 야심과 쾌락의 추구에만 열중하고 있을 것이다. 그러나 세상은 당신이 생각하는 것보다 훨씬 광범한데, 그 세계가 책에 의해 움직이고 있다는 것을 알아야 한다. ─ 볼테르

◆ 선박 없이 해전에서 승리할 수 없는 것 이상으로, 책 없이 사상전에서 이길 수는 없다. ─ 프랭클린 루즈벨트

◆ 신이 인간에게 책이라는 구원의 손을 주지 않았더라면, 지상의 모든 영광은 망각 속에 되묻히고 말았을 것이다. ─ 리처드 베리

◆ 두뇌의 세탁에 독서보다 좋은 것은 없다. 건전한 오락 가운데 가장 권장해야 할 것은 자연과 벗하는 것과 독서하는 것.. 두 가지라 하겠다. ─ 도꾸도미 로까

◆ 고인(古人)의 책은 읽어야 할 가치가 있다. ─ 데까르트

◆ 법률은 죽지만, 책은 죽지 않는다. ─ 리튼

◆ 책이 없다면 신도 침묵을 지키고, 정의는 잠자며, 자연과학은 정지되고, 철학도 문학도 말이 없을 것이다. ─ 토마스 바트린

◆ 가장 도움이 되는 책이란 많이 생각하게 하는 책이다. ─ 데오도르 파카

◆ 책을 가볍게 생각해서는 안 된다. 지금까지의 세계 전체가 결국은 책으로 지배되어 왔기 때문이다. ─ 볼테르

◆ 과거의 이 세상 모든 것은, 다만 미개한 민족은 별문제로 치고, 거의가 몇 권의 책으로 지배되어 왔다. ── 볼테르

◆ 책은 책 스스로의 생명이 있다. ─ 디렌디아누스 마우르스

◆ 생명을 지니고 태어난 책이 있다. 어떤 책이든지 읽는 이에게 생명을 불어넣을 수 있는 정신의 불꽃이 불 붙기까지는 그 책은 사물(死物)에 불과하다. ─ H. 밀러

자료출처: 나우누리 출판비평모임
올 린 이: 허윤형


192

독서에 관한 명언

■ 세상에서 가장 한적한 일은 배를 타고 유랑하는 것과 술 마시고 장기나 바둑두는 것 등인데, 이 일들은 모두가 짝을 찾아야 하고 상대가 있어야 한다. 그러나 오직 글 읽는 한 가지 일만은 한 사람 만으로 하루도 보낼 수 있고 1년도 넘길 수가 있다. ─ 진선유

■ 독서가 얼른 보기에는 창조와는 비슷하지 않은 것같이 보일지 모르나, 실제로는 어떤 깊은 의미에서 비슷한 것이다. ─ H. V. 밀러

■ 독서는 단순히 지식의 재료를 공급할 뿐 그것을 자신의 것으로 만드는 것은 사고의 힘이다. ─ 존 로크

■ 양서 목록에는 반드시 고전이 들어 있다. 그러나 자기에게 필요한 양서를 구별 할 줄 알아야 한다. 사람이 자기의 독자성을 확립해야 하기 때문이다. 누구나 현대에 출판된 책을 꼭 읽어야 함은 자기가 그 속에 살고 있는 세계를 알아야 할 중요성에서다. 독서란 사람이 밥을 먹고 운동을 하는 것과 똑같은 것이라 할 수 있다. ─ 밀 러

■ 독서의 습관은 인생의 여러가지 불행 가운데 상당 부분으로부터 당신의 몸을 보호하는 하나의 피난처가 되기도 한다. ─ S. 몸

■ 타인의 저서를 보고서 자기를 개량하는 일에 시간을 보내라. 그러면 타인의 행고(幸苦)를 거듭한 결과로 용이하게 개량될 것이다. 그리고 부를 버리고 지식을 취하라. 왜냐하면 부는 일시적이지만, 지식은 영구하기 때문이다. ─ 소크라테스

■ 사색에 기술(요령)이 있는 것같이 쓰는 데에도 기술이 있으며, 독서에도 기술이 있다. ─ 디즈레일리

■ 좋은 책을 읽을 때면, 나는 3천년도 더 사는 것같이 생각된다. ─ 에머슨

■ 독서의 참다운 기쁨은 몇 차례고 그것을 다시 읽는 것이다. ─ 로렌스

■ 어느 정도의 인생 경험을 쌓지 않고서는 책을 이해하지 못한다. 또는 어느 만큼 깊이가 있는 내용의 책이고 보면 적어도 그 내용의 일부를 보거나 경험하지 않고서는 이해하기 어렵다. ─ E. L. 파운드

■ 독서는 충실한 인간을 만들고 회의는 각오가 선 인간을 만들며, 필기는 정확한 인간을 만든다. ─ 베이컨

■ 고전이란 누구나 이미 읽을 것으로 자부하려 들지만, 실은 누구나 읽고 싶지 않은 것이다. ─ 마크 트웨인

■ 육체는 슬프다. 아아, 나는 만 권의 책을 읽지 못한다. ─ 말라르메

■ 나는 1시간의 독서로 시들어지지 않는 그 어떤 슬픔도 경험하지 못했다. ─ 몽떼스끼외

■ 책은 한 번 읽으면 그 구실을 다하는 것이 아니다. 재독하고 애독하며, 다시 손에서 떼어 놓을 수 없는 애착을 느끼는 데서 그지없는 가치를 발견할 것이다. ─ 러스킨

■ 본능적으로만 치우치는 어리석은 무리의 미덕은 결코 영속되지 못한다. 독서를 경멸하고 과학을 경멸한다. 예술을 경멸한다. 자연을 경멸한다. 정신을 단돈 몇 푼으로 처리하는 그런 국민은 이미 존재를 유지할 수조차 없는 것이다. ─ 러스킨

■ 번역이 있는데 원문으로 책을 읽으려는 것은 보스턴으로 가는데 찰스 강을 헤엄쳐서 건너가려는 것과 같다.─ 에머슨

■ 사람의 품격은 그가 읽는 책으로서 판단할 수 있는 것은 마치 그가 교제하는 벗으로 판단되는 것과 같다. ─ 스마일즈

■ 얼굴이 잘생기고 못생긴 것은 운명 탓이나, 독서나 독서의 힘은 노력으로 갖추어질 수가 있다. ─ 세익스피어

■ 독서는 정신적으로 충실한 사람을 만든다. 사색은 사려깊은 사람을 만든다. 그리고 논술은 확실한 사람을 만든다. ─ 벤자민 플랑클린

■ 책을 많이 읽을수록 독서력은 기하급수적으로 늘어난다. 독서광이라 불리워지는 사람들은 한눈으로 여러 대목을 살피며 읽어낸다. 그리고 요점만을 골라 낸다. 그러므로 자기가 필요한 대목을 자력적인 방법으로 인용할 수가 있다. ─ E. A. 포우

■ 독서 습관은 아무것도 섞이지 않은 유일한 즐거움이다. 모든 쾌락은 시들어도 이것은 지속된다. ─ 패디먼

자료출처: 나우누리 출판비평모임
올 린 이: 허윤형


193

저술에 관한 명언

● 글을 쓸 때, 그 시대의 기호에 맞추려고만 애쓰는 사람은 사상이나 감정을 존중하고 있는 게 아니라, 다만 문필의 성공만을 바라는 사람이다. 참다운 문필가는 비록 동시대인에게 거부를 당하는 일이 있어도 두려워하지 않는다. ─ 라 브뤼예르

● 자기의 저서에 대해 말하는 저자는 자기의 자식에 대해서 말하는 어머니와도 같은 잘못을 저지른다. ─ 디즈레일리

● 다른 사람의 저서로 자기를 개량하는 데 시간을 내라. 그러면 다른 사람들이 고생한 결과로써 손쉽게 개량을 완수할 수가 있다. ― 소크라테스

● 하나의 소설은 책으로서의 인생이다. 각기 인생은 하나의 제목, 하나의 표제, 하나의 서문, 하나의 서론, 하나의 본문 등을 지니고 있다. ─ 노발리스

● 문장의 재능으로만 저서를 쓸 수는 없다. 한 권의 책의 배후에는 반드시 한 인간이 있다. ─ 에머슨

● 문체는 수정과 같은 것이다. 그 순수함이 빛이 되는 것이다. ─ 위고

● 자기의 경험을 본문으로 친다면 반성과 지식은 주해서다. 경험이 적은데서 반성과 지식만이 많다고 하는 것은 두 줄의 본문에 마흔 줄이나 되는 주석이 달린 책이며, 그 반대가 된다면 주해를 달지 않은 채 불분명한 사실을 함부로 늘어놓은 책 따위와 같은 것이다. ─ 쇼펜하우어

● 가장 간단한 저작이 항상 가장 우수한 저작이다. ─ 플라톤

● 자기의 경험을 본문으로 친다면 반성과 지식은 주해서다. 경험이 적은데서 반성과 지식만이 많다고 하는 것은 두 줄의 본문에 마흔 줄이나 되는 주석이 달린 책이며, 그 반대가 된다면 주해를 달지 않은 채 불분명한 사실을 함부로 늘어놓은 책 따위와 같은 것이다. ─ 쇼펜하우어


194

장서(藏書)에 관한 명언

▲ 무엇이거나 좋으니 책을 사라. 사서 방에 쌓아 두면 독서의 분위기가 만들어진다. 외면적인 것이나 이것이 중요하다. ─ 베네트

▲ 책 속에 모든 과거의 마음이 잠잔다. 오늘의 참다운 대학은 책을 모집함에 있다. ─ 칼라일

▲ 집은 책으로 꽉 채우고, 화원은 꽃으로 메꾸어라. ─ 앤드류 랑그

▲ 마음속의 아름다움이란 그대의 지갑에서 황금을 끄집어내는 것보다는 그대의 서재에 책을 채우는 일이다. ─ 존 릴리

▲ 어린이를 다루는 것과 같이 책을 취급하라. ─ 브레이즈

▲ 책이 없는 백만장자가 되는니보다 차라리 책과 더불어 살 수 있는 거지가 되는 것이 한결 낫다. ─ 마콜리

▲ 내가 책을 모으는 것은 그저 깨끗한 오락을 즐기려는 것 뿐 다른 뜻이 없다. 한 인간이 있다. ─ 에머슨

자료출처: 나우누리 출판비평모임
올 린 이: 허윤형


유토피아 디스토피아

    별이 총총하게 박힌 하늘을 보며 친구가 중얼거렸다.
    내가 제일 좋아하는 말이었다. 망할 자식.
    "하나님의 나라는 여러분 마음속에 있습니다. 이땅에 하나님의 나라를
    이루기 위해 싸우는 사람의 영혼은 이미 하나님의 나라에 살고 있는
    것입니다"
    그랬다.
    유토피아는 점심을 거르는 아이들을 알면서도 오늘 점심은 뭘로 때우나
    고민하는 시민들의 구차한 삶 속에도, "사람만이 희망"이라는 전직
    혁명가의 새삼스러운 외침 속에도 없다. 유토피아는 "아무것도 아닌"
    준법서약서 한장 못 쓰고, 아들을 기다리는 칠순 어머니에게
    "오래 사셔야 돼요"라고 말하는 내 동갑내기 장기수의 영혼 속에,
    사람들이 '미망'이라 비웃는 그 고결한 영혼 속에 있다.
    주여. 갇힌 자에게 은총을...

    <씨네21 제168호 중에서>


68

 ♣ 비전 있는 삶을 살아가려면

● 내일을 바라보는 연습을 하라.(낮에도 미래에 대한 꿈을 꾸고 시시때때로 장래에 대한 큰 그림을 그려라)

● 우선 순위를 자주 바꾸지 않고 한가지 중요한 일에 인생을 걸고 일관성 있게 밀고 나가라.

● 현재에 안주하지 말고 더 나은 미래를 위해 끊임없이 노력하라.(현실과 타협하거나 성급한 만족은 금물!)

● 누구에게나 언제 어디서나 자랑스럽고 당당하게 이야기할 수 있는 삶을 목표로 지녀라.

● 눈앞의 작은 이익에 연연하지 말고 긴 안목으로 큰 이익을 추구하라.

● 지향하는 비전이 빨리 이루어지지 않는다고 조급해 하지 말고 인내, 인내, 또 인내하라.(한번에 한걸음만 앞으로 전진하면 언젠가는 목적지에 도달한다)

● 희망을 가지고 날마다 새로 시작하라.

● 부정적인 생각, 고정관념, 나쁜 습관을 날마다 한가지씩 버리는 연습을 하라.

● 몸관 마음을 튼튼히 하라.

● 가치 있는 정보 획득과 폭넓은 안목을 기르도록 노력하라.

● 목표가 이미 이루어진 것처럼 기쁘고 자신 있게 행동하라.

● 언제나 유머 감각을 잃지 않도록 하라.


66

 [불경] 지혜를 찾아 헤매는 그대여

그는 말합니다

지혜를 찾아 헤매는 그대여!

천지만물의 모습은
본래 빈 것입니다

그러기에 천지만물은
민 마음 빈 몸들이 만나
서로의 빈 자리로 들어가
인연으로 하나 되어 왔고
하나 되고 있으며
하나 되어 갑니다

그러므로 천지만물은
이렇게 그침없이
생명을 이어오고 이어가니
태어남도 죽음도 없습니다


    가면(Mask)

    사랑하되 마음은 주지 않는다.
    미워하되 미운척만 한다.
    기뻐하되 30초만 웃는다.

    가 을(Autumn)

    가을,여름,가을,봄,11월
    10월,9월,8월의 끝에
    잠시 머물다 가는 긴 코트자락 안에
    봄 여름 겨울 틈에서, 그 사이에서
    느낌으로 온다. 오랜 편지.
    답장을 해야겠다고 느낄 즈음.

    가 족(we)

    손모아 합장할 때 가슴 속
    가지런히 모인 꽃잎들의 연등체

    가출(Abscondence)

    애인 바람맞추기
    날짜 잊어버리기
    지갑 두고 다니기
    시계 약 빼버리기
    수첩의 이름을 지워버리기
    삐삐와도 연락 안하기
    한국을 떠날 꿈꾸어 보기
    지구를 벗어날 궁리하기
    늦지 않게 돌아오기

    갈등(Discord)

    1. 자리가 없어 좌석버스 두 대를 그냥 보냈다. 20분만에 차가 왔다. 자리가 없다.
    2. 짜장면과 짬뽕 사이
    3. 거짓말 안쪽
    4. 왼쪽 건초와 오른쪽 건초 사이에서 고민하다 굶어죽은 부리단의 당나귀

    거식증(Close)

    식사가 본능이라는 것을 철저하게 알아 버린 사람들의 솔직함
    배설의 예민함/ 사람이 결코 아름답지 않다는 것을 알아 버린
    사람들의 표현. 그 표현의 자유. 인기 절정의 가수 혹은 시인이
    되었어야 할 사람들의 절규감은.

    거을(Narcissism)

    나에게로 가는 길
    너에게로 이르는 길
    愛人보다 더 오래 보고 싶어하는 愛人

    거지(Beggar)

    사회적인 체면보다 실질을 숭상하는 프로그머티스트.
    다리 밑, 70년대의 천호동, 각설이 타령, 풍자, 독설,
    연극 품바. 일제의 암흑기, 한강 고수부지, 지하철 계단,
    대학로, 늦은 밤 서울역 지하도, 세계의 공원, 행려병자.
    대부분 병약함, 희망없음

      소신있는 거지의 세가지 조건
      - 거저 얻어 먹지 않는다. 노래라도 한곡조.
      - 배고플 때만 얻어 먹는다
      - 먹을만큼만 얻어 먹는다

    건전지(Dry cell)

    차가운 여자의 독백.
    열정의 한계성. 그 무심한 죽음

    게이(Homosexuality)

    거미 여인의 키스... ㅡ. 버터플라이... 크라잉 게임...
    슬픈 남자.
    여자의 하얀 발등에 키스하지 못하는 남자
    남자의 품이 늘 갈증나는 남자
    女子도 아닌 男子도 아닌 男子

    겨울(Winter)

    겨울의 초입에서
    죽은 낙엽이 바람에 휩쓸릴 때
    우리는 가장 슬펐던 날을
    회상하고는 합니다.

    결혼(Joy&Sorrow)

    고독을 덜어보려고 애쓰다
    다른 이의 고독 속에 들어가버렴
    다른 고독 속에 들어가보니 지독히도 피곤함
    한 장의 결혼사진을 삼백예순가지이 느낌으로 바라봄
    때로 행복함

    경마장(Hores Play)

    어디론가 달려가고픈 사람들이
    마권 쥔 손을 흔들며
    한 마리 말이 되는 곳

    고수부지(river Park)

    철없는 갈매기들이 비둘기 틈에서 잘난척 하는 곳
    장마철에 없어지는 러브호텔
    사람은 보이지 않고 입김만 서린 차들.
    시간을 낚고 있는 낚시꾼들의 권태.
    여의도, 이촌동, 잠실, 천호동, 뚝섬,
    슬램덩크의 신화,
    全 前 대통령의 유일한 치적

    고스톱(Go-Stop!)

    집문서, 마누라, 날강도, 숨겨온 성질
    색은 색대로, 새는 새대로, 빛은 빛대로, 피는 피대로,
    홍단, 청단, 초단, 고돌이, 오광, 피박. 광박, 똥쌍피, 비쌍피,
    싹슬이, 돼지잡기, 학교가기, 폭탄, 라면, 삶은 계란,
    독박, 피로나기, 나가리, 쓰리go, 맞go,
    광팔고 죽기, 피팔고 죽기, 그냥 주기, 흔들기, 흔들리기,
    시골 아주머니들의 100원짜리의 승부욕

    공룡(Dinosaur)

    별다는 공룡, 이쁜이 공룡, 아기공룡 둘리,
    쌈 잘하는 공룡, 티라노 사우루스,
    날개달린 공룡,
    황소같은 공룡,
    얌체같은 공룡,
    베일 속의 공룡, 호수 속의 네시,
    쥐방울 만한 공룡, 도마뱀

    공륜심의(Culting with Scissors)

    벗길까? 말까?
    보일래? 말래?
    자를까나? 말까나?
    내 맘! 네 맘? 내 맘!!

    공상(Fancy)

    c:\>md 공상
    ㅊ:\바닷가, 다갈색의 미녀와 콘도미니엄>

    현실을 건너가게 하는 무중력 상태의 날개짓

    교보문고(Kyobo Library)

    한 달에 책 한구너도 제대로 읽지 않는 사람드링 사는 나라의
    수도 한 복판에 자리한 동양 최대의 서점.
    경제활동이 문화활동인 것처럼 포장되도록 허락된 공간.
    책도둑질을 해보고 싶은 곳,
    허기진 정신이 방황하는 곳.

    구두(Shoe)

    아빠는 출장 중, 부재를 확인하는 아버지의 자리
    여름 냇가의 나무 그늘,
    5cm씩 자라는 키에 물 뿌려주는 아버지의 손길.

    궁합(Maybe)

    맞으면 운명, 안맞으면 미신,
    영원한 핑계거리.

    권태(Boredom)

    어촌의 오후, 바닷바라멩 적당히 흔들리는 빨래
    애써 잊어 버리고, 애써 되새기는 유물.

    그리움(Yearning)

    오늘같이 당신이 그리울 때는
    당신의 반쯤 가려진 사진을 보며 사랑한다고 웅얼댑니다
    그럼 당신은 애벌레처럼 웃습니다

    그림자(Mine)

    뒷모습이 아름다운 그대의 짝

    기억(Memory)

    그 동안 사랑하던 사람들은,
    살아의 떨림들을 모두 어디로 갔을까?

    길(Choice)

    길 위에 생긴 길,
    있었는데 없어진 길
    보이지 않는 길을 쫏아가는 발길 사이로 난 길
    삶의 멍에.
    왼쪽으로 커브를 트는 사람은 아름답고,
    유학을 준비하는 30대 중반의 여자는 아름답고,
    아름다움 없어도,
    사는 향기 없어도 길은 나 있고,
    먼저 간 이들의 뒷모습을 바라보는
    길들의 행렬.

    꼴불견(Wo-)

    버스 안 바퀴 위 의자에 앉아 핸드폰 들고 큰소리로 통화하는 남자.
    남의 차 백밀러 보며 립스틱을 바르는 여자.
    노래방에서 '선구자' 부르는 남자.
    공중전화에서 실컷 떠든 후 '뒷 애기는 있다가 만나서 하자' 하는 여자.
    지하철에서, 비좁고 반만 앉아 "학생 가방 줘'하는 아저씨.
    펜티엄은 아는데 586은 모르는 부장님.

    꿈(Dream)

    무의식 안에 가두어져 있는 또다른 나.
    욕망의 대리충족시간.
    막차에서 잃어 버린 마지막 토큰.


    나무(Tree)

    봄에 자식을 만들어 여름에 키우고 가을에는 시집 보내
    겨울에 홀로 남는 노년의 부모같은
    인간보다 훨씬 먼저 지구와 인사하고
    훨씬 이전부터, 훨씬 이후부터 지구를 기억할 미래형 일기.
    미리 훔쳐보고픈 증인.
    소식없는 남자. 그 속절없음

    나비 (Butterfly)

    설레이는 여자.
    날아가 버린 형형색색의 욕망의 모자이크.
    카사노바.
    여자의 과거를 묻지 마세요.

    나이(Wisdom)

    한때는 기다려지던 세월.
    한때는 먹어 버리고 싶던 세월.
    한때는 멈춰 버리고 싶던 세월.
    한때는 잡아보고 싶던 세월.
    지혜가 성장하는 줄기.

    낙태(Abortion)

    소리없는 영혼들의 아우성

    난치병(War)

    치 질 : 존재의 참을 수 없는 아픔
    무 좀 : 세일즈맨의 한숨
    감 기 : 다른 사람으로 사는 며칠
    변 비 : 유배지에서 보낸 한 시간
    대머리 : 식목일의 비애
    불면증 : 내가 잠 못드는 이유
    불감증 : 애정실조

    남자(-ing)

    '필요악'과 '필수 불가결' 사이
    '아이'와 '수컷' 사이

    노바다야기(Charge to much)

    니뽕의 밥맛없음 사이를 슬며시 비집고 들어온
    깔끔하고 맛있는 음식점.
    그러나 주문표에 가격을 숨겨놓은 야비한 식당.

    뇌물(Golden Key)

    고속도로에서 2만원.
    주차위반 5천원.
    중학교 10만원.
    고등학교 20만원.
    교수임용 2천만원....
    받는 사람 즐겁지만 그러나
    두고두고 켕기는
    답장을 기다리는 편지같은 것.

    눈물(Tear)

    감정이 격앙되어 슬픔을 느낄 때 눈물샘에서 분비된다.
    중력에 의해 볼을 타고 흘러내리는 것이 관례.
    영약한 여자들이 실수를 저지른 후에
    잘못을 은폐하려는 수단으로 활용하기도 하며,
    사랑의 기술로도 널리 활용되어온 인기 상품,
    추억의 산물, 카타르시스.

    눈물(Lie)

    애인이 떠나려고 할 때 뒤돌아 하품하기
    시어머니 장례식에서 시누이 눈치보며 3년 전에 깨진 계 생각하기
    차갑게 닫힌 그녀의 문 앞에서 돌아가신 엄마 팔기

    느낌(Feel)

    못생긴 여자를 위로하는 한마디
    '넌 느낌이 좋아...'


    다이어트(Yellow Sky)

    돈을 들여 찐 살을 다시 돈을 들여 빼려고 하는 불법 행위
    혹은 몸에 붙은 살을 몸에게 묻지도 않고 약탈하려는 머리의 바란.
    먼나라 이웃나라 이야기.
    열등감 줄이기.
    Die-heart!!

    담배(Cigaret)

    그을은 한숨 덩어리.
    내 영혼의 흔들림.
    요부같은 애인.
    정신의 비타민.

    대권(Show)

    대단히 권위있는 게임.
    국민을 대신해 권리를 '마구' 행사할 사람을 뽑음.
    뽑는 시기는 대체로 불규칙적이었음.
    누구에게도 양보하고 싶지 않은
    구역질 나는 이전투구.

    대학로(Stage)

    불만족의 팽팽함, 술취한 젊음, 젊음의 토해냄, 문화에의 갈망,
    '공연'이라는 채움. 연극 무대, 가수의 소극장 무대, 거리의 화가
    아마츄어 가수들의 노래 소리, 젊음의 소리, 때로 흔들림
    혹은 서울특별시 종로구 명륜동에 위치한 거리의 이름.

    도서관(Library)

    가금씩 갇혀있고 싶은 곳.
    정신의 사창가.

    돈(Gate)

    돈을 벌기 위해서는 집의 현관문을 열어야 하고,
    지하철의 어느 문에든 타야하고,
    회사의 출입문이 필요하고,
    돈을 벌기 위해서는 사무실의 문을 열어야 한다.
    책상 서랍을 열어야 하고,
    돈을 벌기 위해서는 돈을 열고 들어가야 한다.

    동물원(Zoo)

    호랑이 한 마리, 호랑이 두 마리, 사자 한 마리,
    하마 두 마리, 다람쥐 다섯 마리, 곰 세 마리, 사람
    세 마리, 사람 네 마리.....

    동시상영(Killing Time)

    '집시의 시간'을 '보디 가드'와 함께 볼 수 있게 한 아주 좋은 제도.
    공륜이 아닌 사륜 심의.
    늙은 건달의 소일거리.
    - 세상은 동시 상영 극장이다.

    동전(Coin)

    짤랑짤랑 흔들리는 일상.
    손길 닿을 때 마다 너무 웃어서 차라리 찌그러지는 얼굴.
    닳디닳은 구수한 횡재수.
    작고 소중한 희망.
    나를 알려주는,
    나를 알아내도 부끄럽지 않은 내 얼굴.

    동창생(Mate)

    푸근한 경쟁자들.
    가끔은 꼭 만나고 싶은 점쟁이 같은 존재들.
    그러나 또 가끔은 걸치적거리는 긴 옷자락 같은 것.

    디스켓(Diskette)

    아주 영리하고 앙칼진 여자, 때로 심술굿은..
    THIS~~CAT!!!


라면(Noodle)

불현듯 한번 생각나면 며칠이고 펼칠 수 없는, 섹스처럼.
아침에도 라면이 맛있다면 당신은 신세대.

'맛나게 끓이는 법'
- 계란은 절대 풀지 않는다.
- 냉장고에 치즈가 있으면 조금이라도 넣는다.
- 김치가 없으면 끓이지 않는 게 낫다.

러브호텔(Paretner)

사랑이 넘치는 숙박업소는 항상 만원이다.
하룻밤에 만원이라는 얘기는 아니다.

레먼소주(Lemon Soju)

성형수술한 여자.
그녀와 결혼한 남자.
그가 발견한 그녀의 옛날 사진첩.

리모컨(Remote Control)

사랑이라는 리모컨.
가족이라는 리모컨.
돈이라는, 명예라는 리모컨.
지위라는 리모컨.
욕망이라는 리모컨.
게으른 남편의 70년대식 마누라.
섹스를 할 때 애국가가 나와도
분위기를 망치지 않게 하는 편리한 물건.


    마네킨(Cold)

    감정의 떨림, 감정의 흔들림, 감정의 진동, 감정의 파장,
    감정의 색깔을 입힌다. 팔을 닮은 마네킨, 다리를 닮은 마네킨,
    허리를 닮은 마네킨, 얼굴을 닮은 마네킨, 사람을 닮은 마네킨의
    천국, 옷을 입기 위해 마네킨은 있다. 옷을 입기 위해 사람이
    있는 것이 아니다.

    마이클 조단(Nike Model)

    새의 비상하는 모습, 내 애인의 콤플렉스

    막차(Maginot Line)

    신도림행 11시 40분, 오랜만의 반성

    명동성당(Su&Jin)

    부자가 천국에 들어가기란
    낙타가 바늘구멍 들어가는 것과 같다고 했다.
    한때 명동성당에 들어가기도 그렇게 어려웠었다.
    첩첩이 쌓인 전경과 짭새의 틈을 피해
    농성하는 선배에게 한장 전해주기가 얼마나 힘들었던지..

    몽상가(Daydreamer)

    스퀴즈 번트 대고 1루까지 죽도록 뛴 후 죽어버린 프로야구 선수

    무라까미 하루끼(Murakami Haruki)

    세일럼 담배맛을 알려준 남자,
    밀러 맥주 맛을 알려준 남자,
    여행을 하도록 일러준 남자,
    편지를 쓰게 한 남자,
    전화하게 한 남자,
    그리움 한웅큼 던져준 남자.

    무스(Bubble)

    머리털로 세우는 자존심

    문신(Fashion)

    옷을 입기 시작하면서 인간의 본능은 억압받기 시작했다.
    문신은 일종의 억압된 본능의 배설인데,
    기존 문화에 적응하지 못한 범죄자에게서 많이 보여진다.
    사자의 갈기같은 치장의 욕구이기도 한데,
    요즘들어 붙이는 문신이 인기를 끌고 있는 것이 그 증거이다.
    본능에 솔직해지는 것.
    마광수의 표현을 빌어
    야해지는 것은 추하거나 외설스러운 것만은 아니다.

    문신(Tattoo)

    지워지지 않는 상처, 첫남자의 배신같은 것

    미스코리아 선발대회(Money Contest)

    자신이 아름다운 여자라고 생각하는 사람들에겐
    과시하고픈 욕망이 잠재해 있다.
    대학 학력고사에서 수석을 하는 것과
    신춘문예에 당선하는 것과
    대기업체의 어려운 시험을 통과하는 것은
    결코 다르지 않다.
    다른 것은 보는 사람들의 시각이다.

    미아리텍사스(Women Market)

    의미없는 욕망이 거래되는 곳,
    그러나 생활이 있는 곳.


    바다(Sea)

    눈물같은 바다, 파도의 흰 포말이 구역역질해 놓은 가슴 한켠.
    가슴에 박힌 못. 꿈틀꿈틀거리며 저리게 피어나는 안개.
    만지고 싶어 떨리는 손, 손의 허공, 눈물같은 바다.
    파도의 흰 포말이 구역질해 놓은
    가슴에 박힌 못.
    꿈틀꿈틀거리며 저리게 피어나는 안개.
    미치도록 아름다운, 詩같은.

    바람(Hope)

    애인의 살냄새

    바퀴벌레(Beast)

    마누라보다 더 질긴 삶의 동반자

    바퀴벌레(Animal Couple)

    이, 바퀴벌레 같은 놈아, 했을 때
    그 안에는 때로 가증스러울 정도의 사랑이 담겨있기도 하다.
    없으면 못 살 정도의 연인을 빗대는 말은 '한쌍의 바퀴벌레' 또한
    종족번식력이 뛰어난 바퀴벌레의 생리를 얄굿게 표현한 것인데,
    바퀴벌레 또한 사람을 얼마나 징그럽게 여길 것인지는
    생각해볼 일이다.

    바퀴벌레(Giving up)

    더이상 방법이 없다.
    지구의 운명에 너를 맡기는 수밖에.

    반성(Self-Examination)

    아침의 문을 여는 햇살의 소리.
    들풀에게라도 인사 건네고 싶은 마음.

    방위병(Part-Timer)

    현역들의 온갖 질투와 구박에도 끈질기게 살아남은
    우리 동네 지킴이.
    가족들에게 면회를 강요하지 않는 효자들.
    귀신잡는 해병, 해병잡는 방위.
    낄낄낄~~ 그래도 방위는 방위다!!

    백골단(Terrorist)

    전쟁이나 의경 중에서 사복체포조를 이르는 한 이름.
    시위가 한창이던 80년대에 이들의 활약은 실로 대단했으며,
    돌이나 화염병에 대비해 흰 헬멧을 쓰고 다니는 것에서
    붙여진 명칭으로 추측됨. 90년대 초반 이후 고용주의
    인간적 반성에 의해 그 숫자는 현격히 줄었음.
    그러나 잊을만 하면 가끔씩 모습을 드러낸다는 소문이 있음.

    보라빛(Violet)

    보라빛 색깔, 보라빛 밝음, 보라빛 그림자, 보라빛 선율.
    보라빛 노래, 보라빛 솟아오름, 보라빛 슬픔, 보라빛 안타까움.
    보라빛 그리움, 보라빛 소망, 보라빛 아픔, 보라빛 가슴.
    보라빛 향기, 보라빛 전율, 보라빛 이별, 보라빛 그리움... 전화벨.
    전화벨 소리.

    봄(Spring)

    망가진 풍경.
    제멋대로 뛰고, 날고, 부수는, 자연의 불꽃놀이.

    부부(Friend)

    지루한 책임감의 연속.
    구속이 주는 권태와 보호의 삶.
    한 남자와 한 여자의 지겨운 거래.
    그러나 가장 오래된 친구, 얄굿은 희망.

    분리수거(Rule)

    인간도 분리수거 해야 합니다!
    '재생가능한 것'과 '재생불가능한 것'으로

    불로소득(Easy Money)

    1. 주머니에 1,000원이 있다.
    88단배 한갑을 사고 9,300원을 거슬러 받았다.
    2. 결혼했는데 여자가 아이까지 데려왔다.

    불륜(Why Not?)

    저절로, 일단 저질러 놓고 보게 됨.
    사건의 뒷수습은 대부분 주인공 외의 조역들이 맡음.
    왜 안된다는 거죠?
    묻고 싶지만 말이 잘 안 뱉어짐.
    사랑의 다른 이름.

    불면증(Insomnia)

    밤마다 쉽게 터져 버리는 희망을 붙잡고 안타까워 눈물짓고
    한숨 쉼.
    한계성을 지니고 있어 낮이면 흔적도 없이 사라졌다가
    밤이면 흐흐, 불길한 웃음 짓고 나타남. 영원한 홍역.
    추억 알레르기, 대부분 완패 당함.

    붉은빛(Red)

    해의 색깔은 붉은빛이 아니다.
    촛불이 색깔은 붉은빛이 아니다.
    붉은 장미의 색깔은 붉은빛이 아니다.
    사랑은 붉은빛이 아니다.
    수많은 색깔이 모여 해를 만들고 촛불을 만든다.
    붉은 장미를 만든다.
    사랑을 만든다.
    붉은빛은 거짓말이다.

    비(Rain)

    잊지 않고 걸려오는 옛애인의 슬픈 안부전화

    비디오방(Petting)

    사랑의 행위를 따라할 수 있도록 잠정적으로 허락된 공간.
    나도 연기자!

    비상구(Escape)

    언제나 비상구는 보이지 않는 곳에 있다.
    평상시에는 열려 있고 비상시에는 어김없이 잠겨 있다.

    빨간립스틱(Lim Joo Ri)

    운명을 바꾸고 싶은 여자

    삐삐(Pager)

    현대의 인간이 고독한 존재라는 것을 재확인함.
    혹은 '난, 괜찮아'
    그러나 역설적으로 우리들 얼굴은 아무에게도 알려지지 않고,
    그 슬픔을 대신 칭얼거려줌.
    교양있는 혹은 외로움이 들킬까 쑥쓰러운 사람들은
    거친 들판의 바람소리같은 진동음을 선호함.
    젊은층은 다양한 호출음을 선택해 자신의 감정에 색깔을 입힘.
    그러므로 삐삐거리기만 하는 삐삐는 인간처럼 고독함.


    사랑(Life)

    사랑+사랑=기쁨
    사랑-사랑=슬픔
    사랑×사랑=행복
    사랑÷사랑=사랑

    사랑(Effection)

    나를 웃게 만들고, 나를 울게 만들고
    나를 긴장시키고, 나를 정열적이게 하고
    나를 연극배우 마냥 거짓 행동하게 하고
    멀리서 리모컨처럼 나를 조롱하는 것.

    사랑(Love)

    낮달이 떴다 지고, 그 모습 비운 자리 안개가 밀려온다.
    너를 만지고 싶어 가슴이 저리다.

    사랑니(Wisdom tooth)

    사랑의 시작되는 전혀 관계없는 어금니 바로 옆에
    철없는 뿌리두려는 이빨의 한 이름.
    이성에 관계없이 맨살을 찢고 홀로 자라므로 잇몸이 매우 아픔.
    치과에서 사랑니를 뽑으려면 자랄 때까지 두어야 하므로
    실로 고통은 당해본 사람만 앎.
    사랑의 대가를 비유해서 이름이 붙여진 것으로 추측.

    사십대의 슬픔(Father)

    차가 없을 땐 여자가 있고 차가 있을 땐 여자가 없다.
    혹은
    여자가 있을 땐 차가 없고 여자가 없을 땐 차가 있다.

    산부인과(Congratulations)

    女子의 숭고함을 찢고 밀치는 산모의 비명소리.
    그러나 여전히 女子는 숭고하고 아름답고,
    전혀 아름답지 않은 공장같은 산부인과에서,
    그래도 여전히 생명은 소중하고 그렇게 믿고 싶은,
    그 어느 소리 보다도 아름다운 산모의 비명소리.

    37도 2부(Betty Blue)

    사랑의 환상 혹은 채워지지 않은 욕망의 소리가 실린 최고의 체온

    새벽(Dawn)

    영혼이 부유하는 찰나,
    내 안의 우울이 세상 밖으로 모습을 드러낼 때.

    샐러리맨(R.G.O)

    한평생 생각하니 한숨.
    한평생 살아보니 비애.
    한평생 살고보니 견딤.

    생리통(Magic)

    게릴라처럼 엄습하는 이 고약한 우울

    샤갈(Chagal)

    원색의 휴머니스트, 공중을 부유하는 장면 속 교회보다 높이
    시청보다 크게 존재하는 인물들의 주인,
    고단한 일상을 달콤하고
    매끄러운 색으로 연출한 체인점 카페의 사장

    서른살(Dead Point)

    욕망이 알아서 가지치기를 하는 나이.
    인생에서 이룰 수 없는 꿈이 많다는 걸 고통스럽게 체득하는 나이.
    삶의 무게를 체크해 보다가 현실의 무게를 더 먼저 아는 나이.
    기다렸던 나이, 치통같은 통증이 현실인 나이.
    가장 엄살떨기 좋은 나이.
    포기하기엔 이르고 새롭게 밀어붙이기엔 위험한, 그런 나이.

    선택(Way)

    길가의 나무 그늘 아래 지시 쉬면서 담배 한모금 빨아본다.
    마른 사내의 한숨.
    나침반이란건 어디에도 없고 필요치도 않아.
    투욱 내뱉는 사내의 동공이 먼저 간 이들의 행보를 바라보는 잠시.
    순간의 흩어지는 담배연기.

    섬(island)

    무의도, 제부도, 우도, 영종도, 백령도,
    울릉도, 홍도, 독도, 제주도, 호도, 덕척도,
    장봉도, 무녀도, 아틀란티스, 승봉도, 옹유도, 대부도,
    대마도, 완도, 초도, 일본, 돌산도, 오동도,
    여의도, 전라남도, 그리고 섬이면서
    섬 아닌 모든 섬들.
    그리고 내 맘과 내 맘 사이..

    성감대(Door)

    머리카락, 검지 손가락이 닿는 등의 안쪽, 입김 닿는 귓볼,
    무릎, 새끼 발가락, 혀, 왼쪽 가슴, 목덜미, 손가락 다섯 개,
    누르면 소리가 나는 장난감 - SEX KEY WORLD

    성전환수술(Transsexual)

    문화의 아주 조금 흔들림.
    뇌세포의 조금 흔들림.
    감정의 흔들림.

    세계화(Glovalization)

    월풀냉장고에서 에너비트 꺼내 먹고
    조르지 아르마니 청바지를 입고
    푸조를 몰고
    재즈바 조르쥬 블랑쉬로 질주한다
    .................
    서울 한때 흐릴지도 모르겠음. 비 또는 눈이 올지도 모름.

    섹스(Make)

    태초의 욕망.
    또다시 쏟아지는 잠 같은 것.
    맛있는 음식을 먹고 뒤돌아 섰을 때
    더 맛있는 디저트의 유혹을 받는 것.

    셀프서비스(Masturbation)

    현대판 십계명.
    하늘은 스스로 돕는자를 돕는다.

    수첩(Pocketbook)

    삼월의 떼지어오는 여학생들 틈에서 기억해내는 지난 이름들.
    죽어간 이름들에게 안부 전하는 봄의 장난질.
    피부보다 얇은 희망.

    술(Dog)

    회사 상무 안주삼기.
    람보처럼 무모해지기.
    참전 용사처럼 회상하기.
    마누라에게 용감해지기.
    전봇대에 싸움걸기.
    못생긴 여자 섹시해 보이기.
    말하기 위해 마시는 향수.
    대가를 지불할 차용증.

    숫처녀&숫총각(Beginner)

    불협화음...
    잠시후...
    가르쳐주지 않아도...
    알아서 잘한다....

    스칼렛(Scalet)

    가증스러운 여자의 빠져버릴 것처럼 크고 투명한 눈.
    삶에 대한 열정.
    내일은 내일의 태양이 뜨는 것을 아는 女子
    앙증맞은 女子,표독스런 女子, 깡패같은 女子,
    그래서 아름다운 女子

    스쿠프(Expression)

    기네스북에 오른 가장 느린 스포츠 카

    스트레스(Smoke)

    화난다, 귀찮다, 짜증스럽다, 답답하다.
    갑갑하다, 인간이 싫다, 화난다. 인생이 싫다.
    도망가고 싶다, 쉬고 싶다, 화난다, 달아나고 싶다.
    심각한 바이러스.

    슬픔(Crying)

    날개를 뺀 나비
    가시를 뺀 장미.
    향기 없는 향수.
    나 없는 그대.

    습관(Habit)

    아침이면 꼭 커피를 마시는 것,
    화장실에서 꼭 신문을 읽는 것,
    화장할 때 꼭 음악을 듣는 것,
    09:00까지 출근하는 것,
    가랑비 같은 것,
    젖는 줄 모르고 일단 젖으면 말리기 힘든, 그런 것.

    신데렐라(Pretty Woman)

    춤 한번 잘 춰서 팔자 핀 여자

    신도시(Exit)

    곪아터진 대도시의 응급처방

    신드롬(Popular)

    한때 우리는 모두 다 "면도하는 여자"였고,
    모두 다 핑계거리를 찾는 "위대한 레퍼"였으며,
    섹소폰 불고 오토바이 타는 "느끼한"("냉혈한"의 반의어)이였으며
    이제는 다들 배꼽 내놓고 엉망이 두드리는
    "날개 잃은 천사"가 돼버렸읍죠.

    심야만화방(Room)

    서울역 대일학원 부근의 몇 년 전 망치네, 돼지네.
    친구들과 휩쓸리면 치기스런 어른 흉내, 가벼운 손장난,
    그리고 밀실의 포르노화면.
    성난 10대와 20대 사이로 시대처럼 흔들리던 담배연기.
    말세라고 떠들어대는 지하철의 광신자처럼
    어른들의 근심은 더해갔지만,
    서정敍情에 가까운 그 기억의 숲은 지금.


    아버지(Umbrella)

    가끔 생각날 때마다 가슴 먹먹해지는 그리운 이름.
    나이를 먹으면서
    이성적으로는 더욱 더 친근감이 가고
    감정적으로는 점점 친밀함을 잃어가는 사람.
    몰락한 레닌같은 존재.

    아침(Morning)

    당신이 여기에 있다면 좋겠는데...

    안개(Fog)

    안개의 성城 안에 살고 있는 그리움의 이름들.
    만지고 싶은 얼굴들.
    불면의 새벽처럼 찾아와서
    시간의 흔적 흘려놓는 추억의 흑백필름
    상투적인, 그리고 진부한 그리움.
    정체를 알 수 없는 나의 남자.
    가질 수 없는 사랑.

    안타까움(Telephone)

    석간신문 女기자와 조간신문 男기자의 사랑
    집을 나서는 순간 걸려오는 너의 전화
    겨우 찾은 화장실, 시원한 한숨, 그러나 비어있는 휴지걸이

    애인(Sweetheart)

    허기진 공복,
    그로 인하여 흔들리는 나의 입장

    야타족(Orange)

    12:00 신사동 아카디아
    01:00 압구정동 소타나2
    02:00 신촌 엘란트라
    03:00 돈암동 엑센트
    04:00 화양리 프레스토

    어머니(Mother)

    기습적으로 일어나서 손끝을 저리게 하는 복병.
    가슴 울먹여지는 수첩 깊숙한 사진 한 장.

    얼굴(Face)

    눈썹과 눈썹 사이, 코와 입술 사이, 눈과 귀 사이.
    시치미떼는 잔털과 잔털 사이, 코의 잔등과 손가락 사이,
    손가락과 못생긴 귀 사이, 코와 코 사이, 눈과 눈 사이,
    위치해 있지 않은 여백과 여백 사이, 비어있음.
    사실과 사실 사이에 놓여있는 비어있음.
    비어 있으므로 나다운 얼굴, 개성있는 에고이스트.

    엄마(Mummy)

    안타까움... 등뒤에 기대고 싶은 사람, 냄새 맡고 싶은 사람.
    나란히 누워있고 싶은 사람, 안아주고 싶은 중년의 쓸쓸함

    여자(Water)

    숲같은 존재,
    울림이 있는 떨림이 있는 기타의 몸체같은 존재
    떠나는 여행객의 발길.

    여행(Station)

    바다를 건너는 아름다운 뗏목.
    수인선 협궤열차.
    삼악산, 속초 고속터미널, 제주도, 핀란드.
    배낭여행, 대전엑스포 공원, 자연농원 장미축제
    컴퓨터 게임, 사이판, 농구, 후지산, 캐나다.
    연극 관람, 18cm여행, 소금강, 해금강, 목포, 섬진강.
    선운사, 월출산, 바그다그, 지리산 뱀사골.
    인도, 청량리역, 영화 구경, 무인도, 부산, 서울, 강릉.
    바다, 술, 천안문, 박물관, 알프스, 완행열차,
    워크맨, 자유시간, 장흥, 돈, 여관, 텐트, 여름.
    겨울, 사진, 추억, 졸업여행.
    짜릿짜릿한 자유, 나에게로 떠나는 여행

    연하의 남자(Vitamin C)

    겁 없이 Pushing하는 연애박사.
    때로는 귀밑에서 만져지는 몽우리같은 우울.
    본인은 모르게 은밀히 키워서 잡아먹어야 맛있음.

    열정(Desire)

    그 사람을 한시간 만나기 위해 여섯시간이라도 기차를 타는 것

    영수증(Receipt)

    사랑한 것.
    결혼한 것.
    아이 낳은 것.
    출근 길, 떠나려는 버스를 포기한 것.

    영혼(Soul)

    나는 자꾸만 달아나려 하고,
    달아나려 움직이는데,
    감전된 듯 떨려오는,
    헤어진 여자의 전화를 기다리는 손 끝.

    영화(Movie)

    코아 739-9932 서울1 277-3011 동숭 741-3391
    대한 278-8171 롯데월드2 417-0213 뤼미에르3 545-3800
    씨네하우스2 511-7171 여의도 782-3004
    브로드웨이1 511-2301 단성사 764-3745
    중앙 776-8666 힐탑 543-0012 대지 984-4331 녹색 393-5411
    피카디리 765-2245 스카라 266-6303 동아 552-6111
    씨티 440-1637 크리스탈 332-5107 아세아 276-1011
    국도 266-1445 명보 274-2121 가우자리 786-0088

    옛사랑(Story)

    남편 혹은 아내

    오르가즘(Hungry Woman)

    갈 수 없는 나라

    외도(Damage)

    나이 먹은 남자들의 피자먹기.
    한쪽은 맛있다.
    두쪽째엔 이미 라면을 생각한다.
    다신 피자집따윈 가지 않으리라 맹세한다.
    금새 잊는다.

    욕망(Wall)

    결핍, 부족함, 현대인, 채움, 넘침, 신사동, 러브호텔, 情夫.
    윤리의 가지치기, 일탈, 출세, 속물, 단물, 채워질 수 없는 갈증.
    도로에 떨어진 꺽인 나무줄기, 희망의 또 다른 이름.

    우주(Cosmos)

    나무에 주렁주렁 매달린 탐스런 사과에서 풍성한 대지를 바라봄.
    의지와 상관없이 해는 동쪽에서 떠서 서쪽으로 지고,
    우주인을 기억해내다니? 꿈은 아직 진화 중.

    원룸시스템(Home Alone)

    문을 연다. 아무도 없다. 담배꽁초 몇 개 허리 굽은 채로
    재떨이에 버려져 있다. 부재를 확인하듯 신문은 제멋대로
    펼쳐져 있고, 아침에 마신 우유 컵에 들러붙은 액체가 무심하게
    안부 건넨다. 전화기와 재생버튼을 누른다. 별 감흥없는 관심에
    고개 끄덕이며 건조한 커튼을 열어 제낀다. 창문을 연다. 바람이
    흘끔 주위를 살핀다. 어릴적 각각의 방이 주었던 성역과도 같은
    분위기는 없다. 그런건 차라리 피곤하다. 문은 경계와 경계에 놓여진
    윤리, 어머니의 밤을 훔쳐보고 싶던 기억이다. 그런 건 필요없어.
    투욱 내뱉는다. 심심하다.

    원초적 본능(Basic Instinct)

    신촌 '현대극장'의 살색 간판

    월요병(Ambulance)

    酒요일인 금요일에 흔들리고
    性요일인 토요일에 흔들리고
    휴식의 일요일에 흔들리던 샐러리맨들이
    안 흔들리는 월요일의 시차적응에 이상이 생겨 발생하는
    흔들림의 한 증상.
    대부분 무력감과 권태감이 온 몸을 감싸오며,
    대부분 화요일이면 증상이 완화됨.
    욕망의 응어리진 덩어리를 안고 사는 사람들과,
    심하게 마음이 약한 사람들은
    월요일에 사표를 써서 일주일을 연명한다고 함.

    유니섹스(Tough Girl&Pretty Man)

    조상은 1960년대 미국의 히피족.
    남자들의 여자입기, 여자들의 남자입기,
    입은 채로 살아보기, 살고 보니 간편하기.

    유부남(Fiction)

    가진 것이 많아 부자인 남자.
    알레르기성 식품.

    유행(Season)

    유행에 민감한 여자는 수상하다.
    몸에 장신구가 많은 여자는 수상하다.
    교묘한 신체 드러내기, 따라하면 중간은 간다, 도 수상하다.
    모자 쓴 여자에게 머리 안 감았니? 묻는
    선글라스를 낀 여자도 수상하다.
    유행에 둔감한 여자는 더, 더, 더, 수상한,
    바람에 적당히 흔들리는 계절의 한낮.

    윤회(No.2 Subway Line)

    지나온 것과 마주쳐 오는 것들은 서로 닮은 데가 있다.
    바퀴벌레에게 희망을.... 사람에게도 희망을....

    이별(Grief)

    텅 비어버린 토요일.
    창밖이 밝아옴을 느끼는 망연함.

    이혼(Dry)

    '외간 남자'만들기, '외간 여자'만들기
    이루기 어려운 희망.

    인도(Mystery)

    神이 발끝에 채이는 나라.
    소牛가 인도人道로 다니는 나라.
    생명에 대한 희열도, 죽음에 대한 절망도 없는 나라.
    예정된 삶이 없어 신비한 나라.

    인사동(Gallery)

    천박한 도시 한 귀퉁이에서 옷깃을 여미고 앉아있는 그곳에는
    가릉빈가가 있다. 신비한 모래의 춤이 있다. 나에 남편은 나무꾼이 있다.
    청동시대가 있다. 울력이 있다. 장승방이 있다. 문우서림이 있다.
    심포니가 있고, 평화만들기가 있다. 산타페가 있고, 귀천이 있고,
    王과 詩가 있고, 시인학교가 있다. 그리고.... 몇해 전 외투가 있었고.
    사랑은 구름을 비로 내리고가 있다.

    인상(Wave)

    가을 나뭇잎처럼 흔들리는 일상

    일기(Letter)

    1년에 한번 썼어도 일기日記라고 하는 것.

    일요일(Sleeping day)

    오후 4시.
    하릴없이 뒹굴다가 대학 때 보던 책을 왠지 꺼내보고 싶을 때.
    예전의 횡재가 떠올라 책갈피를 글씨보다 더 열심히 살피면
    항상 아무것도 없는, 그런.


    자살(Suicide)

    누구나 꿈꾼다.
    그 중 일부는 시도한다.
    극소수만 성공하고 죽는다.

    자유(Freedom)

    들판에 누워 'Free Bird'를 들으면서
    '자유시간' 초코바 3개를 먹는 것.
    빳빳한 지폐를 지갑에 집어넣을까.
    책갈피에 펴서 꽂을까 망설이는 잠시.

    자판기(Give and Take)

    200원 일반 커피, 300원 고급커피, 400원 캔 커피, 4만원 사랑.
    돈암동의 밤.
    수시로 흔들리는 마포대교 상판.
    술취한 남자에겐 반항하지 말 것.

    잠실(Olympic Town)

    전화국이 있다. 우체국이 있다. 아파트가 있고 상가가 있다.
    한강공원이 있다. 석촌호수가 있다. 롯데월드가 있고 올림픽
    공원이 있다. 올림픽 주경기장이 있고 정신여고가 있다.
    잠실고교가 있고, 타박거리가 있다. 향군회관이 있고,
    교통회관이 있고, 포장마차가 있고... 그곳에는 사람들이 있다.

    장마(Rainy Season)

    늙은 창녀의 노래

    재즈(Jazz)

    영혼을 갈작갈작 긁어대는 소리.
    푸른 안개 속에 빠지고 싶은 소리.
    만지고 싶은 암악.
    모 베터 블루스, 마이 퍼니 발렌타인... 그리고 혼자있는 밤.

    쟁이(Professional)

    예전엔 기계적인 작업에 종사하는 지고지순한 사람들에게
    붙였지만, 지금은 고학력인 사람들이 자신의 "끼"를 인정하는
    의미에서 해주길 바라는 말.

    죽음(Dead)

    쌓여가는 신문과 늘어가는 우유병.
    겨울의 끄트머리,
    잊혀질 기억.
    종교의 얼굴.
    낮잠, 강물.
    아무일 아닌 듯, 해도..

    즉석복권(Good Lock!)

    아빠는, '또또 복권', 아들은 '치토스' 긁어라, 긁어!

    질서(Order)

    일탈에의 희망


    첫날밤(Tonight)

    태어난 날 밤.
    국민학교때의 소풍 전날밤. 대학 학력고사 전날 밤.
    사랑하는 사람과의 밀월여행, 그 밤의 바닷가.
    신혼여행의 밤, 미래에의 희망, 내일의 밤.
    그리고 오늘 밤.

    첫눈(Promise)

    대기 중에서 그리움이 응결하여
    각각의 가슴속에 파장을 일으키는
    흰 결정체.
    무수한 약속이 오고 가게 만드는 마음의 축제.

    첫사랑(Mono Photography)

    초여름 18:40 아현고가
    시내에서 신촌방향으로 달리는 차 안
    해가 내 안으로 들어왔다.
    당신은 언제 거기에 들어오셨는지?

    첫키스(Kiss)

    명동성당 안 계성여고 쪽 담벼락을 훑고 지나가면 고양이 한 마리.
    한양대학교 노천극장의 밤 12시 20분 경.
    석촌호수의 밤 11시 수풀의 그림자.
    오류동의 한 공장 화물용 철길 옆 가로등.
    드라마센타 소극장 무대 위로 떠있던 새벽... 별.. 별들.

    첼로(Cello)

    저 먼 海底에서 올라와 나를 흔드는 선율

    추억(Reminiscence)

    화양강을 건너다보면
    느닷없이 당신 생각이 날겁니다.

    춘천(Mist)

    일단 떠나고 볼 것. 그리 어려운 방법은 아니니 시키는대로 해볼 것.
    먼저 강변 전철역 부근에 위치한 동서울터미널에서
    춘천행 버스를 타고 경춘 국도를 달릴 것
    노파심에서 하는 말이지만 승용차를 이용하지는 말 것
    한림대학교나 강원대학교의 서울 학생들 틈에서
    학생처럼 길을 떠날 것. 흔들리는 차안에서
    책을 본다는 일이 참으로 어렵지만,
    그래도 참아가며 '나는 파리의 택시 운전사'를 볼 것.
    귀에는 이어폰을 꽂고 '춘천가는 기차'를 들을 것.
    눈으로 차창밖의 사물을 바라볼 것.
    햇살... 햇살... 나무들이 계절을 흩뿌리고 있음.
    그 계절을 만지고 싶어.
    창문을 열었더니.. 부술 듯이 밀쳐드는 바람...
    머리칼을 가위질하고.. 흩어지는 머리칼.. 막연한 그리움...
    오랜만의 감상에 '나는 얼마나 삶에 충실했는지...'
    생각하다 보면 춘천에 도착, 춘천에는 사창고개가 있음.
    원조 춘천 막국수집이 있음. 닭갈비집이 있음. 소양댐이 있음.
    춘천댐이 있음. 안개.. 물안개가 있음. 그리고 향기가 있음.
    그 향기는 가슴에서 감지되므로. 춘천은 춘천에는 없고
    내 자신에 있음. 알았다면 서둘러 귀향.

    친구(Mirror)

    뱀의 허물벗기, 그 껍질.
    때로 갈아입고 싶은 속옷같은 존재.

    친구의 연인(Water Ring)

    또 하나의 가능성.
    사랑은 친구를 배신할 수도 있다.
    극적인 짜릿함 사이로
    실뱀 하나 길을 내며 지나친다.
    누구의 잘못도 아니다.

    침묵(Show off)

    아침 먹기 귀찮다.
    상대하기 싫다.
    학교가기 싫다.
    출근하기 싫다.
    거짓말하기 싫다.
    울 힘도 없다.
    전화 받기 싫다.
    대꾸하기 싫다.
    나 혼자 잘났다.
    할 말이 없다.
    말하기 싫다.


    카섹스(Thrill)

    어디론가 달려가는 정지된 차들.
    개의치 않는 사랑.
    앞좌석이 넓어 대우받는 대우차의 서비스 정신

    커피(Poem)

    한없이 투명에 가까운 블루

    컴퓨터(Lover)

    옳지 않으면 두말 없이 거절할 줄도 알고,
    세련되게 다루지 않으면 좀처럼 말을 듣지 않는.
    그러나 제대로 가슴속을 파고들면 거침없는
    숨결로 반응하는 귀여운 여인

    콘돔(Good-bye Daddy!!)

    철든 사랑

    콤플렉스(Centimeter)

    홀로 목욕탕 가는 남자의 우울.
    키작은 남자의 완벽한 일처리.
    어머니, 그리고 아버지.


    토지공개념(Nothing)

    '토지 공公개념'은 '토지 공空개념'이다!

    티켓(Ticket)

    영화 혹은 연극을 보기 위해 꼭 필요한 것
    지하철과 버스, 기차 그리고 비행기를
    타기 위해서도 꼭 필요한 것
    다방 레지와의 데이트에도 꼭 필요한
    무형의 계산서.

    티코(Compact)

    티코에 치인 사람을 이르는 말,
    작은 차 큰 슬픔.


    판토마임(Mime)

    슬픈 몸짓의 우스운 이야기.
    우스운 몸짓의 슬픈 이야기.
    절제와 학대가 교차된 인생의 무대 한켠.

    패스트푸드(Instant)

    락카페에서 부킹하기.
    컴퓨터 채팅하기.
    삐삐팅 핸디폰팅 음성정보팅
    빨리 먹고 나가라!

    푸른빛(Blue)

    푸른빛은
    속초 고속버스 터미널에 내렸을 때 코끝을 파고드는
    바다의 바람 냄새가 아닌
    실내 수용장의 옥시크린같은 냄새가 아닌
    만지면 화낼 것만 같은
    무표정한 하늘이다.
    변신을 꿈꾸는 빗줄기같은
    느낌.

    프리랜서(Free-Lancer)

    일할만큼 돈벌고 논만큼 궁금하다.
    신용카드 접수자가 갈등한다.
    보너스는 없지만 휴가는 수시로 떠날 수 있다.
    실업자는 절대 아니다.


    해바라기(Sun Flower)

    사랑의 열병
    습관적으로 열어보는 우편함
    내가 내게 보내는 음성 사서함
    잘 지내고 있었니?

    해질무렵(Nightfall)

    기대고 싶은 시간, 그리움이 번지는 시간

    행복(Happiness)

    얼마 남지 않은 내일과 모레에 인사 건네면서
    절벽에 피는, 절벽 아래 핀 꽃의 잎
    깨끗한 사랑 그리고 눈물겨운 희망

    향수(Perfume)

    샤넬 NO.5, 지오 에고이스트, 프와종, JAZZ, 겐조,
    듄, 에스케이프, 화이트 다이아몬드, 샴페인, 티파니 오마샤리프,
    니나, 사소, 앵솔랑, 투스카니, 페르돈나, 찰리 화이트, 윙, 라르디 구치,
    살바도르달리, 뷰리플. 루루, 노빌레, 테드 라피도스, 컬러스, 비잔스,
    안젤리크, 세라비, 인티메이트, 옵세이용, 옵브르 로즈,
    켈빈 클라인 ONE, 나르시스 느와르,
    당신을 유혹하는 은밀한 신호.

    휴식(Parking)

    소파에 누워 뮤직 비디오를 보며
    감자 스넥을 먹는 것, 원룸의 방,
    맥주 한 잔 곁들이는 것.

    회색빛(Gray)

    밤과 새벽 사이
    그리움과 그리움 사이
    벽과 벽돌 사이
    전화와 편지 사이
    사실과 진실 사이
    사랑과 사랑 사이
    회색빛이 놓인다.

    희망(Tomorrow)

    가끔 잘 자라고 있는지 확인해야 함.
    수시로 물을 주어야 함.
    물의 한 종류인 술을 주어도 피어나기는 함.
    그런 날은 술에 많이 취하게 됨.
    없어도 살아지긴 하지만, 큰일 나지는 않지만,
    말라버리면 향기가 나지 않음.
    물뿌리개로 물을 주어야 함.

    흰빛(White)

    순결의 색깔은 하얗지 않다. 차라리
    아무것도 없는 것이 순결이다. 하얀빛은
    색깔이 있다. 우유의 따스함이다.
    새로 태어난 종이의 매끄러움이다.
    하얀빛으로 태어나기까지
    청바지는 수십번이고 빨래줄에 걸린다.


1month

1월 1일 스노우 드롭(Snow drop)
꽃 말 ： 희망
원산지 ： 지중해
꽃 점 ： 품종이 무수히 많습니다만 영원한 눈처럼 하얀 것이 이 꽃의 운명.
1월 1일에 태어난 당신은 눈이 내려도 찬바람이 불어도 결코 굴하
지 않는 스노우 드롭처럼 인내심 강한 성격을 갖고 있습니다. 당신
의 희망은 언젠가 반드시 성취됩니다. 선천적인 합리성, 성실성을
소중히 간직하여 평생 자신의 모습을 지키며 삽니다.
--------------------------------------------------------------
1월 2일 노랑 수선화(Narcissus Jonquilla)
꽃 말 ： 사랑에 답하여
원산지 ： 지중해
꽃 점 ： 양자택일의 어려운 선택에 맞부딪치는 일이 많을 사람. 어느 한 쪽
을 택하면 망설임 없이, 무리하게 보일 정도로 앞으로 치고나가야
할 운명입니다. '수선(水仙)'이란 이름이 신선의 모습을 닮았다는
것에서 유래했듯이, 불가능을 가능으로 만들 힘이 감추어져 있
습니다. 불가능해 보이는 사랑도 활짝 꽃피울 수 있는 사람입니다.
--------------------------------------------------------------
1월 3일 샤프란 (Spring Crocus)
꽃 말 ： 후회 없는 청춘
원산지 ： 유럽
꽃 점 ： 일관되게 사랑하는 크로커스처럼 성실함이야말로 당신의 포인트.
인생도 사라도 후회없이 사는 사람입니다. 약삭빠른 계산은 당신에
게 전혀 어울리지 않습니다. 마음 속 깊은 곳에서 끓어오르는 생각
을 소중히 간직하시기 바랍니다.
--------------------------------------------------------------
1월 4일 히아신스 (흰색, Hyacinth)
꽃 말 ： 차분한 사랑
원산지 ： 유럽
꽃 점 ： 봄이 찾아올 때마다 포근한 향기와 함께 피는 히아신스. 이 꽃을
탄생화로 갖는 당신은 상냥하고 유유자적한 사람이라고 할 수 있
겠죠 하지만 승부욕이 강한 특징이 있어 재미있습니다. 주위에서
재촉을 하면 중도에서 포기하거나 안달하기 쉽지만 자기 페이스를
무너뜨리지 말도록.
--------------------------------------------------------------
1월 5일 노루귀 (Hepatica)
꽃 말 ： 인내
원산지 ： 유럽
꽃 점 ： 추위에 강한 꽃. 이 꽃을 탄생화로 갖고 있는 당신은 무엇보다도
우선 인내심이 강한 사람. 누구에게나 신뢰를 받고 친구 사이에서
도 높이 평가받고 있습니다.
아부를 아주 싫어합니다. 연애는 수동적이어서 먼저 프로포즈하
는 경우는 드뭅니다. 한마디로 말해서 이성의 동경의 대상이라고
할 수 있을 겁니다.
--------------------------------------------------------------
1월 6일 제비꽃〈(흰색) Violet〉
꽃 말 ： 순진 무구한 사랑
원산지 ： 유럽, 아시아
꽃 점 ： 내성적이며 고상한 매력이 있는 사람. 은밀한 사랑에 쉬 빠지는 사
람. 하지만 위험이 가득합니다. 조심하세요! 무리하게 자신을 드러
내려 하지 말고 자기 리듬에 맞게 행동하는 것이 결국은 가장 멋지
게 보인답니다.

--------------------------------------------------------------
1월 7일 튜울립 (Tulipa)
꽃 말 ： 실연
원산지 ： 유럽
꽃 점 ： 석양이 지고 유성이 빛을 내며 떨어지고 또 신새벽이 찾아오듯 사
랑을 여러번 거듭합니다. 당신의 사랑은 그런 기미가 느껴집니다.
슬픔은 당신보다도 연인 편에 있습니다. 신성한 사랑을 찾아 편력
하는 것이 당신답습니다.
--------------------------------------------------------------
1월 8일 제비꽃〈(보랏빛) Violet〉
꽃 말 ： 사랑
원산지 ： 유럽, 아시아
꽃 점 ： 제비꽃 두 줄기를 서로 얽어 잡아당겨서 꽃이 끊어지지 않고 남아
있는 쪽이 이기는 놀이가 있습니다만 꽃이 불쌍하군요. 오늘 태어
난 당신은 사려 깊고 지혜가 있는 것이 매력. 따라서 승부에 연연
하는 것은 어울리지 않습니다.
--------------------------------------------------------------
1월 9일 제비꽃〈(노랑) Violet〉
꽃 말 ： 수줍은 사랑
원산지 ： 유럽, 아시아
꽃 점 ： 미국 인디언의 젊은 영웅의 전설에도 제비꽃이 등장합니다. 용기,
사랑, 헌신의 심벌로 되어 있습니다.
겁쟁이나 소심한 사람이 되어서는 안됩니다만 건강에 대한 배려와
깊은 사고력을 갖고서 행동해야 합니다. 당신이 지닌 용기, 사랑,
헌신에 이것을 더한다면 금상첨화.
--------------------------------------------------------------
1월10일 회양목 (Box-Tree)
꽃 말 ： 참고 견뎌냄
원산지 ： 유럽, 아시아
꽃 점 ：무욕, 담백함의 대표 선수와도 같은 당신. 깔끔한 성격의 사람이라
고 모두에게 호감을 받습니다만, 쉬 싫증을 내고 말아 기회를 놓지
고 마는 경향이 있습니다. 좀더 집착심을 갖는다면 사랑하는 사람
을 놓치는 불행은 없을 것입니다. 끈덕지게 굴어야만 겨우 남들만
큼 할 수 있습니다.
--------------------------------------------------------------
1월11일 측백나무 (Arbor-Vitae)
꽃 말 ： 견고한 우정
원산지 ： 북아메리카
꽃 점 ： 우정을 소중히 여기는 당신을 사모하여 진심으로 친구가 되고 싶어
하는 사람이 많이 있을 겁니다. 그러나 많은 사람과 사귀는 것은
에너지도 많이 소모됩니다. 이제 바야흐로 변치 않는 우정을 맹세
할 수 있는 마음의 친구를 선택할 시기가 오고 있습니다. 그 가운
데 연인 후보자도 자연히 좁혀지겠지요.
--------------------------------------------------------------
1월12일 향기 알리섬 (Sweet Alyssum)
꽃 말 ： 뛰어난 아름다움
원산지 ： 지중해
꽃 점 ： 5대조 할아버지와 할머니의 성함을 알고 있습니까? 당신의 가계는
대대로 뛰어난 아름다움을 특징으로 하고 있습니다. 자기 내부의
우아함을 자각함으로써 기품 있는 인상을 줍니다.
행복한 사람이군요.
--------------------------------------------------------------
1월13일 수선화 (Narcissus)
꽃 말 ： 신비
원산지 ： 남유럽
꽃 점 ： 상처받는 것이 두려워 뒤로 물러서려고 하는 당신. 이 상태로는 언
제까지나 꿈 속의 그녀로 끝나고 맙니다. 자, 용기를 내세요. 모험
해 봅시다. 성공의 비결은 자신이 선천적으로 갖고 있는 훌륭한 웃
음을 자유롭게 터뜨리며 주변을 밝게 하는 것입니다.
--------------------------------------------------------------
1월14일 시클라멘 (Cyclamen)
꽃 말 ： 내성적 성격
원산지 ： 페르시아
꽃 점 ： 오늘 태어난 당신은 따뜻한 마음의 소유자. 그래도 오해받기 쉬운
경향이 있으니 신경을 써야 합니다. 때때로 합리성을 잃고 시기심
이 두드러지게 나타나는 일이 있으니 요주의.
--------------------------------------------------------------
1월15일 가시 (Thorn)
꽃 말 ： 엄격
원산지 ： 전세계
꽃 점 ： 당신은 지나치게 엄격한 사람. 현대적 관점에서 볼 때는 유니크한
개성이라고 할 수도 있을 것 같군요. 사회적으로는 존경받을 것입
니다. 하지만 그런 개성은 사랑하는 사람에게는 가혹함 이외에는
아무 것도 아닙니다. 연인에게는 좀 부드럽게 대하시길.
--------------------------------------------------------------
1월16일 히아신스 (노랑, Hyacinth)
꽃 말 ： 승부
원산지 ： 지중해
꽃 점 ： 언제나 긴장하고 있지 않으면 못견뎌하는 성격입니다. 냉정하고 침
착하여 리더 타입. 하지만 사랑은 모든 것을 다 주는 것. 엄격히 구
는 것도 시간과 경우에 따라서는 유연하게 할 필요가 있습니다. 정
열적으로 사랑을 불태워 보면 어떨까요.
--------------------------------------------------------------
1월17일 수영 (Rumex)
꽃 말 ： 친근한 정
원산지 ： 유럽, 북반구의 온대 지방
꽃 점 ： 사랑을 우연히 만날 때마다 상냥한 사람이 되어 가는 타입. 마음
속에 다이아몬드 같은 별이 하나씩 잇달아 빛을 내는 듯한 느낌입
니다. 가슴 속이 별 하늘로 넘치게 되면 동경하는 왕자님을 만날
수 있습니다. 우정, 인류애, 다양한 사랑을 알아야만 참된 행복을
만날 수 있습니다.
--------------------------------------------------------------
1월18일 어저귀 (Indian Mallow)
꽃 말 ： 억측
원산지 ： 남아메리카
꽃 점 ： 존경할 만한 사람을 찾아봅시다. 그 사람의 삶의 모습과 사고 방식
을 배우면 좋습니다. 왜냐하면 당신은 무엇이건 억측을 일삼기 때
문입니다. 자신의 명확한 삶의 방식, 사랑 표현의 방법을 체득하고
보면 모든 것이 자신의 억측이었다는 것을 알게 될 것입니다.
--------------------------------------------------------------
1월19일 소나무 (Pine)
꽃 말 ： 불로 장수
원산지 ： 유럽
꽃 점 ： 거치른 들판에 의젓하고 짙푸르게 우뚝 솟아 있는 소나무의 자태와
당신을 견주어 보면 짚이는 점이 상당히 많습니다.
자신에 대한 과신과 지나친 자부심으로 지나치게 우쭐대면 소나무
의 앙화를 입을지도 모릅니다. 자연스럽게 행동해도 충분히 멋지게
보이는데도 말입니다.
--------------------------------------------------------------
1월20일 미나리아재비 (Butter Cup)
꽃 말 ： 천진난만
원산지 ： 유럽
꽃 점 ： 부귀에 대한 욕망이 남들보다 월등히 강한 당신. 자존심이 강하여
다른 사람에게 오만하게 보이는 것이 흠입니다. 당신 본래의 '천진
난만함'을 발휘하는 것이 '승리'로 가는 지름길이다.
--------------------------------------------------------------
1월21일 담쟁이 덩굴 (Lvy)
꽃 말 ： 우정
원산지 ： 유럽
꽃 점 ： 우애가 깊고 성실한 당신이 행복한 결혼이라는 행운을 차지하는 것
은 당연합니다. 그러나 애착심도 다른 사람보다 월등히 강하므로
때때로 상대를 잘못 보거나 고리타분한 사람에게 사로잡히는 일도
있습니다. 서로가 싱싱하게 번성할 수 있는 그런 결합 상대를 찾도
록 합시다.
--------------------------------------------------------------
1월22일 이끼 (Moss)
꽃 말 ： 모성애
원산지 ： 전세계
꽃 점 ： 주위를 포근하게 감싸는 듯한 분위기를 갖고 잇는 당신은 사람들
속에 묻혀 있는 것을 좋아합니다. 온화한 자신을 지켜 나갈 수 있
는 것입니다. 이 부드러움이 연인의 마음을 사로잡습니다. 억지로
격렬한 사랑을 생각할 필요는 없습니다. 자연스러운 것이 당신에게
가 장 잘 어울리니까요.
--------------------------------------------------------------
1월23일 부들 (Bullrusb)
꽃 말 ： 순종
원산지 ： 일본, 유럽
꽃 점 ： 항상 덜렁대어 촐랑이라는 말을 듣기 쉬운 당신. 차분히 있지 못하
고 성급히 판단을 내리고 마는 것이 장점이기 도하고 결점이기도
합니다. 때때로 오해를 받아 슬픈 경험을 할 때도 있군요. 조금만
얌전하게 다른 사람의 말을 따르려는 마음, 그런 생각을 하면 무엇
이든 잘 풀릴 것입니다.
--------------------------------------------------------------
1월24일 사프란 <가을에 피는 약용 사프란(Saffron-Crocus)>
꽃 말 ： 절도의 미
원산지 ： 서아시아
꽃 점 ： 사치를 금하고 절도를 지키는 것이 중요합니다. 사명감을 갖고 살
고 있는 당신에게 기회는 반드시 온답니다. 다른 사람의 주목을 받
지만 스트레스가 쉬 쌓이는 사람. 해소하는 요령을 익혀 두도록.
--------------------------------------------------------------
1월25일 점나도나물 (Cerastium)
꽃 말 ： 순진
원산지 ： 유럽, 전세계
꽃 점 ： 사랑해서는 안될 사람을 사랑해서는 안됩니다. 방안에서 멍하니 음
악을 들으면서 눈물짓는 것은 너무도 쓰라리니까요. 자신에게 솔직
했기 때문에 사랑하고 말았다, 그것이 당신의 멋진 점. 하지만……
좀더 세상을 폭넓게 보는 것이 선결 과제입니다. 당신의 순수함을
진심으로 사랑해 줄 오직 한 사람을 만나기 위해서라도.
--------------------------------------------------------------
1월26일 미모사 (Humble Plant)
꽃 말 ： 예민한 마음
원산지 ： 브라질
꽃 점 ： 솔직하고 예민한 감각의 소유자. 예민한 감수성이 더없는 매력이지
만 반면에 심약한 면을 때때로 드러냅니다. 실망하거나 한탄하거나
포기하지 말고, 하고 싶은 일을 하는 겁니다. 그런 경험들을 축적해
가는 것이 중요합니다.
--------------------------------------------------------------
1월27일 마가목 (Sorbus)
꽃 말 ： 게으름을 모르는 마음
원산지 ： 유럽, 아시아
꽃 점 ： 자신감에 차 있는 당신은 다른 사람이 볼 때 세심한 주의를 쏟고
잇는 사람. 큰일을 이룰 사람. 용의주도한 사람으로 보이는 것을 분
명히 자각합시다. 얼빠진 면을 감추지 않고 드러내는 것이 오히려
호감을 살지도 모릅니다.
--------------------------------------------------------------
1월28일 검은 포프라 (Black Poplar)
꽃 말 ： 용기
원산지 ： 유럽
꽃 점 ： 용기 있는 사람. 주위 사람들도 당신을 의지하고 있습니다. 하지만
자기 만족에 빠지는 것은 금물. 차분하게 주변 사람들의 의견을 들
어야만 당신의 용기가 드러납니다. 사랑하는 사람에게 '이런 사람이
아니었는데' 따위의 말을 듣지 않기 위해서라도.
--------------------------------------------------------------
1월29일 이끼 (Moss)
꽃 말 ： 모성애
원산지 ： 전세계
꽃 점 ： 꿈을 이야기하고 사랑을 속삭이는 밤이야말로 당신의 본령이 발휘
될 수 있는 때입니다. 사랑하는 사람은 어머니에게 안겨 있는 포근
함을 당신에게서 느낄 것입니다. 그리고 당신의 모습이 가슴 속에
새겨져 사라지지 않습니다…….굼벵이라는 소리를 듣더라도 착실하
게 계속 전진하는 사람. 급격한 변화는 피해야 합니다.
--------------------------------------------------------------
1월30일 매쉬 메리골드(Mash Marigold)
꽃 말 ： 반드시 오고야 말 행복
원산지 ： 아시아
꽃 점 ： 보세요, 행복은 바로 저기까지 왔습니다. 반드시 오고야 말 행복을
초조해 하지 말고 차분히 기다리는 것이 중요합니다.
제멋대로 행복을 꿈꾸어서는 안됩니다. 주변 사람들이 행복해지면
자신도 역시 미소지을 날이 옵니다. 그것을 잊으면 안됩니다.
--------------------------------------------------------------
1월31일 사프란 <노랑(Spring-Crocus)>
꽃 말 ： 청춘의 환희
원산지 ： 유럽
꽃 점 ： 봄이 찾아온다는 것을 고하듯 커다란 꽃을 피우는 사프란.
비탄과는 인연이 없는 밝은 사람으로 보이는 당신은 실로 봄의 사
자입니다. 밝고 발랄한 것이 당신의 숙명입니다. 비탄은 어울리지
않습니다. 반드시 빛나는 사랑을 얻게 될 것입니다.


2month

2월1일 앵초 (Primrose)
꽃 말 ： 젊은 시절과 고뇌
원산지 ： 유럽,중국, 일본
꽃 점 ： 어린 시절은 꿈과 동경으로 숨이 막힐 지경이었을 당신. 왜 잊어버
렸죠? 잊어서는 안됩니다. 꿈과 희망은 이루어질 때까지 소중하게
간직하길. 성공하는 것은 확실하니까요.
--------------------------------------------------------------
2월 2일 모가 (Chaendmeles)
꽃 말 ： 평범
원산지 ： 중국
꽃 점 ： 요령있게 처신하는 데 서투른 사람. 느긋하다는 평을 듣는 타입이
로군요. 유혹하기보다는 유혹 받기를 마음 한구석에서 갈망하고 있
습니다. 유혹을 받는 설레임이 정열에 불을 붙여서 사랑으로 발전
하는 것이 당신의 일반적인 패턴. 성실하기는 하지만 희생적인 정
신을 발휘라는 사람은 아닙니다. 자신은 즐기지만 다른 사람을 즐
겁게 해 주는 데는 서투른 타입. 평범함이야말로 매력이라고 믿고
있습니다. 커다란 실패는 하지 않을 사람.
--------------------------------------------------------------
2월 3일 황새 냉이(Cardamine)
꽃 말 ： 그대에게 바친다
원산지 ： 유럽
꽃 점 ： 정열적이고 불굴의 힘이 있는 당신. 하지만 때때로 에너지 부족에
빠져 두손들고 마는 일도 있습니다. "요즘은 어째 조용하군"이라는
말을 듣기 시작하면 서둘러서 원기를 되찾도록. 원기, 건강, 의욕이
있어야만 연인과도 즐거운 시간을 보낼 수 있으니까요.
--------------------------------------------------------------
2월 4일 앵초 <빨강 (Primrose)>
꽃 말 ： 돌보지 않는 아름다움
원산지 ： 유럽,중국
꽃 점 ： 이것이 자기 운명이라고 자신을 타이르면서도 아직 만족하지 못하
는 당신. 지금 당신에게 필요한 것은 의욕입니다. 의욕적으로 인생
을 밀고 나갑시다. 점차 가속이 붙어 훌륭한 인생으로 나아갈 것입
니다.
--------------------------------------------------------------
2월 5일 양치 (Fern)
꽃 말 ： 사랑스러움
원산지 ： 전세계
꽃 점：당신의 성실성이 사람의 기분을 상쾌하게 만들어 주고 있습니다.
성실함을 흉내내는 것은 추악합니다. 사이비는 곧 들통나고 말기
때문입니다. 당신은 진짜입니다. 물론 연인은 당신의 성실한 말과
태도에 매력을 느낄 것입니다. 게다가 귀여우므로 당신은 인기가
있습니다.
--------------------------------------------------------------
2월 6일 바위솔 (Horse-Leek)
꽃 말 ： 가사에 근면
원산지 ： 유럽
꽃 점 ： 항상 명랑하고 쾌활한 당신에게 결여되어 있는 것은 계획성입니다.
다재 다능, 연애도 개방적이고 주변 사람들에게 큰소리도 잘 칩니
다. 그러나 첫눈에 반하는 일이 많고, 교제가 깊어지면 이내 귀찮아
해서 금방 헤어지고 마는 경향이 있습니다. 좀더 진지하게 사람을
대하지 않으면 행복한 연애로 발전하지 못합니다.
--------------------------------------------------------------
2월 7일 물망초 (Forget-Me-Not)
꽃 말 ： 날 잊지 말아요
원산지 ： 유럽
꽃 점 ： 참된 사랑을 찾는 낭만파. 신경이 예민하고 순수하며 감성이 풍부
한 당신입니다. 때문에 사랑하는 사람이 나타나도 현실적인 문제
를 회피하기 쉬운 타입이어서 불륜의 상대가 되기 쉽습니다. 유혹을
당하면 순진하게 따르는 것이 문제인데, 조금쯤은 사람을 의식하는
것을 배우지 않는다면 언제까지고 결혼은 꿈일 것입니다. 꿈이란
뒤쫓아 다닐 것이 아니라 두손으로 꽉 붙잡아야 한다는 것을 알아
야 합니다.
--------------------------------------------------------------
2월 8일 범의귀 (Saxifrage)
꽃 말 ： 절실한 애정
원산지 ： 유럽, 아시아
꽃 점 ： 조용하고 소극적. 내성적인 성격이어서 눈에 띄는 타입은 아닙니다.
무관심을 가장하지만 호기심이 왕성. 연인에게는 절절하고 성실하
게 사랑을 고백하지만 그것이 상대에게 변덕스럽게 보이는 것이 유
감입니다. "날 쳐다보려고도 하지 않아" 하고 상대방에게 원인을 돌
리는 경향은 당신을 고립화시키고 맙니다. 좀더 느긋하게 사물을
생각하는 편이 앞날에 도움이 됩니다.
--------------------------------------------------------------
2월 9일 은매화 (Myrtle)
꽃 말 ： 사랑의 속삭임
원산지 ： 남아시아
꽃 점 ： 신성한 사랑이야말로 유일한 사랑이라고 믿고 있는 당신. 성모 마
리아처럼 청순한 사람이라고 할 수 있겠지요. 평화를 찾고 평온함
을 사랑합니다. 사랑의 속삭임에도 편안함을 중시하고 온화함을 소
중하게 여깁니다. 연인은 당신처럼 깨끗한 사람을 선택하십시오. 속
된 타입과 어울리면 당신이 상처를 입을 것입니다.
--------------------------------------------------------------
2월10일 서향 (Winter Daphne)
꽃 말 ： 영광
원산지 ： 유럽
꽃 점 ： 빛나는 전도가 보장된 당신. 불사신이라고도 할 수 있을 정도로 잇
따라 곤란에 맞닥뜨리지만 곧 해결합니다. 놀기 좋아하는 것이 단
점이라면 단점. 목적 달성이 늦어지고 있는 한 원인이기도 합니다.
--------------------------------------------------------------
2월11일 멜리사 ( Balm)
꽃 말 ： 동정
원산지 ： 유럽
꽃 점 ： 다른 이의 어려움을 도와주고 싶다! 박애주의 자인 당신은 항상 다
른 사람의 편에 서서 만사를 생각하는 사람입니다. 당신의 천성적
인 사랑을 많은 사람들에게 나누어주십시오. 결국은 당신 자신의
행복이 되어 돌아옵니다.
--------------------------------------------------------------
2월12일 쥐꼬리망초 (Justicia Procumbes)
꽃 말 ： 가련 미의 극치
원산지 ： 아시아, 유럽, 열대
꽃 점 ： 쥐꼬리망초는 강력하고 늠름한 식물. 당신에게 어울리는 연인도 바
로 그런 사람입니다. 당신 자신은 가련하고 청초합니다. 그 아름다
움은 잃고 싶지 않은 것. 당신을 지켜 주는 늠름한 기사가 바로 평
생의 반려라고 할 수 있겠지요.
--------------------------------------------------------------
2월13일 갈풀 (Canary Grass)
꽃 말 ： 끈기
원산지 ： 남유럽
꽃 점 ： 연애에 실패하기도 하고 업무상으로도 실수를 하며, 어떤 생각에
빠지면 다른 것은 전혀 신경도 쓰지 않는 당신. 바로 그렇기 때문
에 침체되기도 쉽다고 할 수 있을 것 같습니다. 그러나 그런 경험
은 누구나 하는 것은 아닙니다. 어디까지 꾹 참아 낼 수 있는가 ―
승부, 또 승부. 그 과정에서 사람 보는 안목을 길러 온 것입니다. 훌
륭한 만남은 이제 곧 있을 것입니다.
--------------------------------------------------------------
2월14일 카모밀레 (Chamomile)
꽃 말 ： 역경에 굴하지 않는 강인함
원산지 ： 서유럽
꽃 점 ： 지성이 넘치는 이상주의자. 당신의 눈으로 보면 가정도 사회도 모
두 못마땅한 것들 뿐입니다. 우정이 두텁고 나들보다 더 앞날을 생
각하고 행동하지만 너무 앞질러 가는 통에 다른 사람들은 이상한
사람으로 볼지도 모릅니다. 좀 괴롭겠지만 지금의 모습을 그대로
유지하세요. 반드시 이해해 주는 사람이 나타날 테니까요.
--------------------------------------------------------------
2월15일 삼나무 (Cedar)
꽃 말 ： 그대를 위해 살다
원산지 ： 터키 서부
꽃 점 ： 규칙적이며 엄격한 태도가 있어야만 인류는 발전합니다. 당신과 같
은 사람이야말로 참된 지도자라고 할 수 있습니다. 이해 받고 싶어
하는 타입. 걱정하지 마세요. 이제 곧 나타납니다. 진심으로 사랑하
고 존경해 줄 주군가가 말입니다. 그때야말로 '그대를 위해 살겠다'
라는 꽃말을 속삭이세요.
--------------------------------------------------------------
2월16일 월계수 (Victor's Laurel)
꽃 말 ： 명예
원산지 ： 남유럽
꽃 점 ： 누구 못지 않는 지식과 재능, 그리고 행동력. 주변에서 지도자적인
존재로 간주되는 것이 바로 당신입니다. 연애 경험도 풍부하군요.
하지만 자존심이 너무 강해서 상대에게 상처를 주는 일도 있습니
다. 그것만 신경 쓴다면 찬란한 명예는 바로 당신의 머리 위에 있
습니다.
--------------------------------------------------------------
2월17일 야생화 (Wild Flowers)
꽃 말 ： 친숙한 자연
원산지 ： 전세계
꽃 점 ： 사람 좋은 만큼 고뇌가 끊이지 않는 당신. 추억에 빠지는 시간이
너무 길군요. 원래 실리를 중시하는 사람이므로 그것에 철저한 것
이 행복해 질 수 있는 길입니다. 우울한 기분은 빨리 털어 내는 것
이 좋습니다.
--------------------------------------------------------------
2월18일 미나리아재비 (Butter Cup)
꽃 말 ： 천진난만
원산지 ： 유럽
꽃 점 ： 어린 시절부터 학교의 스타. 상냥함과 성실함이 당신을 한층 빛내
주고 있습니다. 주위의 인망을 한 몸에 받는 사람. 하지만 혹시 승
리=부의 획득이라는 식으로 생각하고 있는 것은 아닙니까? 그렇다
면 위험 신호. 변치 않는 사랑을 맹세한 연인일지라도 떠나가고 맙
니다.
--------------------------------------------------------------
2월19일 떡갈나무 (Oak)
꽃 말 ： 붙임성이 좋다
원산지 ： 유럽, 아시아
꽃 점 ： 쾌활하고 자유분방한 당신. 격렬한 연애에 불타는 사람입니다. 주변
사람이 첫눈에 반하는 타입이므로 '팔방미인이 아닐까' 하는 오해를
받아 오히려 손해를 보곤 합니다. 타고난 명랑함에 지적인 매력이
더해진다면 누구에게나 인정받는 존재가 될 것입니다.
--------------------------------------------------------------
2월20일 칼미아 (Kalmia)
꽃 말 ： 커다란 희망
원산지 ： 북아메리카
꽃 점 ： 만나고 싶은 기분이 사랑의 기초. 뭔가를 하고 싶다고 간절히 바랍
니다. 여기서부터 모든 일이 시작됩니다. 드라마 인생.
야심가로 불릴 정도로 원대한 소망을 갖는 것이 중요합니다. 도망
쳐서는 안됩니다. 참된 사랑을 얻기 위해서는 용기를 버리지 마십
시오.
--------------------------------------------------------------
2월21일 네모필라 (California Blue-bell)
꽃 말 ： 애국심
원산지 ： 북아메리카
꽃 점 ： 애국심이 뜨겁고 가족에 대한 배려심도 있는 사람. 그리고 일단 손
댄 일은 반드시 성공시킨다는 자신감도 갖고 있습니다. 선조 영영
들의 가호를 받고 있는 것입니다. 때문에 일이 잘 풀립니다. 감사하
는 마음을 잃지 않도록 하십시오. 그렇지 않으면 연인과의 운명의
끈도 끊어지고 맙니다.
--------------------------------------------------------------
2월22일 무궁화 (Ross of Sharon)
꽃 말 ： 델리케이트한 아름다움
원산지 ： 남유럽, 인도
꽃 점 ： 뭐라 형용할 수 없을 정도로 아름다움이 있는 사람. 당신이 설득하
면 상대는 부지불식간에 납득하고 맙니다.
말재주가 많은 탓이요, 이론적인 탓도 아니요, 사교가인 것도 아닌
데도 상대방이 나중에 생각해 보면 당신의 이야기는 뒤죽박죽이라
고 생각하면서도 어쩔 수가 없구나 하고 생각하게 만드는 것이 바
로 당신의 신비한 매력입니다. 사랑의 승리자. 당신에게 말은 필요
없습니다.
--------------------------------------------------------------
2월23일 살구꽃 (Prunus)
꽃 말 ： 아가씨의 수줍음
원산지 ： 아시아
꽃 점 ： 양친의 지극한 정성으로 자랐음에도 불구하고 사회의 거친 파도를
잘 극복하며 굳세게 살아가고 있는 당신. 재롱둥이면서도 불굴의
정신을 갖고 있군요. 그러한 당신에게 신기하게도 뜬소문이 하나고
없군요. 멋지긴 하면서도 연애에는 쩔쩔매는 타입. 사랑하는 사람을
찾기 위해서는 수줍음을 어서 졸업해야만 합니다.
--------------------------------------------------------------
2월24일 빙카 (Periwinkle)
꽃 말 ： 즐거운 추억
원산지 ： 지중해 연안
꽃 점 ： 우정을 소중하게 여기는 당신은 평생 좋은 친구를 갖는 행운이 있
습니다. 첫사랑의 추억을 죽을 때까지 간직하는 로맨티스트이기도
합니다. 평생을 청춘 속에서 보내는 사람. 당신을 파트너로 갖고 있
는 사람은 정말로 행복하군요.
--------------------------------------------------------------
2월25일 사향 장미 (Musk Rose)
꽃 말 ： 변덕스런 사랑
원산지 ： 남동 유럽
꽃 점 ： 사랑의 예감 때문에 변덕스런 사랑으로 치닫기 쉬운 사람. 즐거운
추억은 몇 번이라도 거듭하고 싶은 법이므로 사실 당신은 솔직한
편이죠. 하지만 사랑의 한탄은 진정으로 사랑하는 사람을 위해서
남겨 두세요. 마음이 흔들릴 뿐만 아니라 서로를 존경할 수 있는
훌륭한 만남이 반드시 올 테니까요. 초조해 하지 않는 것이 중요합
니다. 사랑의 상처는 좀처럼 치유되지 않습니다.
--------------------------------------------------------------
2월26일 아도 니스 (Adonis)
꽃 말 ： 추억
원산지 ： 유럽, 아시아
꽃 점 ： 사랑의 항해를 막 시작하려는 당신, 영원한 행복이 약속되어 있습
니다. 지금까지 왔던 길은 길고 괴로웠습니다. 하지만 일단 믿는 길
을 참고 걸어가야만 행운을 움켜쥘 수가 있는 것입니다. 아직 사랑
을 찾을 수 없었던 당신. 확신할 수 있는 길을 빨리 찾기를 바랍니
다. 행복으로 가는 배가 당신을 기다리고 있으니까요.
--------------------------------------------------------------
2월27일 아라비아의 별 (Star of Arabia)
꽃 말 ： 순수
원산지 ： 유럽
꽃 점 ： 순수하기 때문에 오해. 진실한 사랑을 말하면 말할수록 깊어져 가
는 마음의 고랑. 고뇌로 새는 밤들. 하지만 당신에게는 소중한 것이
분명히 보입니다. 서투른 것은 너무도 순수하기 때문입니다. 나중에
무엇을 할 수 있는가를 행동으로 보여줄 수밖에 없겠죠.
--------------------------------------------------------------
2월28일 보리 (Straw)
꽃 말 ： 일치단결
원산지 ： 전세계
꽃 점 ： 지도력, 통솔력이 뛰어난 당신은 어떤 집단에서도 반드시 두각을
나타낼 것입니다. 지도적인 존재가 될 수 있는 소질은 갖고 있지만
자신의 일에서는 갑자기 판단력을 상실하는 타입. 동료의 도움이
필요합니다. 건방진 태도는 금물. 화기애애하게 살아감으로써 당신
의 장점이 발휘될 수 있을 것입니다.
--------------------------------------------------------------
2월29일 아르메리아 (Armeria)
꽃 말 ： 배려
원산지 ： 유럽
꽃 점 ： 세심한 배려심이 있는 사람. 당신에게는 당연한 일이라도 다른 사
람은 흉내낼 수 없습니다. 따라서 당신이 누군가를 사랑하고 또 항
상 신경을 쓰면 상대방이 부담스럽게 느낄 위험도 있습니다 자연스
러운 것이 가장 좋습니다. 지금 그대로의 모습으로 충분히 사랑할
수 있습니다.


3month

3월 1일 수선화 (Narcissus)
꽃 말 ： 자존
원산지 ： 유럽
꽃 점 ： 만약 당신의 사랑이 받아들여지지 않는다면 그것은 틀림없이 상대
가 자기 자신만을 사랑하고 있기 때문입니다. 바보 같이 그런 사람
을 사랑하다니. 무엇을 기다리고 있는 겁니까? 사람을 변화시키는
것은 어렵습니다. 앞날을 믿고 씩씩하게 길을 떠나십시오.
--------------------------------------------------------------
3월 2일 미나리아재비 (Butter Cup)
꽃 말 ： 아름다운 인격
원산지 ： 유럽
꽃 점 ： 당신이 매혹적인 것은 그 순결한 마음 때문입니다. 누군가에게 '상
냥한 사람'이라는 말을 듣고, 당신은 자연스럽게 행동했을 뿐이므로
내심 쑥스러워 할지도 모르겠군요. 친구의 은덕, 부모의 은덕을 잊
지 않는 사람. 이성에게도 사랑 받는 일이 많지 않을까요? 연인에
게 응석부리는 일없이 항상 진보하려는 마음을 갖도록. 행복은 분
명히 찾아 들 테니까요.
--------------------------------------------------------------
3월 3일 자운영 (Astragalus)
꽃 말 ： 나의 행복
원산지 ： 아시아
꽃 점 ： 청결감이 흘러 넘치고 사려 심이 깊은 사람. 약속을 잘 지키고 정
직한 당신은 누구에게나 사랑 받고 신뢰받고 있습니다. 단지 어른
스러운 매력은 조금 부족할지도 모릅니다. 교제의 범위를 넓힌다면
자연스레 그러한 매력을 체득하게 될 것입니다. 걱정할 필요는 없
습니다. 친구를 많이 사귀고 다양한 만남을 경험한다면 당신 곁으
로 행복이 찾아들 것입니다.
--------------------------------------------------------------
3월 4일 나무 딸기 (Raspberry)
꽃 말 ： 애정
원산지 ： 유럽, 전세계
꽃 점 ： 다른 사람의 의견을 진지하게 듣는 사람. 때문에 주변의 인심을 얻
고 있습니다. 당신의 사랑을 받는 사람은 행복한 사람. 타인을 소중
하게 돌보는 마음과 배려심을 항상 잃지 않고 곤란을 당해도 용감
하게 맞서므로 인생을 의의있게 보낼 수 있습니다. 지금 그대로 자
신감을 갖고 나아가길.
--------------------------------------------------------------
3월 5일 수레 국화 (Corn Flower)
꽃 말 ： 행복감
원산지 ： 유럽
꽃 점 ： 찬란히 빛나는 정열의 소유자. 누구에게나 호감을 사므로 적을 만
들지 않는 사람입니다. 타인에게 관대한 것도 특징. 그것이 때때로
정에 무른 모습으로 나타나 배반당하거나 기만당하는 일도 있습니
다. 이상한데? ……하고 느낄 때는 좀더 신중하게 처신하는 편이
안전합니다.
--------------------------------------------------------------
3월 6일 데이지 (Daisy)
꽃 말 ： 명랑
원산지 ： 유럽
꽃 점 ： 천사처럼 명랑하고 순진합니다. 사물을 모두 순수하게 파악하는 순
진한 사람입니다. 술책을 쓰면 간단히 속일 수 있는 타입. 사랑하는
척하며 접근해 오는 사람을 정확히 간파하여 자신을 지켜야만 합니
다. 그렇지 못하면 천사의 날개도 그만 엉망이 되고 맙니다. 천진난
만한 것이 매력인 당신이지만 때로는 의심할 줄도 알아야 합니다.
--------------------------------------------------------------
3월 7일 황새 냉이 (Cardamine)
꽃 말 ： 사무치는 그리움
원산지 ： 유럽, 온대
꽃 점 ： 소극적이고 조용한 성격. 하지만 내면적으로는 뜨거운 열정을 가슴
속에 숨기고 있는 정열가입니다. 타오르기 시작하면 경솔한 행동으
로 나서기가 쉽습니다. 때문에 연인에게 실망을 주어 실연하게 됩
니다.
결혼 상대로는 냉정하게 고려하며 교제하는 것이 필요하겠지요.
--------------------------------------------------------------
3월 8일 밤꽃 (Castanea)
꽃 말 ： 진심
원산지 ： 유럽, 아시아
꽃 점 ： 다재 다능하고 행동력이 있는 사람. 지나치게 사리 분명하게 말하
기 때문에 오해를 사기 쉬운 경향이 있습니다. 자신만만한 반면 쓸
쓸하고 고독한 사람입니다. 진심을 가지고 성심껏 사람을 대하도록
합시다. 상대의 입장을 이해할 수 있게 된다면 사랑도 더욱 강력하
게 될 것입니다.
--------------------------------------------------------------
3월 9일 낙엽송 (Larch)
꽃 말 ： 대담
원산지 ： 유럽
꽃 점 ： 사랑과 용기가 넘치는 당신은 때때로 대담한 일을 해서 주위를 놀
라게 합니다. 그러나 당신의 대담함은 충분히 계산된 것. 현실을 정
확하게 가늠한 뒤여서 대개 성공합니다. 생활력이 왕성한 사람. 쾌
활하고 놀기 좋아하는 사람으로 보이기 쉽습니다만 사실은 사랑하
는 사람을 절실히 찾아다니는 낭만주의자입니다.
--------------------------------------------------------------
3월10일 느릅나무 (Hackberry)
꽃 말 ： 고귀함
원산지 ： 유럽
꽃 점 ： 시야가 넓은 사람. 자신만이 아니라 모두 함께 번영하기를 바라는
사람. 세계적인 지도자가 될지도 모릅니다. 그러나 사랑하는 사람을
만나기까지는 시간이 좀 걸리는 타입. 언젠가는 반드시 만나기 마
련이므로 초조해 하지 말고 기다리십시오.
--------------------------------------------------------------
3월11일 씀바귀 (Lxeris)
꽃 말 ： 순박함
원산지 ： 유럽, 아시아
꽃 점 ： 인내심이 강하고 신중한 당신. 다른 사람과 사귈 때도 깊게 사귀는
타입이어서 친구들도 많습니다. 좋아하는 사람이 생기면 냉정하게
관찰하는 사람. 결혼을 의식하기 때문이겠지요. 좀처럼 댓쉬를 하지
않아서 오히려 상대방이 몸달아 합니다. 좀더 가볍게 사귀어 보면
어떨까요? 멀리서 관찰만 하고 있어서는 이성을 보는 안목도 길러
지지 않습니다. 사랑은 신비한 것입니다. 냉정하게 계산했다고 해서
실패하지 않는다는 보장도 없으니까요.
--------------------------------------------------------------
3월12일 수양 버들 (Weeping Willow)
꽃 말 ： 사랑의 슬픔
원산지 ： 유럽, 아시아
꽃 점 ： 사소한 일로도 가슴앓이를 하는 당신. 신경이 약한 사람입니다. 낭
만적으로 꿈의 세계를 떠돌며 플라토닉한 사랑을 추구하는 사랑의
방랑자라고도 할 수 있겠지요. 슬픔에 지지 않겠다는 각오가 필요
합니다. 현실을 보는 안목을 키우고 어른다운 사랑을 하겠다는 용
기를 가지십시요. 스스로에게 상처를 주는 무의미한 한탄은 오늘로
끝내면 어떻겠습니까.
--------------------------------------------------------------
3월13일 산옥잠화 (Day Lily)
꽃 말 ： 사랑의 망각
원산지 ： 유럽, 아시아
꽃 점 ： 사랑하는 사람에게 교태를 부리거나 끈질기게 따라다니는 경향이
있습니다. 결국은 이용당하고 말 위험도 없지 않습니다 실연 당할
때마다 마음에 상처로 남지만 또 다시 마찬가지 일을 거듭하는 악
순환. 사랑하는 사람을 좀더 자신 있게 만나도록 합시다. 맑은 안목
으로 말입니다.
--------------------------------------------------------------
3월14일 아몬드 (Almond)
꽃 말 ： 희망
원산지 ： 서아시아
꽃 점 ： 사랑의 대화에 능숙하다고 하기는 곤란한 타입이군요. 바보 같은
말을 해 버리고 말았다고 후회하는 일도 많을 것입니다. 그러나 당
신의 인상은 나쁘지 않습니다. 당신의 성실한 인격을 상대방도 알
게 될 것입니다.
--------------------------------------------------------------
3월15일 독(毒)당근 (Conium Macutatum)
꽃 말 ： 죽음도 아깝지 않으리
원산지 ： 유럽
꽃 점 ： 사랑하는 사람을 위해서는 죽음도 마다하지 않을 정도로 한결같은
당신. 이 얼마나 사랑스럽고 매력적인 사람입니까? 그렇다고 해도 '
당신은 나의 운명' 따위의 글귀를 문신하는 지나친 행위는 삼가도
록. 열중하게 되면 생각지 않던 일까지 저지르고 말 당신. 그런 짓
을 하면 모처럼의 좋은 인상도 구기고 맙니다.
--------------------------------------------------------------
3월16일 박하 (Mint)
꽃 말 ： 미덕
원산지 ： 동아시아
꽃 점 ： 인망이 있는 사람. 당신의 훌륭한 인격은 누구라도 인정하는 바입
니다. 무슨 일에서건 우쭐대지 않는 겸허함이 당신의 장점. 손해보
는 일도 있습니다만 지금까지 해 왔던 대로 노력을 계속해 가십시
오. 괴롭더라도 도망쳐서는 안됩니다. 반드시 당신처럼 성격이 원만
한 연인이 나타납니다.
--------------------------------------------------------------
3월17일 콩꽃 (Beans)
꽃 말 ： 반드시 오고야 말 행복
원산지 ： 전세계
꽃 점 ： 개방적이고 낙천적. 무슨 일에건 흥미를 갖는 타입. 화제도 풍부하
고 화술이 뛰어나 사람을 싫증나게 하지 않습니다. 첫눈에 쉬 반하
기는 하지만 사람을 보는 안목이 있어서 맹목적으로 치달리지 않는
신중파. 지금 그대로 간다면 이제 곧 이상적인 상대를 만날 수 있
답니다
--------------------------------------------------------------
3월18일 아스파라거스 (Asparagus)
꽃 말 ： 무변화
원산지 ： 남유럽
꽃 점 ： 실패하거나 실연할 때, '난 원래부터 재수가 없는 사람'이라며 운명
을 탓하는 당신은 쉽게 상처받는 사람. 하지만 슬퍼하면 슬퍼할수
록 당신은 성장해 가는 것입니다. 그러한 선천적인 근성이 있는 만
큼 신이 시련을 안겨주는 것이라 생각하시길 바랍니다. 연인과 멀
리 떨어지는 일이 있더라도 당신만 참아 내면 됩니다. 괴로운 일도
있었기에 참된 사랑을 쟁취할 수 있는 것입니다
--------------------------------------------------------------
3월19일 치자나무 (Cape Jasmine)
꽃 말 ： 한없는 즐거움
원산지 ： 중국, 남아프리카
꽃 점 ： 당신은 고귀한 이미지의 소유자. 때묻지 않은 몸과 마음을 갖고 있
어 기쁨과 행복을 느낄 수 있는 것입니다. 사악한 생각이 들지 않
도록 신경을 쓰며 살기를 바랍니다. 한번 스스로를 해이하게 방치
하면 그 이후가 큰일입니다.
--------------------------------------------------------------
3월20일 튜울립 <보라(Toulipa)>
꽃 말 ： 영원한 애정
원산지 ： 서아시아
꽃 점 ： 둘만의 영원한 세계를 찾아 헤매는 우주의 방랑자. '사랑은 빛나는
방주(方舟)' 그러한 사랑을 찾아 헤매다가 어느새 사랑을 하고 맙
니다. 그러나 대개의 경우 '사막의 방주' 임을 깨닫고 마는 허무함.
영원한 사랑을 가져다주는 것은 바로 당신이 보랏빛 튜울립을 바치
는 사람. 그 사람은 감수성이 풍부합니다. 잘 어울리는 커플이 되기
위해서라도 지성과 교양을 갈고 닦읍시다.
--------------------------------------------------------------
3월21일 벚꽃난 (Honey-Plant)
꽃 말 ： 인생의 출발
원산지 ： 열대 아시아
꽃 점 ： 솔직하게 자기 생각을 이야기했다면 사랑도 깨지지는 않았을 텐데.
중요한 순간에도 말을 번드르르하게 꾸미고마는 당신. 본심만을 털
어놓아야 합니다. 솔직하게 자기 마음을 표현하기만 한다면 외로움
과는 이제 인연이 없습니다. 자, 정직해집시다.
--------------------------------------------------------------
3월22일 당아욱 (Mallow)
꽃 말 ： 은혜
원산지 ： 아시아
꽃 점 ： 어머니에게 감사하는 마음으로 매일 매일을 살고 있는 당신. 가족
적인 결속력이 강한 사람이군요. 겉모습 이상의 온후한 성격은 그
러한 가정 환경에 의한 것입니다. 신념이 있는 강한 사람이 나타났
을 때 보다 충실한 인생을 걸어 걸 수 있겠군요.
--------------------------------------------------------------
3월23일 글라디올러스 (Gladiolus)
꽃 말 ： 정열적인 사랑
원산지 ： 남아프리카
꽃 점 ： 불륜의 사랑, 삼각 관계, 애정 분쟁에 말려들어 가기 쉬운 사람. 정
열적이긴 하지만 바로 그로 인하여 문제가 다반사로 일어납니다.
항상 괴로워하며 못 견뎌 합니다 재앙을 물리치기 위해서라도 당신
에게는 미소가 필요합니다. 명랑하게 살짝 미소짓는다면 즐거운 사
랑을 만날 수 있습니다.
--------------------------------------------------------------
3월24일 금영화 (California Poppy)
꽃 말 ： 희망
원산지 ： 북아메리카
꽃 점 ： 만약 당신이 죽는다면 울어 줄 사람은 있습니까? 누군가 죽는다면
당신은 몇 사람을 위해서 울겠습니까? 다양한 사랑이 있습니다. 어
떤 사랑이건 그것은 마음 깊은 곳에서 우러나오는 것. 조금 답답해
지면 이내 내팽개치는 당신. 자기 감정에 솔직해져야 합니다. 그때
야 비로소 참된 사랑을 만날 수 있습니다.
--------------------------------------------------------------
3월25일 덩굴성 식물 (Climbing plant)
꽃 말 ： 아름다움
원산지 ： 전세계
꽃 점 ： '인연'은 적극적으로 구해야 하는 것. 당신은 그런 기회를 멀리하고
있는 것은 아닙니까? 당신에게 매혹되는 관객이 없다면 부대는 시
작되지 않습니다. 뒤에서 도와주는 사람을 소중히 여기 십시요. 자
신의 무대를 갖고 있어야만 당신의 아름다움도 연마됩니다.
--------------------------------------------------------------
3월26일 앵초 <흰색 (Primrose)>
꽃 말 ： 첫사랑
원산지 ： 유럽
꽃 점 ： 어릴 적 첫사랑으로 지금도 가슴을 앓고 있는 당신. 청순한 추억은
에메랄드보다 아름다운, 당신 평생의 보물입니다. 하지만 돼가는 대
로 내맡겨 두어서는 상처만 받고 맙니다. 신중하게 믿음직한 사람
을 찾는다면 반드시 훌륭한 만남이 있을 것입니다.
--------------------------------------------------------------
3월27일 칼세올라리아 (Caleolaria)
꽃 말 ： 도움
원산지 ： 남아메리카
꽃 점 ： 변심. 누구에게라도 어느 날 문득 일어날 수 있는 것. 그런데 당신
의 한결 같은 성격은 그러한 사실을 믿을 수 없게 하는군요. 당신
은 일단 사랑을 하면 목숨이라도 다 바치고 싶어하기 때문입니다.
하지만 세상에는 바람둥이가 적지 않습니다. 당신에게 그것을 간
파할 힘은 아직 없겠지요. 사람을 보는 눈이 있는 친구를 사귈 것.
많은 친구들이 반드시 당신을 지켜 줄 것입니다.
--------------------------------------------------------------
3월28일 꽃아카시아나무 (Robinia Hispida)
꽃 말 ： 품위
원산지 ： 북아메리카
꽃 점 ： 사랑이 두려워졌다면 그것은 위험 신호입니다. 그리고 당신이 상대
에게 열등감을 품기 시작한 증거. 냉정하게 생각하면 그럴 필요도
없지만 사랑에 빠진 것이 당신을 약하게 합니다. 아무래도 연인을
과대 평가하기 쉽습니다. '그 사람을 불행하게 할 뿐'이라는, 지나치
게 고귀한 생각은 두 사람의 사랑을 말살하고 맙니다. 사랑이 시작
된 후부터 두 사람은 평등. 그것을 잊는 것이 불행의 시작.
--------------------------------------------------------------
3월29일 우엉 (Arctium)
꽃 말 ： 괴롭히지 말아요
원산지 ： 유럽, 아시아
꽃 점 ： 불평도 없고 눈물도 없이 그저 묵묵히 조력하는 사람. 그 묵묵한
모습은 주위 사람의 감동까지 불러일으킵니다. 한결같은 사랑을 보
여주는 당신인 만큼 상대도 반드시 응답해 줄 것입니다. 다만 정신
적인 면에서 성실한 것은 좋겠지만 금전 면과 폭력을 이겨낼 수 있
는 힘 등에서는 생각해 볼 여지도 있습니다. 냉정을 잃지 말고 좋
은 선택을 해 주세요.
--------------------------------------------------------------
3월30일 금작화 (Broom)
꽃 말 ： 청초
원산지 ： 유럽
꽃 점 ： 무엇보다도 우선 청초합니다. 종교적일 만큼 청렴결백한 당신입니
다. 사람들 앞에서 뽐내는 것을 싫어합니다. 아주 청렴한 타입.두려
워하지 말고 힘차게 나아갑시다. 협력자도 사랑하는 사람도 당신을
그냥 내버려두지는 않을 것입니다.
--------------------------------------------------------------
3월31일 흑종초 (Nigella Damascena)
꽃 말 ： 꿈길의 애정
원산지 ： 남유럽
꽃 점 ： 첫사랑의 행복과 아픔을 맛본 적이 있는 당신. 감미로운 사랑을 꿈
꾸면서도 상처받는 것을 무서워하고 있는 것은 아닙니까?
시간은 기다려 주지 않습니다. 사랑하는 사람은 스스로 찾아 나서
야 합니다 꿈꿀 시간은 벌써 지났습니다. 사랑하고 싶다면 행동
해야 합니다. 소극적인 마음은 털어 내고 실패를 두려워하지 말고
출발합시다.


6month

6월 1일 장미 (Madien Blush Rose)
꽃 말 : 나의 마음은 그대만이 아네
원산지 : 서아시아
꽃 점 : 소극적이면서도 이상이 드높은 사람. 상대방을 좋아하게 되어도 자아
를 잃지 않는 냉정한 면이 있습니다. 그러나 사랑한다는 것은 상대방
마음 속으로 깊숙이 들어가야 합니다. 그때서야 비로소 사람 받는 기
쁨을 아는 것입니다. 지나친 자존심은 방해만 됩니다.
--------------------------------------------------------------
6월 2일 매발톱 꽃 <빨강 (Columbine)>
꽃 말 : 솔직
원산지 : 유럽
꽃 점 : "예의가 없구나. 좀 조심해서 말해라" 하고 항상 부모의 주의를 받는
당신은 스스로를 허점 투성이라고 생각하고 있을지도 모릅니다. 하지
만 그것은 당신을 좀더 완벽하게 키우고자 하는 부모의 마음. 연인의
말도 마찬가지입니다. 뭔가를 지적 당하면 좋게 생각하고 솔직하게
받아들입시다.
--------------------------------------------------------------
6월 3일 아마 (Plax)
꽃 말 : 감사
원산지 : 유럽
꽃 점 : 수공예에 뛰어납니다. 손재주가 있군요. 워드프로세서, 퍼스널 컴퓨터
할 것없이 업무에서도 유능하다는 평가를 받습니다. 그러므로 자립하
기도 쉬운 타입. 결혼 생활도, 수입 면에서도 안정되어 충실한 인생
을 살게 될 것입니다.
--------------------------------------------------------------
6월 4일 장미 (Damaskrose)
꽃 말 : 아름답게 빛나는 얼굴 모습
원산지 : 아시아
꽃 점 : 지적인 감각이 뛰어나고 세련된 사람. 사회의 우등생이라는 인상을
풍깁니다. 자신감이 있기 때문에 교제 상대를 고르고 있습니다. 주로
외모만을 찾는 타입이고 상대에게 주문도 많은 사람입니다. 연애에는
진지하고 냉정하지만 마음에 든다 하면 즉시 결혼하려는 타입. 남들
의 부러움을 받는 커플이 될 것 같습니다.
--------------------------------------------------------------
6월 5일 메리골드 (Marigold)
꽃 말 : 가련한 애정
원산지 : 멕시코
꽃 점 : 애수가 감도는 눈동자. 누군가를 좋아하게 되면 일편단심입니다. 연
인의 겉모습에 속기 쉽고 질투심이 왕성. 뒷전에서 눈물짓는 일이 많
은 사람. 사실을 냉정하게 받아들이고 포기하는 일도 중요한 일입니
다. 슬퍼하고만 있으면 새로운 연인과의 만남도 늦어지고 맙니다.
--------------------------------------------------------------
6월 6일 노랑 붓꽃 (Yellow Water Flag)
꽃 말 : 믿는 자의 행복
원산지 : 유럽
꽃 점 : 화염처럼 정열을 불태우기를 마지않는 사람. 사랑하는 사람을 100%
믿을 수 있는 사람이며, 또 그런 상대를 찾아낼 수도 있는 사람입니
다. 행복한 사람! 어떻게 하면 행복해질 수 있는지를 온몸으로 알고
있군요.
--------------------------------------------------------------
6월 7일 슈미트티아나 (Schmidtiana)
꽃 말 : 사모하는 마음
원산지 : 유럽, 북아메리카
꽃 점 : 오로지 생각만 하는 것도 훌륭한 일일지 모릅니다. 하지만 상대화 의
사를 나주지 않는다면 마치 원맨쇼와 갖은 것이죠. 만날 수 없더라도
뭔가 연락을 취하지 않으면 관계가 멀어지고 맙니다. 일방적으로 생
각만 하는 것은 시간 낭비. 사모하는 마음은 상대에게 강하게 전달되
어야 행복이 찾아 드는 것입니다.
--------------------------------------------------------------
6월 8일 자스민 (Jasmine)
꽃 말 : 사랑스러움
원산지 : 히말라야
꽃 점 : 순수하고 청순한 당신과 관능적인 당신. 이중성이 선명하고 감수성이
강한 사람입니다. 당신을 그리는 사람은 많습니다만 사람 보는 안목
이 있어 실수하는 일이 없습니다. 그것은 대단히 귀중한 자산입니다.
정말로 서로 사랑할 수 있는 사람을 찾아낼 수 있을 것입니다.
--------------------------------------------------------------
6월 9일 스위트피 (Sweet Pea)
꽃 말 : 우아한 추억
원산지 : 지중해
꽃 점 : 정이 많고 헌신적인 사람. 당신의 사랑을 그대로 받을 수 있는 사람
은 행복합니다. 그러나 당신의 깊은 정이 힘에 겨워 떠나가는 사람도
있을 것입니다. 당신은 그 이유를 이해할 수 없겠지요. 아름다운 추
억만 남습니다. 일편단심은 사람에 따라서는 부담스럽게 느끼기도 합
니다. 상대를 잘 파악하고 자신을 지키는 것도 필요합니다.
--------------------------------------------------------------
6월10일 수염 패랭이 꽃 (Sweet William)
꽃 말 : 의협심
원산지 : 유럽
꽃 점 : 투쟁심, 정의감, 미적 센스가 풍부한 사람. 또 가족과 친구도 소중히
여기고 모든 이들로부터 사랑을 받고 있을 것입니다. 그러나 좋고 싫
고 가 선명하여 곧 표정에 드러나고 말아 까다로운 사람으로 비쳐서
사랑의 기회를 놓치기 쉽습니다. 자립심이 왕성. 만혼하는 경향이 있
습니다.
--------------------------------------------------------------
6월11일 중국패모 (Fritillaria Thunvergii)
꽃 말 : 위엄
원산지 : 중국
꽃 점 : 예의 바르고 성실하고 희생적인 정신을 갖고 있습니다. 곤란에 처한
사람을 보면 내버려두지 않는 타입. 그런데 정작 자기 일은 어떻게
해야 좋을지 헤매고 맙니다. 연인을 만나기 위해서는 무대를 준비하
고 연출할 필요가 있습니다. 믿을 것은 자신뿐입니다. 당신 자신의
일도 좀더 소중히 여기십시오.
--------------------------------------------------------------
6월12일 레제다 오도라타 (Reseda Odorata)
꽃 말 : 매력
원산지 : 북아프리카
꽃 점 : 사람 좋은 당신. 많은 이성이 당신을 생각하고 가슴을 두근거리고 있
을 겁니다. 당신은 그것을 모르고 있겠지요. 그래서는 사랑도 꿈일
뿐이죠. 겸허한 것은 좋지만 사랑에 관해서는 적극적으로. 자, 누군가
를 유혹해 봅시다. 빛나는 별이 당신의 품안으로 들어올 것입니다.
--------------------------------------------------------------
6월13일 디기탈리스 (Fox Glove)
꽃 말 : 가슴 속의 생각
원산지 : 유럽
꽃 점 : 거짓 사랑으로 곤혹스러워 하고 있지는 않나요? 정말로 사랑하고 있
는 사람은 다른 사람일 것입니다. 이대로 가다가는 슬픈 결말로 끝나
고 맙니다. 어떠하든 가슴 속의 생각을 털어놓읍시다.
--------------------------------------------------------------
6월14일 뚜껑 별꽃 (Anagallis)
꽃 말 : 추상 (追想)
원산지 : 유럽
꽃 점 : 고독을 사랑하고 성실한 당신. 교제가 넓긴 하지만 깊이 사귀는 데는
신중하군요. 사랑하는 사람에 대한 접근도 쉽지는 않군요. 거기엔 노
력이 필요합니다. 당신에게 어울리는 상대는 개방적이고 매사에 구애
받지 않는 적극적인 사람입니다. 적극성에 매료되는 당신도 명랑해질
것입니다. 그리고 매력도 배증될 것입니다.
--------------------------------------------------------------
6월15일 카네이션 (Carnation)
꽃 말 : 정열
원산지 : 남유럽
꽃 점 : 사교가이며 재능이 풍부합니다. 처세에 능하다고 할 수 있겠지요. 수
많은 영예를 차지하는 사람이지만 애정 문제에 관한 한은 그렇지 않
습니다. 불타는 마음을 갖고 있으면서도 거절당하기 쉽습니다. 달변
에만 의지하는 것은 아닙니까? 성실함이 느껴지지 않을 수도 있습니
다. 서투른 표현이라도 좋습니다. 진심을 전합시다.
--------------------------------------------------------------
6월16일 튜베 로즈 (Tube Rose)
꽃 말 : 위험한 쾌락
원산지 : 멕시코
꽃 점 : 위험을 좋아합니다. 자극을 추구하고 즐거운 일에 탐닉하는 타입. 청
바지를 입으면 가장 섹시합니다. 사람 마음의 움직임에 신경을 쓰고
예민하게 대응할 수 있는 사람. 연애에 관해서는 깨끗합니다. 자기
마음에 긍지를 갖고 애인을 선택해 주십시오. 결혼에 구애받지 않습
니다. 21세기 지향의 인물이로군요.
--------------------------------------------------------------
6월17일 토끼풀 (Clover)
꽃 말 : 감화
원산지 : 유럽
꽃 점 : 괴로운 인생사로 헤매기 시작할 때는 지금까지의 일을 깨끗하게 잊
어 보는 것도 한 가지 해결 방법입니다. 사랑 때문에 헤맬 때는 한번
헤어져 보면 당신의 참되 마음을 알 수 있을지도 모릅니다. 하지만
추억은 사라지지 않기 마련. 눈물을 흘리며 전진할 수밖에 없습니다.
자신의 참된 모습을 찾아가면서. 바로 그럴 때 성장하는 것입니다.
--------------------------------------------------------------
6월18일 백리향 (Thyme)
꽃 말 : 용기
원산지 : 남유럽
꽃 점 : 이지적이며 자존심이 강한 당신. 연애 문제로 골머리를 썩는 일 따위
는 상상도 할 수 없습니다. 헤매는 일은 없습니다. 용기를 내서 나아
가면 세계는 더욱 넓어지겠지요. 억지로 웃어 주어야만 하는 상대는
그만두고 자연스레 웃을 수 있는 연인을 찾아봅시다.
--------------------------------------------------------------
6월19일 장미 (Sweet Brier)
꽃 말 : 사랑
원산지 : 서아시아
꽃 점 : 자기 중심적인 취향으로 생활을 표현하는 당신. 신비한 매력을 갖고
있는 사람이군요. 연인과의 대화도 달콤한 무드를 찾기보다는 직접적
이고 성숙한 대화가 중심. 질투를 유발시키는 일은 있을지 몰라도 자
기는 질투하지 않겠다는 신조를 관철하고 있는 사람. 쉽게 애정이 식
어 버리는 타입이라고 할 수 있습니다. 만혼형입니다.
--------------------------------------------------------------
6월20일 꼬리풀 (Speedwell)
꽃 말 : 달성
원산지 : 유럽
꽃 점 : 순결한 연애관의 소유자. 의지가 강합니다. 견실하고 성실한 인격이
로군요. 어떤 목적을 향해 매일을 보내고 있습니다. 자신의 역량을
발휘하되 과도한 기대는 하지 않는 사람. 요즘 환영받을 수 있는 타
입입니다. 좋지 않은 유혹에 걸려들면 다시 제자리를 찾는데 시간이
좀 걸립니다. 지금까지 해 왔던 대로 정신을 똑바로 차립시다.
--------------------------------------------------------------
6월21일 달맞이꽃 (Evening Primrose)
꽃 말 : 자유스러운 마음
원산지 : 남아메리카
꽃 점 : 마음이 고운 당신은 다양한 사람에게 사랑을 받고 있습니다. 당신은
자유스러운 마음으로 그들과 교제하려고 하는 군요. 하지만 상대방은
당신을 마음이 쉽게 변하는 사람으로 볼지도 모릅니다. 그러니 조금
쯤 주의하면 어떨까요? 야행성 인간입니다.
--------------------------------------------------------------
6월22일 가막살나무 (Vihurnum)
꽃 말 : 사랑은 죽음보다 강하다
원산지 : 온대, 아열대
꽃 점 : 사랑할 줄 모르는 사람을 사랑하고만 당신. "만약 나를 거부하면 각
오하라"라고까지 생각을 굳히고 무슨 일이 있어도 그 사랑을 빼앗으
려고 합니다. 하지만 그런 식으로는 실패로 끝나기 십상. 사랑은 오
로지 계속 주는 것입니다. 당신이 한결같은 사랑에 빠져 있는 동안
상대방도 자연스레 당신을 생각하기 시작할 것입니다.
--------------------------------------------------------------
6월23일 접시꽃 (Holly Hock)
꽃 말 : 열렬한 연애
원산지 : 시리아, 중국
꽃 점 : 순진한 연인. 너무나도 진지한 탓에 실패하리라고 지레 짐작하고 약
해지고 마는 일도 있을 것입니다. 당신은 화려한 겉치레 사랑을 받으
면 받을수록 진저리를 내버리는 경향이 있군요. 당신은 참된 애정이
뭔지를 잘 알고 있습니다. 아무런 계산도 없이 오로지 불타오르기만
하는 사랑. 거기에는 넋을 잃을 정도의 행복이 있습니다. 하지만 인
생의 계단을 한 계단씩 올라가기 위해서는 기교적인 사랑 법도 필요
할 것입니다. 그러면 세계가 더욱 넓어집니다.
--------------------------------------------------------------
6월24일 버베나 (Garden Verbena)
꽃 말 : 가족의 화합
원산지 : 남아메리카
꽃 점 : 감미로운 유혹에 약한 당신. '좋아하니까' 하며 쉽게 자신을 합리화하
고 맙니다. 그러나 거기에 져서는 안됩니다. 당신은 가족과 연인의
정신적인 지주입니다. 당신을 중심으로 한 결합이 무너진다면 일상
생활도 엉망이 되고 맙니다. 행복해지기 위해서는 참는 것도 필요합
니다.
--------------------------------------------------------------
6월25일 나팔꽃 (Morning Glory)
꽃 말 : 덧없는 사랑
원산지 : 유럽, 아시아
꽃 점 : 자부심과 자신감이 넘치는 당신이지만 무의식중에 잘 어울리는 연인
을 찾고 있습니다. 그런 상대란 좀처럼 만날 수 없는 만큼 덧없는 사
랑의 연속이로군요. 하지만 그것은 젊고 아름다울 동안에 찾아야만
하는 것입니다. 그런 연인을 만났을 째 기쁨 넘치는 삶이 시작되는
것입니다.
--------------------------------------------------------------
6월26일 라일락 <흰색 (Lilac)>
꽃 말 : 아름다운 맹세
원산지 : 페르시아
꽃 점 : 언제까지나 갓난아기처럼 순진한 마음. 당신이 사랑의 방랑자인 것은
너무도 순진 무구하여 속기 쉬운 탓이겠지요. 상처받지 않기 위해서
라도 참된 사랑을 빨리 키우도록. 집은 터부터 닦는 법입니다. 사랑
도 마찬가지. 방 하나만 있으면 된다는 생각을 고치고 사랑을 기초부
터 튼튼하게 다져 갑시다.
--------------------------------------------------------------
6월27일 시계꽃 (Passion Flower)
꽃 말 : 성스러운 사랑
원산지 : 남아메리카
꽃 점 : 가정이 불화의 원천이 되어 연애가 힘들어지기 쉽습니다. 사랑은 성
스러운 것이라고 교육받아 온 당신은 아무래도 환상을 품기 쉽습니
다. 그러나 보통 사랑은 일상적으로 흐르기 마련이므로 현실적인 문
제를 안고 있는 것.
성스러운 사랑에 사로잡혀서는 통속적인 사랑을 받아들일 수가 없
습니다. 모쪼록 주의하시길…….
--------------------------------------------------------------
6월28일 제라늄 (Geranium)
꽃 말 : 그대가 있기에 행복이 있네
원산지 : 남아프리카
꽃 점 : 좀처럼 결심하지 않는 사람이지만 애정 문제에 관해서는 결단이 좀
빠른 편이로군요. 이성과 인연이 없을 듯이 보이기 쉽지만, 그것은
당신에게 사랑을 간파하는 힘이 있고 쓸데없이 에너지를 소모하지
않는 탓일 뿐.
지금 그대로의 당신 모습으로 자신과 꼭 어울릴 만한 사람을 찾읍
시다. 이상적인 연인을 만나 행복해 하는 당신을 보고 주변 사람들은
깜짝 놀랄지도 모릅니다.
--------------------------------------------------------------
6월29일 제라늄 <빨강 (Geranium)>
꽃 말 : 그대가 있어 사랑이 있네
원산지 : 남아프리카
꽃 점 : 눈물도 많고 정에도 약한, 감정이 풍부한 사람. 자신의 가치를 기준
으로 좋은 사람, 마음에 안드는 사람을 선명하게 구별하는 탓에 적이
많을지도 모릅니다. 그런 만큼 재능이 풍부하고 사교성이 있습니다.
연인이 생기면 일편단심으로 사랑하는 사람. 황새가 행운을 가져다줍
니다. 도를 넘지 않도록 감정을 조금 절제한다면 무슨 일에서든 성공
할 것입니다.
--------------------------------------------------------------
6월30일 인동 (Honey Suckle)
꽃 말 : 사랑의 인연
원산지 : 유럽, 아시아
꽃 점 : 관대한 마음씨와 헌신적인 애정을 갖고 있는 당신. 사람들에게 경애
받고 있는 당신. 사람들에게 경애 받고 있습니다. 박애 주의자이지만
연애 문제에 관한 한 적극파. 진실한 사랑을 찾고 있습니다. 사랑하
는 사람을 찾는 데 시간은 걸리지만 만족할 만한 상대와 만나면서
알찬 인생이 시작됩니다.


4month

4월 1일 아몬드 (Almond)
꽃 말 ： 진실된 사랑
원산지 ： 서아시아
꽃 점 ： 지적 호기심이 왕성한 당신. 연애에서도 대화를 즐기는 담백한 연
애를 잘합니다. 지나치게 냉정하여 상대방을 비판하기 쉬운 결점이
있습니다. 조금쯤은 감정에 빠져 보는 것도 좋겠지요. 행복은 바로
거기에 있거든요.
--------------------------------------------------------------
4월 2일 아네모네 (Wind Flower)
꽃 말 ： 기대
원산지 ： 유럽
꽃 점 ： 하찮은 일에 애달아하며 고독의 세계에 빠지기 쉬운 사람. 이래서
는 연인을 실망시키고 맙니다. 한 명에서 두 명, 그리고 세 명……
친구를 조금씩 늘려 가세요. 적극적으로 교네 범위를 넓혀 간다면
사랑도 일도 잘될 것입니다.
--------------------------------------------------------------
4월 3일 나팔 수선화 (Daffodil)
꽃 말 ： 존경
원산지 ： 유럽
꽃 점 ： 활동적이고 성실한 사람. 사회적으로 성공할 소질을 갖고 있습니다.
사람들에게도 존경받고 있을 겁니다. 그러나 야심이나 명예욕을 갖
기 시작하면 집념이 강하여 반발을 살 위험도 있습니다. 연애에서
도 격렬하게 타오르는 타입. 실연하면 낙담도 크므로 다시 회복하
는 데 시간이 많이 걸립니다. 신중하게 상대를 선택하길.
--------------------------------------------------------------
4월 4일 아네모네 <빨강 (Wind Flower)>
꽃 말 ： 그대를 사랑해
원산지 ： 유럽
꽃 점 ： 당신이 너무나 소극적이어서 이별을 맞게 된 것입니다. 연약한 당
신에게 차가운 한풍이 너무도 가혹하군요. 좀더 적극적으로 본심을
털어놓지 않으면 다른 누군가에게 연인을 빼앗기고 맙니다.
--------------------------------------------------------------
4월 5일 무화과 (Fig-Tree)
꽃 말 ： 풍부
원산지 ： 그리스, 시리아
꽃 점 ： 담화를 좋아하는 당신. 애화를 나눌 때 억지를 쓰지 않는 원만한
타입이로군요. 그것은 당신이 대화의 중요성을 잘알고 있기 때문입
니다. 당신의 그런 점은 인생에서 성공할 수 잇는 커다란 비결입니
다. 이상한 것에 집착심이 강한 것이 옥에 티. 스스로 그렇다고 생
각되면 빨리 고치도록.
--------------------------------------------------------------
4월 6일 아도니스 (Adonis)
꽃 말 ： 영원한 행복
원산지 ： 유럽, 아시아
꽃 점 ： 연인이 있는 당신. 비가 오건 바람이 불건 아무 것도 두려울 것이
없습니다. 사랑의 끈은 그렇게도 강하게 두 사람을 묶어 주고 있습
니다. 행복으로 가는 패스포트를 얻기 위해서는 소심해서는 안됩
니다. 아직 정해 놓은 사람이 없다면 힘차게 밀고 나가십시오. 반드
시 잘될 것입니다.
--------------------------------------------------------------
4월 7일 공작 고사리(Adiantum)
꽃 말 ： 신명
원산지 ： 열대
꽃 점 ： 언제나 신이 나 있고 애교가 있으며 사교적인 사람. 역으로 말하자
면 친구들은 당신의 성실한 모습을 본 적이 없다고 생각할지도 모
릅니다 즐거운 대화도 도가 지나치면 '못된 장난'이 되고 맙니다 사
랑에는 조화가 대단히 중요합니다. 좀더 절도를 지키려고 노력한다
면 당신의 명랑함이 지금보다 더욱 매력적으로 보일 것입니다.
--------------------------------------------------------------
4월 8일 금작화 (Broom)
꽃 말 ： 박애
원산지 ： 유럽
꽃 점 ： 온화한 사람. 마치 신선 같습니다. 현실을 똑바로 보고 보든 사람들
에게 부드럽게 대할 수 있습니다. 조화를 이루는 감각이 뛰어나 모
든 사람의 호감을 삽니다. 사랑하는 사람과 결혼할 수 있습니다. 부
부가 함께 사회에 공헌하시길 바랍니다.
--------------------------------------------------------------
4월 9일 벚나무 (Cherry)
꽃 말 ： 정신미
원산지 ： 한국, 일본
꽃 점 ： 인간적인 섬세한 배려심과 대담한 행동력을 겸비한 사람. 주저없이
전진해 가는 모습에 반해서 가슴을 애태우고 잇는 사람이 많을 것
입니다. 당신은 조화로운 인간의 전형. 부조화하고는 전혀 양립할
수 없습니다. 당신은 강렬한 개성이 있는 상대방을 끝까지 감당해
내지 못하겠지요.
--------------------------------------------------------------
4월10일 빙카 (Periwinkle)
꽃 말 ： 즐거운 추억
원산지 ： 지중해 연안
꽃 점 ： 당신의 내향성 기질이 사랑을 후퇴시키는 것입니다. 교양이 방해물
이 되는 지도 모릅니다. 그래서는 앞으로도 후회뿐입니다. 온힘을
다 쏟아서 연애를 성공시킵시다. 반드시 훌륭한 결과가 있을 것입
니다.
--------------------------------------------------------------
4월11일 꽃고비 (Blemonium Coeruleum)
꽃 말 ： 와 주세요
원산지 ： 유럽
꽃 점 ： 슬플 때, 쓸쓸할 때 별이 지듯 마음 속에서 눈물이 흐릅니다. 그런
당신을 다른 사람은 아무도 모릅니다. 왜냐하면 항상 웃는 얼굴이
니까요. 연인만은 알고 있습니다. '와 주세요' 하고 별에 기원하면
그 사람은 반드시 나타납니다.
--------------------------------------------------------------
4월12일 복숭아꽃 (Peach)
꽃 말 ： 사랑의 노예
원산지 ： 중국
꽃 점 ： 성격 좋고 표정 풍부한 당신은 주위 사람의 인기를 모읍니다. 그
러나 이론보다 감정으로 움직이는 사람. 때로는 그것이 지나쳐서
도저히 돌이킬 수 없는 실수를 자주 합니다. 그런 점도 매력이라면
매력. 당신에게 매혹되는 사람도 꽤 많겠군요.
--------------------------------------------------------------
4월13일 페르시아 국화 (Golden Wave)
꽃 말 ： 경쟁심
원산지 ： 북아메리카
꽃 점 ： 첫눈에 반하기 쉬운 사람이군요. 밝은 성격에 항상 활달합니다. 낙
관적이며 여유롭지만 남에게 지기 싫어합니다. 끝까지 애쓰는 끈질
긴 점도 겸비하고 있습니다. 보는 눈이 높아 첫눈에 반하는 것도
점점 어려워지는 것은 아닙니까? '지는 것이 이기는 것'이라고 자신
의 평가 기준을 변경할 필요도 있겠군요.
--------------------------------------------------------------
4월14일 나팔꽃 <흰색 (Morning-Glory)>
꽃 말 ： 넘치는 기쁨
원산지 ： 유럽, 아시아
꽃 점 ： 용기와 힘이 넘치는 당신. 일찌감치 사랑하는 사람을 만나 멋진 인
생을 사는 사람입니다. 자신만만한 사람이므로 거드름 피우는 것으
로 비치기 쉽지만 정이 깊어 사람들의 호감을 삽니다. 덧없는 사랑
을 경험하지만 곧 잊게 됩니다. 기쁨에 넘치는 생애가 약속되어 있
습니다.
--------------------------------------------------------------
4월15일 펜 오키드 (Pen Orchid)
꽃 말 ： 훌륭함
원산지 ： 유럽, 아시아
꽃 점 ： 가문을 중시하는 사람. 다음 세대에 전하기 위해서 노력을 시작하
고 있겠죠. 행복한 사랑을 키우며 행복한 가정을 꾸밉니다. 그것을
바톤을 건네주듯 거듭해 온 혜택받은 가문입니다. 초조해 하지 않
는다면 실패도 없습니다.
--------------------------------------------------------------
4월16일 튜울립 (Tulipa)
꽃 말 ： 아름다운 눈동자
원산지 ： 유럽
꽃 점 ： 들에 핀 꽃처럼 아름다운 당신. 고독을 극복하고 영원한 사랑을 만
나게 됩니다. 사랑하는 사람을 실망시키지 않도록 마음을 순결하
게 갖고 감성을 길러 주세요.
--------------------------------------------------------------
4월17일 독일 창포 (German Iris)
꽃 말 ： 멋진 결혼
원산지 ： 남유럽
꽃 점 ： 어릴 때부터 약속을 정확히 지키는 사람. 양친의 예절 교육이 훌륭
했던 덕분입니다. 마찬가지로 인격이 훌륭한 사람과 맺어지게 되겠
지요. 오늘 태어난 사람이면서도 스스로는 자신을 별볼일없는 사람
이라고 생각하는 사람. 지금부터라도 늦지 않습니다. 정신을 똑바로
차리면 행복은 반드시 찾아올 것입니다.
--------------------------------------------------------------
4월18일 자운영 (Astragalus)
꽃 말 ： 감화
원산지 ： 중국
꽃 점 ： 보수적 그리고 책임감이 강한 사람. 연인을 기쁘게 하는 기술은 모
자랄지도 모릅니다. 지적이고 냉정한 사람이라는 이미지가 항상 따
라다닙니다. 사랑에 빠지는 일은 적은 편. 친구를 늘리고 사람에게
감화 받음으로써 자신의 부족한 점을 발견할 수 있겠지요.
--------------------------------------------------------------
4월19일 참제비고깔 (Larkspur)
꽃 말 ： 청명
원산지 ： 유럽
꽃 점 ： 자신감과 긍지에 차 있는 당신. 흠잡을 데가 없군요. 사랑하는 사람
도 나타나고 가정도 혜택받으며 훌륭한 인생을 보낼 수 있습니다.
그러나 자칫 오만하고 건방진 사람으로 오해받기 쉽습니다. 조금쯤
은 겸손한 마음을 갖도록 합니다. 당신의 매력이 더욱 깊어질 것입
니다.
--------------------------------------------------------------
4월20일 배나무 (Pear)
꽃 말 ： 온화한 애정
원산지 ： 유럽
꽃 점 ： "정말로 위로가 되었습니다."라는 말을 들었던 적은 없나요? 밝고
유쾌한 성격의 소유자인 당신. 사람에게 안식을 주는 애정 표현을
잘합니다. 지금 그대로 연인을 기쁘게 할 수 있습니다. 자신감을 가
지십시오.
--------------------------------------------------------------
4월21일 수양버들 (Weeping Willow)
꽃 말 ： 내 가슴의 슬픔
원산지 ： 유럽, 아시아
꽃 점 ： 섬세한 마음의 소유자. 상처받기 쉬운 사람입니다. 어느 정도는 '수
양버들식'으로 받아넘길 수 있는 역량이 필요합니다. 그러면 연애도
밝고 즐겁게 진행될 것입니다.
--------------------------------------------------------------
4월22일 과꽃 (China Aster)
꽃 말 ： 믿음직한 사랑
원산지 ： 중국
꽃 점 ： 사랑의 승리는 반드시 당신이 것. 그 비결은 연인과 감정을 일치시
키기 때문입니다. 상대방의 변화하는 마음에 잘 대응하면서 두 사
람의 사랑을 고양시켜 갑니다. 작은 트러블은 나중에 해결하면 됩
니다. 우선 연인의 기분을 사로잡을 것. 한결같은 당신이기 때문에
실패는 없 습니다.
--------------------------------------------------------------
4월23일 도라지 (Ballon-Flower)
꽃 말 ： 상냥하고 따뜻함
원산지 ： 한국, 중국, 일본
꽃 점 ： 당신의 상냥함이 주위 사람을 얼마나 따뜻하게 해 주는지. 그 사람
들 중에서 변치 않는 사랑을 당신에게 바치는 멋진 연인이 나타날
것입니다. 그러나 그 사람을 잘 파악할 수 있는 안목이 필요합니다.
이 세상에는 허울좋은 가짜가 많으니까요. 우선은 사람을 보는 안
목을 기릅시다. 그것이 행복을 차지하는 지름길입니다.
--------------------------------------------------------------
4월24일 제라늄 (Geranium)
꽃 말 ： 결심
원산지 ： 남아프리카
꽃 점 ： 결정하기까지 항상 신중하게 생각하는 사람. 답답하게 보일 정도로
생각한 끝에 겨우 결심하는 타입입니다. 신중한 만큼 그 결정에 오
류는 없지만 때를 놓치고 마는 비극도 있을 수 있습니다. 누군가를
좋아하게 될 때만큼은 경솔해져 보는 것도 좋습니다.
--------------------------------------------------------------
4월25일 중국 패모 (Fritillaria Thunbergii)
꽃 말 ： 위엄
원산지 ： 중국, 유럽
꽃 점 ： 의지할 사람은 오로지 자신뿐. 자립심이 왕성한 사람. 자신감이 넘
치는 것은 좋지만 도가 지나쳐 과대망상 적으로 되고 말기 때문에
성공은 보장할 수 없습니다. 당신에게 어울리는 것은 상큼한 사랑.
너무 격렬한 사랑은 당신에게는 조금 위험할지도 모릅니다.
--------------------------------------------------------------
4월26일 논냉이 (Cardamine Lyrata)
꽃 말 ： 불타는 애정
원산지 ： 유럽
꽃 점 ： 호기심이 강한 학구파. 불굴의 정신으로 무슨 일이건 도전하는 사
람입니다. 다만 결단하는 데는 조금 시간이 걸리는 편. 마음은 뜨겁
게 타오르는데도 결단이 늦기 때문에 사랑을 얻기 어려운 경향도
없지 않습니다. 누군가를 좋아하게 될 때만큼은 솔직해지는 것이
좋겠지요. 사랑하는 데는 연구나 궁리 따위는 필요치 않습니다.
--------------------------------------------------------------
4월27일 수련 (Water Lily)
꽃 말 ： 청순한 마음
원산지 ： 유럽, 아시아
꽃 점 ： 마음 씀씀이가 좋고 깨끗한 물 같은 아름다운 마음씨의 소유자. 행
운의 별 아래서 태어난 사람입니다. 다소의 어려움을 겪겠지만 그
것도 스스로를 연마하는 시련 같은 것. 잘 이겨 넘긴다면 훌륭한
인생이 기다리고 있습니다.
--------------------------------------------------------------
4월28일 앵초 <빨강 (Primrose)>
꽃 말 ： 비할 바 없는 아름다움
원산지 ： 유럽, 아시아
꽃 점 ： 다른 사람의 말에 별로 구애받지 않고 자기 생각대로 착실하게 일
해 나가는 사람. 혼자서 무슨 일이든 해내고 마는 사람. 그런 만큼
다른 사람 앞에서 장점을 발휘할 경우가 너무 없습니다. "당신에게
이런 능력이 있었다니!" 하고 나중에 남들을 놀래키기도 하는 타입.
당신의 연인은 결혼 후 당신의 숨겨진 장점을 많이 발견하게 되겠
지요.
--------------------------------------------------------------
4월29일 동백나무 (Camellia)
꽃 말 ： 매력
원산지 ： 한국, 중국, 일본
꽃 점 ： 항상 성실하고 밝은 당신. 이성이 보더라도 충분히 매력적입니다.
하지만 때때로 우월감을 드러내고 마는 나쁜 버릇이 있습니다. 연
인 앞에서 우쭐댄다면 모처럼의 매력도 반감되고 맙니다.
--------------------------------------------------------------
4월30일 금사슬나무 (Colden-Chain)
꽃 말 ： 슬픈 아름다움
원산지 ： 남유럽
꽃 점 ： 지적인 센스를 갖고 있는 냉정하고 행동적인 사람. 이지적인 타입
입니다. 겉보기와는 달리 상당히 기대고 싶어하는 타입. 자신을 정
말로 이해해 줄 사람을 찾아다니는 사랑의 방랑자라 할 수 있겠지
요. 그런데 빈틈이 없는 사람인 만큼 상대는 한발도 다가설 수 없
습니다. '매력적이지만 어쩔 수 없는 사람'이라고 생각하는 것입니
다. 좀더 본심을 드러냅시다.


5month

5월 1일 앵초 <카우슬립 (Cowslip)>
꽃 말 : 젊은 날의 슬픔
원산지 : 유럽
꽃 점 : 젊은 시절에 사랑의 별리에 아파하지 않을 수 없는 사람. 그 아픈 가
슴을 잘 이겨내야만 앞으로 만날 연인과 참되게 사랑할 수 있습니다.
서로 다른 환경에서 자라 왔으므로 마찰을 일으키는 점도 있겠지요.
행복이란 두사람이 그 괴로움을 뛰어 넘어 두 마음이 합쳐졌을 때 찾
아 드는 것입니다.
--------------------------------------------------------------
5월 2일 미나리아재비 (Butter Cup)
꽃 말 : 천진난만함
원산지 : 유럽, 아시아
꽃 점 : 담백한 매력이 넘치는 사람. 애정 운은 안정되어 있고 수입 면에서도
확실하게 상승하는 경향에 있습니다. 그늘진 구석이 없는 당신의 태
도는 이성을 충분히 끌어당깁니다. 다만 쉬 싫증내는 성격의 연인과
맺어지면 역으로 이용을 당하고 세상을 떠들썩하게 하는 연애 문제에
휘말려들 가능성이 있군요. 그것도 나쁘지는 않지만…….
--------------------------------------------------------------
5월 3일 민들레 (Dandelion)
꽃 말 : 신탁 (神託)
원산지 : 아시아
꽃 점 : 두뇌가 명석한 당신. 사물을 어렵게 생각하게 때문에 때때로 커다란
기회를 놓치기 쉬운 구석도 있습니다. 추리 소설 따위의 수수께끼를
푸는 것을 아주 좋아하는 군요. 가벼운 기분으로 사람을 넓게 사귀면
서 행복의 신호를 찾도록 합시다. 그 신호야말로 사랑의 시그널.
--------------------------------------------------------------
5월 4일 딸기 (Strawberry)
꽃 말 : 존중과 애정
원산지 : 남아메리카
꽃 점 : 되가는 대로 몸을 맡긴 채 인생을 보내서는 안됩니다. 사랑에 푹 빠
지는 것은 좋지만 그것만으로는 시간 낭비. 인격적으로도 뛰어나니
자신감을 갖고 행동합시다. 사람들은 그런 당신을 존경합니다. 당신은
착실한 성장 배경을 갖고 있습니다. 사랑하는 사람을 얻음으로써 한
층 매력이 더할 것입니다.
--------------------------------------------------------------
5월 5일 은방울꽃 (Maylily)
꽃 말 : 섬세함
원산지 : 유럽, 아시아
꽃 점 : 자기 표현에 자신이 없는 사람이로군요. 내성적인 자신을 싫어하며
자포자기하게 되는 일도 있겠지요. 그러나 당신은 그저 섬세하기만
하지는 않습니다. 본질적으로 대담한 구석이 있습니다. 신념을 갖고
행동하면 산더미 같은 행복이 찾아들 것입니다. 사랑의 획득은 대담
함에서 출발하는 것입니다.
--------------------------------------------------------------
5월 6일 비단향꽃무 (Stock)
꽃 말 : 영원한 아름다움
원산지 : 유럽
꽃 점 : 역경이라도 밝게 극복하는 강인한 사람. 외로움을 알고 있기에 그렇
게 강해질 수 있는 것입니다. 당신의 상냥함은 주변 사람의 존경을
받고 있습니다. 지금 그대로 충분히 훌륭합니다.
--------------------------------------------------------------
5월 7일 딸기<잎 (Strawberry)>
꽃 말 : 사랑과 존경
원산지 : 남아메리카
꽃 점 : 왠지 귀족적인 분위기가 있는 사람. 주위 사람들이 감싸주며 깨끗한
인생을 삽니다. 지적 수준도 높고 교양도 있지만 본질적으로 소극적
입니다. 당신에게 적극성이 더해진다면 어떤 희망이라도 당신 생각대
로 됩니다. 사랑하는 사람도 당신에게 존경의 눈길을 보낼 것입니다.
--------------------------------------------------------------
5월 8일 수련 (Water Lily)
꽃 말 : 청순한 마음
원산지 : 유럽, 아시아
꽃 점 : 순수, 솔직함이 당신의 핵심. 유혹하여 샛길로 끌어들이려는 사람이
많으므로 조심하시길. 당신의 명랑함이 부럽군요. 자신을 똑바로 보고
다른 사람의 유혹에 걸려들지 말아야 합니다.
--------------------------------------------------------------
5월 9일 겹벚꽃 (Prunus)
꽃 말 : 정숙·단아함
원산지 : 일본
꽃 점 : 의기소침하게 더듬대며 말하는 당신은 쓸쓸해 하는 인상. 사랑에 두
려움을 느끼고 아무 것도 모르는 것처럼 보여서 이성의 인기는 그다
지 끌지 못합니다. 단 한사람을 기다리고 있군요. 당신의 그 강한 인
내심이 행복의 문을 열어 줄 것입니다.
--------------------------------------------------------------
5월10일 꽃창포 (Flag Lris)
꽃 말 : 우아한 마음
원산지 : 유럽
꽃 점 : 고귀하고 고운 본래의 당신다움을 이끌어 내려는 노력이 필요합니다.
잠자고 있는 소질을 이끌어 내야만 행복의 여신이 찾아 듭니다. 기품
은 후천적으로 갖추게 되는 것이 아닙니다. 선천적으로 기품을 갖고
있다는 것을 기뻐해 주세요.
--------------------------------------------------------------
5월11일 유혹 (Apple)
꽃 말 : 유혹
원산지 : 유럽, 아시아
꽃 점 : 자신을 믿고 기다립시다. 당신의 마음을 가장 힘있게 움직이고 있는
사람은 누구죠? 그 사람은 당신을 참으로 사랑하고 있습니다. 사랑
받고 삶으로써 당신은 최고의 능력을 발휘할 수 있게 될 것입니다.
--------------------------------------------------------------
5월12일 라일락 (Lilac)
꽃 말 : 사랑의 싹
원산지 : 페르시아
꽃 점 : 사랑이 없는 인생이란 당신에게는 상상도 할 수 없습니다. 운명적인
만남에 가슴을 졸인 일이 벌써 여러 번 있었군요. 평상시에는 예의
바른 당신. 하지만 사랑에 빠지고 나면 겸손 따위는 이젠 필요 없습
니다. 미래의 자기 자신을 있는 그대로 표현합시다. 그렇게 하면 잘될
것입니다.
--------------------------------------------------------------
5월13일 산사나무 (Hawthorn)
꽃 말 : 유일한 사랑
원산지 : 아시아
꽃 점 : 모든 감성이 완전히 일치하는 사람. 당신이 찾는 사람은 그런 연인입
니다. 조건 따위는 신경 쓰지 않는 편. 실력파인 당신이 성공을 그저
기다리기만 하는 것은 어울리지 않습니다. 사랑의 매파는 바로 당신
자신입니다.
--------------------------------------------------------------
5월14일 매발톱꽃 (Columbine)
꽃 말 : 승리의 맹세
원산지 : 유럽
꽃 점 : 당신의 사전에는 '패배'도 '실연'이라는 말도 없군요. 오로지 승리만이
있는 인생. 그러나 바로 그 때문에 남모르는 고생을 하고 있습니다.
다른 사람보다 다섯 배, 열 배나 노력하고 있으니까요. 그러한 당신이
므로 미래는 빛나기만 합니다. 지금 이대로 승리를 향해 한 발 한 발
전진해 가시기를.
--------------------------------------------------------------
5월15일 물망초 (Forget-me-not)
꽃 말 : 진실한 사랑
원산지 : 유럽
꽃 점 : 사랑하고 사랑 받으며 훨훨 다 타버리는……그런 정열적인 사랑을
갖고 있군요. 당신의 이상형은 좀처럼 나타나지 않습니다. 기다리기만
해서는 안됩니다. 좀더 자신을 호소합시다. 당신에게는 조혼이 어울립
니다. 그렇지 않으면 자신을 '시들어 버린 운명'이라 믿고 낙담하고
말 테니까요.
--------------------------------------------------------------
5월16일 조밥 나물 (Hieracium)
꽃 말 : 선언
원산지 : 북반구
꽃 점 : 예민한 관찰력의 소유자. 금방 사람을 판단하고 맙니다. 눈에 보이는
부분에 관해서는 당신의 생각 대로입니다. 하지만 눈에 보이지 않는
부분은 그리 간단하게 잘라 말할 수 없습니다. 사람의 마음은 복잡하
니까요. 그 점을 고려할 수 있게 된다면 당신의 인격은 한층 향상될
것입니다. 과연 누가 멋진 연인이 될 것인지 간파하게 될 것입니다.
--------------------------------------------------------------
5월17일 튜울립 <노랑 (Tulipa)>
꽃 말 : 사랑의 표시
원산지 : 유럽
꽃 점 : 상대방을 사랑에 빠지게 해 놓고는 시치미떼는 고약한 면이 있습니
다. 당신 자신이 그런 제 모습을 제대로 깨닫지 못하고 있군요. 당신
을 사랑하는 사람은 불행합니다. 바람둥이로 비칠지도 모릅니다. 좀더
태도에 신경을 쓰지 않으면 당신 자신이 반해 버린 사람한테도 형편
없는 오해를 사기 쉽습니다.
--------------------------------------------------------------
5월18일 앵초 <옥슬립 (Oxlip)>
꽃 말 : 첫사랑
원산지 : 남유럽
꽃 점 : 꽃의 세계를 들여다 볼 수 있는 열쇠는 첫사랑입니다. 하지만 그 문
은 아직 그 주변에서 헤매고 있겠군요. 다른 사람의 호감을 사는 타
입이면서도 사랑에 관해서는 소심. 자, 결심하세요. 그러면 활동적으
로 될 수 있는 사람이니까요. 훌륭한 세계가 당신을 애타게 기다리고
있습니다.
--------------------------------------------------------------
5월19일 아리스타타 (Aristata)
꽃 말 : 아름다움의 소유자
원산지 : 유럽, 아시아
꽃 점 : 천성적으로 사랑 받을 분위기를 갖고 있습니다. 그것은 당신이 남모
르게 노력하고 있기 때문입니다. 앞으로도 지금처럼 나아가시길. 태
만해지면 파멸입니다.
--------------------------------------------------------------
5월20일 괭이밥 (Wood Sorrel)
꽃 말 : 빛나는 마음
원산지 : 남아프리카
꽃 점 : 평생을 같이할 반려와 만났을 때, 당신의 마음은 바로 그럴 때 가장
환히 빛납니다.
기쁨을 얻기 위해서는 빛나지 않고서는 안됩니다. 그리고 솔직한
마음으로 "평생을 당신 곁에서 떠나지 않을 겁니다." 하고 말해야만
합니다. 만약 그런 말이 나오지 않는다면 아직 마음이 맑지 못하다는
증거. 마음을 비우고 자신을 발견하시길.
--------------------------------------------------------------
5월21일 참제비고깔 <담홍색 (Larkspur)>
꽃 말 : 자유
원산지 : 유럽
꽃 점 : 싫은 일이 있어도 구시렁대지 않는 성격. 깊이 생각지 않고 자유롭게
살아가는 것이 숙명입니다. 하지만 사랑하는 사람이 나타나면 그때까
지의 팔방 미인은 포기하십시오. 바람둥이로 지탄받기 쉽습니다.
--------------------------------------------------------------
5월22일 귀고리꽃 (Ear Drops)
꽃 말 : 열렬한 마음
원산지 : 남아메리카
꽃 점 : 취미를 많이 갖고 있는 타입? 뭔가에 푹 빠져 버리고 마는 타입? 어
느 쪽입니까? 바쁘더라도 어떻게든 자기 시간을 내는 사람입니다. 열
광적으로 사랑하는 타입. 찾아낸 사랑을 신성하고도 소중하게 여기며,
한눈 파는 일없이 푹 빠져드는 사람입니다.
--------------------------------------------------------------
5월23일 풀의 싹 (Leaf Buds)
꽃 말 : 첫사랑의 추억
원산지 : 전세계
꽃 점 : 추억을 가슴속에 소중하게 간직하고 있는 당신. 그것을 날개 삼아 미
래로 날아오르려고 하나요? 자기 중심적으로 자기 늘 속에 틀어박히
기 쉬운 당신은 주위에서 이기주의자로 비치기 쉽습니다. 사랑이 제
대로 전달되지 않는 것은 그 탓일지도 모릅니다. 좀더 마음의 문을
열어 보지 않겠습니까?
--------------------------------------------------------------
5월24일 헬리오토로프 (Heliotorope)
꽃 말 : 사랑이여 영원하라
원산지 : 남아메리카
꽃 점 : "당신을 위해서라면 무엇이든 버릴 수 있다." 그 정도로 한결같은 사
랑을 할 수 있는 사람. 업무에 헌신하게 되면 혼기를 늦추게 됩니다.
자, 사랑의 달콤함을 무시하지 마세요. 당신만큼 정열적이라면 반드시
멋진 사랑을 할 수 있습니다.

--------------------------------------------------------------
꽃 말 : 순애
원산지 : 유럽
꽃 점 : 뒤로한 발 물러나 생각에 잠기는 태도가 두드러지는 당신은 너무 주
변에 신경을 많이 쓰는 것 같습니다. 뭔가 의견을 말하려 해도 '안되
면 별 수 없지만' 하고 똑부러지게 말하지를 못하고 얼버무립니다. 당
신이 사랑 받는 것도 그런 순정한 구석이 있기 때문일 겁니다. 반드
시 알아주는 사람이 나타날 것입니다.
--------------------------------------------------------------
5월26일 올리브 나무 (Olive)
꽃 말 : 평화
원산지 : 남유럽
꽃 점 : 고민하고 있는 사람을 보면 도와주고 싶어하는 상냥한 사람. 때문에
정작 자기에게는 여유가 없는 경우도 자주 있습니다. 하지만 사랑은
한없이 줄 수 있는 것. 조금쯤은 손해를 보는 일이 있더라도 지금 그
대로의 모습을 지켜 나가세요. 당신이 사랑을 준 만큼 되돌려 받게
될테니까요.
--------------------------------------------------------------
5월27일 데이지 (Daisy)
꽃 말 : 순수한 마음
원산지 : 유럽
꽃 점 : 언제까지나 '젊고 아름다웠으면 좋겠어.' 주위 사람들은 당신이 그러
기를 바라고 있습니다. 순수하고 깨끗합니다. 청순 그 자체와도 같은
사람. 그리고 평화주의자. 당신이 사랑하는 사람도 마찬가지로 박애
주의자. 두 사람이 만들어 내는 인생은 행복이라는 말 외에는 적당한
말이 없겠군요.
--------------------------------------------------------------
5월28일 박하 (Mint)
꽃 말 : 미덕
원산지 : 아시아 동부
꽃 점 : 요정 멘티처럼 모든 이가 동경하는 대상. 당신은 당연하게 생각하는
일도 주변 사람들은 '역시 좋은 사람이군' 하면서 칭송하는 것입니
다. 우쭐대지 않는 태도가 또한 매력적입니다. 하디스와 같은 사람에
게 마음을 빼앗기고 맙니다. 그렇지 않으면 결혼이 힘듭니다. 고양이
가 잘 따르는 타입.
--------------------------------------------------------------
5월29일 토끼풀 (Clover)
꽃 말 : 쾌활
원산지 : 유럽
꽃 점 : 밝고 명랑. 게다가 성실한 사람이므로 주변의 신뢰는 이만저만하지
않습니다. 당신의 연인도 틀림없이 마찬가지 타입일 것입니다. 청춘
을 상징하는 듯한 싱싱한 커플이 탄생하게 되겠지요. 앞으로도 쾌활
함을 잊지 마세요.
--------------------------------------------------------------
5월30일 라일락 <보랏빛 (Lilac)>
꽃 말 : 사랑의 싹이 트다
원산지 : 페르시아
꽃 점 : 추억에 빠지는 짓은 이제 그만두세요. 모처럼 연인을 만났는데도 과
거에 사로잡혀 앞으로 발전할 수가 없기 때문입니다. 지금의 자신에
정직해지세요. 마음을 솔직하게 표현해 보지 않겠습니까? 하지만 너
무 주기만 해서도 안됩니다. 너무 요구해도 제대로 되지는 않지만…
사랑은 두 사람이 키워 나가는 것입니다.
--------------------------------------------------------------
5월31일 무릇 (Scilla)
꽃 말 : 강한 자제력
원산지 : 유럽
꽃 점 : 쉽게 쓸쓸해 하는 사람. 그리고 마음이 금방 움직이는 사람. 연인은
그런 당신을 이해하고 상냥하게 받아 줄 수 있는 사람이 좋겠지요.
하지만 당신도 조금쯤은 자기 마음을 자제해야 합니다. 질투심도 너
무 심하면 사랑을 망치고 맙니다. 그것만 신경 쓴다면 안심할 수 있
습니다.


7month

7월 1일 단양쑥부쟁이 (Fig Marigold)
꽃 말 : 태만
원산지 : 남아프리카
꽃 점 : 성격이 밝은 낙천가. 남들 눈에 띄고 싶어하는 사람이기도 하고 시대
의 첨단을 걷는 사람입니다. 패션에도 흥미가 있군요. 남들에게 지기
싫어하고 흉내를 잘 내 무엇이든 할 수 있지만 깊이는 얕다고 할 수
있겠지요. 그러나 친구 복이 있어 결과적으로 균형 잡힌 인격입니다.
그렇게 보이지는 않지만 실은 대단히 가정적인 사람입니다. 행복한
결혼을 할 수 있습니다.
--------------------------------------------------------------
7월 2일 금어초 (Snap Dragon)
꽃 말 : 욕망
원산지 : 지중해
꽃 점 : 자신의 행동이나 사고 방식을 이론적으로 뒷받침하는 논리가 확실치
않으면 불편해 하는 성격입니다. 건방지다든가 삐쳐 있다고 오해받기
쉽습니다. 정작 당신은 주변 사람들이 트러블에 말려들지 않도록 그
들을 배려해 주고 있는데도 말입니다. 좀더 자기 입장을 설명하는 것
이 좋겠습니다. 그편이 연애에도 도움이 됩니다.
--------------------------------------------------------------
7월 3일 양귀비 <흰색 (Papaver)>
꽃 말 : 망각
원산지 : 동유럽
꽃 점 : 사랑에 잠들어 있는 당신. 일어나세요. 그대로는 사랑을 잊고 맙니다.
동성에 흥미를 느끼는 것도 그 때문. 빨리 일어나면 그만큼 더 빨리
즐거운 일이 찾아올 것입니다. 반드시 오고야 말 사랑이 이제 곧 조
용히 찾아들 것입니다. 다만 건망증에 주의할 것. 소중한 것은 두 번
다시 찾아오지 않습니다.
--------------------------------------------------------------
7월 4일 자목련 (Lily Magnolia)
꽃 말 : 자연애
원산지 : 중국
꽃 점 : 방자한 사랑은 언젠가 끝장나기 마련. 길게 연장시켜도 자신을 비참
하게 할뿐입니다. 당신은 그런 사랑은 할 수 없습니다. 엄숙하고 즐
거운 사랑이야말로 당신에게는 극히 자연스럽습니다. 변덕스럽게 한
번 불태워 보고 싶을 때도 있겠지요. 하지만 그러면 진정으로 사랑하
는 사람과 만나는 시간이 늦어질 뿐. 장엄한 사랑만이 당신에게 행복
을 가져다 줄 것입니다.
--------------------------------------------------------------
7월 5일 라벤더 (Lavendar)
꽃 말 : 풍부한 향기
원산지 : 남유럽
꽃 점 : 말수가 적고 내성적이며 온후한 인상. 하지만 사실은 의외로 밝고 향
기 짙은 면이 있습니다. 눈에 띄지는 않지만 사교가입니다. 책임감이
강한 사람. 사랑에 푹 빠지는 타입은 아닌 것 같습니다. 견실한 사랑
을 키워 가는 타입. 말을 건네오는 사람은 많지만 쉽게 마음이 끌리
지는 않습니다.
--------------------------------------------------------------
7월 6일 해바라기 (Sun Flower)
꽃 말 : 애모
원산지 : 중앙 아메리카
꽃 점 : 암흑 성운 속에서 나타나 찬란히 빛나는 별이 됩니다. 그야말로 당신
의 운명입니다. 사람들의 존경을 받고 사회에 공헌하는 사람. 때문에
연애에서 결혼에 이르기까지 오랜 시간이 걸리게 될 것 같습니다. 하
지만 두 사람의 사랑은 변하지 않습니다.
--------------------------------------------------------------
7월 7일 서양 까치밥나무 (Goose Berry)
꽃 말 : 예상
원산지 : 유럽
꽃 점 : 당신의 상상이나 환상은 많은 사람들에게 행복을 주는 창조력의 출
발점입니다. 예술적인 재능이 있는 사람. 사랑하는 사람의 격려가 있
다면 당신의 창조력은 한층 폭넓어질 것입니다. 당신의 사랑이 제대
로 된다면 세계 또한 밝아질 것입니다. 연인을 그릇 되이 선택하지
마십시오. 당신을 이해하지 못하는 '불평쟁이'는 아무리 좋아도 선택
해서는 안됩니다.
--------------------------------------------------------------
7월 8일 버드푸트 (Birdfoot)
꽃 말 : 다시 만날 날까지
원산지 : 유럽, 아시아
꽃 점 : 당신은 철저한 정의파. 악을 용서하지 않으며 다른 이가 고통 당하는
것을 보면 남모르게 도와줍니다. 사람들과의 인연을 소중히 여기는
사람. 당신으로 말하자면 마음이 해맑아 상담을 청하여 오는 사람이
끊이지 않습니다. 하지만 그것은 일시적인 만남밖에는 안되겠지요.
너무도 진지하게 생각하면 지치고 맙니다. 어드바이스를 요구받았을
때에만 진지하게 상대해 주면 됩니다.
--------------------------------------------------------------
7월 9일 아이비 제라늄 (Lvyleaved Geranium)
꽃 말 : 진실한 애정
원산지 : 남유럽
꽃 점 : 참으로 우정이 두터운 사람. 게다가 기민성이 넘쳐 사람 마음의 묘미
를 잘 알고 있습니다. 지금부터는 교양을 쌓고 인간 관계를 보다 넓
혀 감으로써 행복을 확실하게 움켜쥡시다.
--------------------------------------------------------------
7월10일 초롱꽃 (Canterbery Bell )
꽃 말 : 감사
원산지 : 남유럽
꽃 점 : 은혜에 보답하고자 하는 마음이 다른 사람보다 월등한 당신. 정직한
성격이 다른 사람의 호감을 사고 있을 것입니다. 그러나 상대방이 너
무 적극적으로 나서면 "내 일에 상관하지 마!" 하며 박정하게 잘라
버리는 구석이 있습니다. 상대는 평소와는 다른 당신 모습에 깜짝 놀
랄 것입니다.
--------------------------------------------------------------
7월11일 아스포델 (Asphodel )
꽃 말 : 나는 당신의 것
원산지 : 남유럽
꽃 점 : 서로 사랑하면서도 멀리 떨어지고 만 두 사람. 만나려고 생각하면 만
날 수 있는데도 왠지 소식이 끊어져 있습니다.
--------------------------------------------------------------
7월12일 좁은 입배풍등 (Solanum)
꽃 말 : 참을 수 없어
원산지 : 남아메리카
꽃 점 : 자기 발전 욕구가 강하고 노력형인 당신은 한눈 파는 일없이 목표를
향하여 나아가는 끈질긴 면이 있습니다. 그런 만큼 금전 운은 따르
지만 절약형입니다. 성실하기 때문에 다른 사람에게 속기 쉬운 경향
도 있습니다. 결혼에 대해서는 신중하군요 사랑의 표현은 서투른 편.
속에 감추고 있는 정열을 솔직하게 표현하도록 노력한다면 축복된
인생이 될 것입니다.
--------------------------------------------------------------
7월13일 잡초의 꽃 (Flower of Grass)
꽃 말 : 실제적인 사람
원산지 : 전세계
꽃 점 : "풀은 고개를 숙이고 모든 것을 안다." 풀은 땅바닥에 낮게 깔려서
무슨 일에서건 돋보이는 일이 없지만 사실은 세상사를 잘 알고 있습
니다. 현실적인 사람. 야성미를 짙게 풍기고 게다가 참으로 지적인
당신. 절대로 의기소침하는 일이 없습니다.
--------------------------------------------------------------
7월14일 플록스 (Phlox)
꽃 말 : 온화
원산지 : 북아메리카
꽃 점 : 트러블을 피해 조용하게 살아가려는 자세를 무너뜨리지 않는 당신.
인생의 거친 파도를 경험하고 이미 달관한 것이겠지요. 얌전한 사람
인 만큼 사랑을 전하는 것이 쉽지 않겠지요. 자신의 가슴이 불타오르
더라도 얌전하기만 한 모습으로는 아무 것도 표현할 수 없습니다. 솔
직하고 거칠게 부딪쳐 볼 것. 새로운 자신을 만날 것입니다.
--------------------------------------------------------------
7월15일 장미 (Austrian Briar Rose)
꽃 말 : 사랑스러움
원산지 : 서아시아
꽃 점 : '아름다운 꽃에 좋은 열매가 열리지 않기'보다는 '꽃도 열매도 풍성한
인생'을 살고 싶은 것은 모두 마찬가지겠지요. 젊고 사랑스러울 동안
에 평생의 연인을 만나고 싶어하는 다신. 성실함은 조금 접어 두세
요. 가만히 말 걸어오기를 기다리기만 해서는 성과를 얻을 수 없습니
다. 좀더 적극적으로 되지 않는다면 '어쩔 수 없이' 결혼하는 신세가
될지도 모릅니다.
--------------------------------------------------------------
7월16일 비단향꽃무 (Stock)
꽃 말 : 영원한 아름다움
원산지 : 유럽
꽃 점 : 고뇌만이 계속된 나날에서 해방되어 마치 거짓말처럼 마음이 맑아졌
을 때 '가장 소중한 사람'이 누구인지를 확실하게 알게 될 것입니다.
계속 고통을 주는 사람은 안됩니다. 정말로 사랑하는 사람을 만나
기까지는 방랑할 용기가 당신에게는 있습니다.
--------------------------------------------------------------
7월17일 장미 <흰색 (White Rose)>
꽃 말 : 존경
원산지 : 서아시아
꽃 점 : "꽃을 반기는 밭에 꽃이 모인다."는 속담대로 당신의 멋진 인격에 자
석 끌리듯 지적인 사람들이 모여들고 있군요. 집단 속에서 중심적인
존재가 되기 쉬운 사람. 때문에 연애할 틈도 없는 신세가 되기도 합
니다. 첫사랑이 곧장 결혼으로 골인하기 쉬운 타입입니다. 만약 그것
이 거짓된 사랑이었다면 상처는 깊습니다. 만약 상대가 믿어지지 않
는다면 헤어질 용기도 필요합니다.
--------------------------------------------------------------
7월18일 이끼 장미 (Moss Rose)
꽃 말 : 가련
원산지 : 아시아
꽃 점 : 흐트러진 마음으로 고뇌의 밤을 거듭하는 당신. 그런 모습은 당신에
게 어울리지 않습니다. 가련하고 일단은 얌전한 듯하지만 원래는 상
당한 정열가. 사랑을 하면 정신없이 빠져드는 타입. 상대방과 마음이
통하지 않으면 초조하고 불안해지고 맙니다. 자연스럽게 사랑을 보듬
는 것이 성공의 비결입니다.
--------------------------------------------------------------
7월19일 백부자 (Aconite)
꽃 말 : 아름답게 빛나다
원산지 : 유럽, 아시아
꽃 점 : 키스하고 싶나요? 나를 안고 싶어요? 그런 말을 아무렇지도 않게 할
수 있는 당신은 잔인한 사람. 사람을 별로 좋아하지 않는군요. "어휴,
너무 심하군!"하는 말을 들을지도 모릅니다. 사랑의 말은 자칫 실수하
면 흉기가 되기도 합니다. 아름답게 빛나는 자신만만한 당신이기에
조금쯤은 경고해 둡니다.
--------------------------------------------------------------
7월20일 가지 (Egg Plant)
꽃 말 : 진실
원산지 : 인도
꽃 점 : 거짓 없는 진실을 말하면 좀처럼 제대로 통하지 않는 세상. 때문에
당신처럼 진실한 사람이 요구되고 있습니다. 사랑도 유희인지 진심인
지 당사자도 잘 모르는 시대. 당신이라면 진실된 사랑을 지켜 나갈
것입니다. 당신의 연인은 행복하겠군요.
--------------------------------------------------------------
7월21일 장미 <노랑 (Yellow Rose)>
꽃 말 : 아름다움
원산지 : 서아시아
꽃 점 : 여왕처럼 분방하고 생기가 넘치는 사람. 누구에게나 사랑 받는 존재
입니다. 약한 자를 돕고 강한 자를 제어하는 정의의 친구. 그리고 항
상 당당합니다. 너무 명랑해서 오히려 연애가 쉽지 않은 편. 남들
중매는 잘 섭니다. 자기 기분도 소중하게 여기기를.
--------------------------------------------------------------
7월22일 패랭이꽃 (Superb Pink)
꽃 말 : 사모
원산지 : 유럽, 아시아
꽃 점 : "나의 진심을 믿어 줘. 내 사랑은 변하지 않아" 하고 호소하는 당신
에게 마음이 흔들리지 않을 사람은 없습니다. 그것은 당신이 참하고
순수하고 신중한 사람이라고 모두들 알고 있기 때문. 이런 면을 테크
닉으로 사용한다면 상대방은 당신을 상대해 주지 않겠지요. 지금의
그 모습 그대로 있는 한 어떠한 사랑도 당신 것입니다.
--------------------------------------------------------------
7월23일 장미 (York & Lancaster Rose)
꽃 말 : 온화한 마음
원산지 : 서아시아
꽃 점 : 사막으로 비유되는 대도시 생활. 매일 전쟁처럼 긴장된 나날들의 연
속. 당신의 따뜻한 마음이 주변 사람들을 따뜻하게 위로해 주고 있습
니다. 게다가 합리적인 면이 발휘된다면 더 말할 것도 없겠지요. 박
애주의 자인 당신. 누구나 호감을 느끼지만 결혼 상대는 신중하게 고
르도록 합시다.
--------------------------------------------------------------
7월24일 연령초 (Trillum)
꽃 말 : 그윽한 마음
원산지 : 아시아
꽃 점 : 선조로부터 물려받은 단정한 분위기. 그 성실한 성격은 유서 있는 가
문을 연상시킵니다. 선천적으로 타고난 상냥한 마음은 누구에게나 사
랑 받을 것입니다. 그러나 사랑을 고백할 때 상대방의 오해를 살 언
동이 없도록 신중을 기해 주십시오. 트러블의 씨앗이 됩니다. 행복을
위해서는 사랑을 표현하는 방식을 잘 생각해 보세요.
--------------------------------------------------------------
7월25일 말오줌나무 (Elder-Tree)
꽃 말 : 열심
원산지 : 유럽, 아시아
꽃 점 : 당신은 상냥한 사람. 누군가가 괴로워하고 있으면 성심껏 위로해 줍
니다. 보상을 바라지 않고 정열을 다하는 모습은 신비하게까지 보입
니다. 반면에 타협하지 않는 완고함이 있습니다. 연인에게는 질투도
잘하는 편입니다. 그것을 조금만 자제한다면 좀더 사랑 받을 수 있겠
는데…….
--------------------------------------------------------------
7월26일 향쑥 (Wornwood)
꽃 말 : 평화
원산지 : 유럽
꽃 점 : "내게 뭔가 부족한 점이 있는 걸까?"하고 자문 자담을 거듭하기도 하
는 당신. 부족한 점은 없습니다. 상대가 그렇게 생각하게 만든 것일
뿐. 그 사람은 자신에게 부족한 점이 있는 것을 당신탓으로 돌리는
것입니다. 신경 쓰지 마세요. 사람을 비난할 줄 모르는 당신인 만큼
누구에게나 사랑을 받을 것입니다. 좀더 자신을 가지면 어떨까요?
--------------------------------------------------------------
7월27일 제라늄 (Geranium)
꽃 말 : 진실한 애정
원산지 : 남아프리카
꽃 점 : 아이의 부모에 대한 사랑은 부부간의 신뢰 관계에 따라 영향을 크게
받습니다. 진실한 애정이 깃든 부부 슬하에서 자란 아이는 부모보다
더욱 커다란 행복을 얻을 수 있겠지요.
당신은 그런 행복을 갖고 있는 사람입니다. 물건이나 돈에 구애받
지 않고 사람을 간파하는 힘이 있습니다. 훌륭한 연애를 몇 번 반복
하다가 만혼하게 되지만 행복한 인생을 보낼 것입니다.
--------------------------------------------------------------
7월28일 패랭이꽃 (Dianthos Superbus)
꽃 말 : 언제나 사랑해
원산지 : 유럽, 아시아
꽃 점 : 나비들만이 결혼 상대. 꿀벌이나 다른 곤충하고는 살 수 없습니다.
순결한 애정이야말로 당신 그 자체라는 것을 자각해야만 합니다. 난
잡한 사랑은 어울리지 않습니다. 바람기도 안됩니다. 한결같은 사랑
으로 일관해야 합니다.
--------------------------------------------------------------
7월29일 선인장 (Cactus)
꽃 말 : 불타는 마음
원산지 : 멕시코
꽃 점 : 세상의 거친 파도를 견뎌 내는 내성적인 당신. 겉모습과는 달리 불타
는 듯한 사랑을 원하고 있습니다. 그 정열을 일하는 데서도 살려 보
세요. 선인장 꽃과 같은 화려한 성과를 반드시 꽃피울 수 있을 것입
니다.
--------------------------------------------------------------
7월30일 보리수 서양종 (Lime Tree, Linden)
꽃 말 : 부부애
원산지 : 유럽
꽃 점 : 사랑과 꿈으로 채색된 당신의 인생. 훌륭한 파트너를 얻어 더없이 행
복해질 것입니다. 물욕으로 치닫지 않는 두 사람이기 때문입니다. 집
과 자동차, 눈에 보이는 것에 돈을 뿌리는 풍조 속에서도 당신과 파
트너는 진정으로 충실한 생활은 다른 곳에 있다는 것을 알고 있습니
다. 아직은 혼자인 당신, 그러나 이제 곧 연인이 나타날 것입니다.
--------------------------------------------------------------
7월31일 호박 (Pumpkin)
꽃 말 : 광대함
원산지 : 미국
꽃 점 : 하늘에는 별이 빛나고 땅에는 꽃이 사태 지듯 피는 밤. 호박처럼 풍
요로운 사랑을 가져올 연인을 만난다면 최고의 인생이겠지요. 당신은
스케일이 큰 사람. 상대방도 반드시 같은 스타일입니다. 두 사람이
만난다면 훌륭한 꿈이 꿈만으로 끝나지는 않게 됩니다. 박력 있는 사
랑이 시작되겠지요.


8month

8월 1일 양귀비(빨강)(Palaver)
꽃 말 : 위로
원산지 : 동유럽
꽃 점 : 몽상가 적인 경향이 있군요. 허영을 찾기도 하고 사교에는 능숙하군
요. 열광적으로 되기 쉬운 반면 금방 식기 쉬운 면을 갖고 있습니다.
사랑하는 사람에게는 목숨을 다 바치는 타입. 금방 싫증내는 자신을
자각하고 사랑이 지속되도록 노력합니다. 조언에는 솔직하게 귀를
기울이도록
--------------------------------------------------------------
8월 2일 수레 국화 (Corn Flower)
꽃 말 : 행복
원산지 : 유럽
꽃 점 : 호기심이 왕성해서 공부건 일이건 고생으로 여기지 않는 사람. 밝은
성격으로 봉사 정신이 풍부합니다. 너무 적극적이어서 실연 당할 위
험성도 있습니다. 하지만 그런 당신에게 열중할 수 있는 이성이 있
을것입니다.
--------------------------------------------------------------
8월 3일 수박꽃 (Flower of on Hour)
꽃 말 : 아가씨의 아름다운 자태
원산지 : 중앙 아프리카
꽃 점 : 순진하고 깨끗함. 더러움을 모르는 순진 무구한 마음. 소년 소녀 시
절은 누구나 그랬겠지만 당신은 지금도 낭만주의자 사람을 의심할
줄을 모릅니다. 상처받을 수도 있겠으나 그 아름다움을 잃지는 말도
록. 반드시 행복이 찾아들 것입니다.
--------------------------------------------------------------
8월 4일 옥수수(Corn)
꽃 말 : 재보(財寶)
원산지 : 전세계
꽃 점 : 타고난 왕자의 풍모 당신에게 불가능은 없습니다. 연애에도 당당하게
나섭시다. 당신의 사랑을 받는 사람은 오직 한 사람뿐입니다. 푹 빠지
게 만드는 사람일 테지만 다른 사람이 보면 그저 평범한 친구 비밀스
런 연애는 하지 못하는 타입. 당신의 파트너는 복받은 사람이로군 요
--------------------------------------------------------------
8월 5일 엘리카 (Heath)
꽃 말 : 고독
원산지 : 유럽
꽃 점 : 자신에게 엄격하고 고독을 사랑하는 당신. 표면상으로 사고 방식이
유연해서 사교가라고 할 수 있을 정도. 쉽게 쓸쓸해 하는 타입. 업무
에는 엄격하여 성공하는 사람 파트너로는 조금 응석을 부리는 사람
이 잘 어울리겠군요.
--------------------------------------------------------------
8월 6일 능소화(Trumpet Flower)
꽃 말 : 명예
원산지 : 남아메리카.아프리카.중국
꽃 점 : 초원의 찬란함과도 비슷한 당신의 눈동자 누구라도 끌리지 않을 수
없을 것입니다. 개방적이고 와일드한 면도 매력적. 당신은 산다는
것의 기쁨을 알고 있는 사람입니다. 그 기쁨을 연인에게도 나누어
주십시오.
--------------------------------------------------------------
8월 7일 석류 (Pomegranate)
꽃 말 : 원숙한 아름다움
원산지 : 남유럽
꽃 점 : 서로 사랑하고 있다면 아무리 멀리 떨어져 있어도 마음은 서로 통할
것입니다. 당신이 갖고 있는 자부심이야말로 그런 사랑의 원점이기도
합니다. 그런 사랑의 속삭임을 듣는 파트너가, 보세요. 바로 저기 오
고 있습니다.
--------------------------------------------------------------
8월 8일 진달래 (Aeolen)
꽃 말 : 사랑의 희열
원산지 : 북아메리카. 유럽
꽃 점 : 순정파인 당신은 많은 사람들의 마음을 사로잡고 놓아주지 않습니다.
그러나 너무 순진 무구하기 때문에 외롭고 괴로운 나날을 보내고 있
겠지요. 당신에게 중요한 것은 지금의 순수함을 사랑해 줄 사람이 나
타날 때까지 그 순수함을 유지할 수 있는가 하는 것입니다. 그럴 수
있다면 사랑의 희열은 두 배. 세 배로 커질 것입니다.
--------------------------------------------------------------
8월 9일 시스터스 (Cistus)
꽃 말 : 인기
원산지 : 유럽
꽃 점 : 당신의 인기는 호감을 끌기 위한 테크닉이 능숙하기 때문입니다. 그
테크닉에만 의지하면 자칫 팔방미인으로 보일지도 모르므로 주의가
필요합니다. 진정으로 사랑하는 사람을 만날 때 진지해지지 못할 염
려도 있습니다. 남을 사랑하는 테크닉도 갈고 닦아주세요.
--------------------------------------------------------------
8월 10일 이끼 (Mass)
꽃 말 : 모성애
원산지 : 전세계
꽃 점 : 어머니의 사랑은 진부해서 싫다고 생각하는지도 모릅니다. 하지만 가
장 확실하고 강한 것이 모성애입니다. 자극적인 사랑은 가시투성이어
서 위험하기 짝이 없습니다. 지적이고 합리주의자인 당신이지만 어머
니의 사랑 같은 차분함을 체득한다면 정말로 매력적으로 될 것입니
다. 어머님께도 종종 관심을 가지도록 하세요.
--------------------------------------------------------------
8월11일 무늬제라늄(빨강)(Geranium Zonal)
꽃 말 : 위안
원산지 : 유럽
꽃 점 : 쓸쓸한 사람이나 슬픈 사람과 만나던 어떠하든 위로해 주고 싶어하
는 당신. 당신 자신도 쓸쓸해 하는 사람이로군요. 바로 그렇기 때문
에 상대도 안심하고 당신을 의지할 수 있는 것이겠죠 서로 위로하여
슬픔을 이겼을 때 또 다른 세계가 열릴 것입니다.
--------------------------------------------------------------
8월12일 협죽도 (Oleander)
꽃 말 : 위험
원산지 : 아시아 인도
꽃 점 : 우정이냐 아니면 사랑이냐, 차마 결심하지 못하고 고민하는 나날을
보내게 될 것 같군요. 이 선택은 아무튼 쉽지는 않습니다. 당신은 우
정이 위기에 빠졌을 때 친구를 선택할 사람. 하지만 괜찮습니다. 당
신이 베스트 파트너와 만났을 때 친구도 두말없이 찬성해 줄 것
입니다.
--------------------------------------------------------------
8월13일 골든 로드 (Golden Rod)
꽃 말 : 경계(警戒)
원산지 : 유럽
꽃 점 : 다른 사람의 거짓말을 간파하는 데 서투른 당신. 고민 거리가 많은
편 이로군요. 만사를 너무 진지하게 받아들이는 탓에 문제 해결이
오히려 어렵게 되고 있습니다. 인생을 좀더 쉽게 생각하고 흐름에
몸을 맡기는 것도 중요합니다. 자신을 지키기 위한 마음 준비만 되
어 있다면 트러블은 막을 수 있을 것입니다. 그럴 때 사랑은 별이
떨어져 안기듯 당신 곁으로 찾아들 것입니다.
--------------------------------------------------------------
8월14일 저먼더 (Wall Germander)
꽃 말 : 경애
원산지 : 지중해
꽃 점 : 자연스러움과 기교를 겸비한 당신은 다른 사람들이 보배롭게 여기고
있습니다 우선 애교가 있어 보여서 쉽게 말을 걸 수 있기 때문입니
다. 그러나 당신의 행동이 정신적으로도 금전적으로도 실리 성을 모
두 갖추고 있다는 것을 상대방은 잘 모르고 있는 것 갔군요. 애정 면
에서도 역시 풍부한 타입. 하지만 너무 완벽해서 그리 간단하게 마음
을 열지는 않습니다.
--------------------------------------------------------------
8월15일 해바라기 (Sun Flower)
꽃 말 : 광휘
원산지 : 중앙 아프리카
꽃 점 : 강렬한 개성을 갖고 있지만 좀처럼 발휘할 수 없는 당신. 다른 사람
에게 오만하게 비치는 면도 있고 그것이 장애물이 되고 있습니다. 존
경하는 사람과 만날 수 있으면 좋을 것입니다. 그 사람을 모범 삼아
어떻게 행동하면 좋은지를 배울 수 있을 것입니다. 그럴 때 당신의
개성이 참으로 밝게 빛나게 될 것입니다.
--------------------------------------------------------------
8월16일 타마린드 (Tamarindus)
꽃 말 : 사치
원산지 : 중앙 아프리카
꽃 점 : 호사로움을 즐기는 당신의 취향은 당신이 선천적으로 갖고 있는 혈
통 탓. 당신의 라이프 스타일은 이제 당신 속에 완전히 이미지 화되
어 있습니다. 물론 스스로는 사치할 생각은 없겠지요. 연애 상대에게
도 기품을 요구하는 당신. 자신을 갈고 닦아서 조화로운 사람이 될
수 있도록 노력합시다.
--------------------------------------------------------------
8월17일 튜울립나무 (Tulip-Tree)
꽃 말 : 전원의 행복
원산지 : 북아메리카
꽃 점 : 마음씨 좋기로 천하 일품. 꾸밈없이 자연스레 나오는 행동거지와 분
위기가 초원 같은 상쾌함을 줍니다.
그런 당신이면서도 행복이 좀처럼 찾아오지 않는 것은 상대에게 그
런 마음이 제대로 전해지지 않기 때문입니다. 당신이 정신적으로 고
개 숙여 상대방에게 맞춘다면 만사는 잘될 것입니다.
--------------------------------------------------------------
8월18일 접시꽃 (Holly Hock)
꽃 말 : 열렬한 사랑
원산지 : 시리아, 중국
꽃 점 : 곤란에 처했을 때나 유혹 당했을 때 당신의 인생은 두 가지 길을 앞
에 두고 있습니다. 그때는 사랑하는 사람이 있는 길로 걷는 행복을
향한 지름길입니다.
--------------------------------------------------------------
8월19일 로사 캠피온 (Rosa Campion)
꽃 말 : 성실
원산지 : 유럽
꽃 점 : 기지가 풍부하여 재미있는 대화를 잘하는 당신. 누구에게나 호감을
삽니다. 당신이 진심을 갖고 사람을 대하기 때문입니다. 항상 공부하
는 사람. 그리고 노력형. 당신이 배운 지식은 반드시 장차 지성이 풍
부한 사람이라는 평가를 듣게 만들어 줄 것이며, 사업을 성공으로
이끌어 줄 것입니다. 파트너도 당신의 자식에 매혹되어 이제 곧 나
타날 것입니다.
--------------------------------------------------------------
8월20일 프리지아 (Freesia)
꽃 말 : 순결
원산지 : 남아프리카
꽃 점 : 순진함, 순정, 청순함을 그림으로 그려 놓은 듯한 사람. 달콤한 거짓
말에 그만 속고 맙니다. 때문에 장난스레 사랑을 해서는 안됩니다. 당
신의 사랑은 언제나 시(時)가 될 정도로 천진난만하고 사랑스럽기 때
문에 상처를 받으면 다시 제자리를 찾지 못할지도 모르기 때문입니
다. 당신의 결백함은 인생의 커다란 성공을 가져다 줄 것입니다.
'행복이란 인내' 라는 자각이 있다면 철학적인 사랑도 가능할지도
모릅 니다.
--------------------------------------------------------------
8월21일 짚신 나물 (Agrimony)
꽃 말 : 감사
원산지 : 동유럽, 아시아
꽃 점 : 사람들을 기쁘게 하고 만족을 주는 것이 당신의 행복. 사랑에 집중할
수 있는 사람. 틀림없이 멋진 연인이 나타날 것입니다. 사람에게 감사
를 표할 때 눈에 드러나는 형태로 마음을 표현하는 습관을 익히면 행
복은 확실하게 찾아들 것입니다.
--------------------------------------------------------------
8월22일 스피리아 (Spirea)
꽃 말 : 노력
원산지 : 동아시아
꽃 점 : 언동이 명확한 사람. 올바른 만큼 독선 전횡하기 쉬운 경향이 있군
요. 헛되지 않은 인생을 살려고 하는 것은 훌륭하지만 때로는 한가하
게 노는 것도 필요합니다. 조금쯤 느슨해져 보는 것도 인생을 풍부히
하는 데 필요합니다. 그것이야말로 자신을 즐겁게 할 수 있는 비결입
니다.
--------------------------------------------------------------
8월23일 보리수 (Lime Tree, Linden)
꽃 말 : 부부애
원산지 : 유럽
꽃 점 : 밝은 당신에게도 괴롭게 뼈아픈 시절이 있었습니다. 사랑하는 사람을
얻으면 서로를 지키기 위해서 정신적으로 강해질 필요가 있습니다.
정열적인 당신인 만큼 그것도 가능합니다. 상대가 의기소침해지려 할
때 상대방을 잘 지켜 주세요.
--------------------------------------------------------------
8월24일 금잔화 (Calendula)
꽃 말 : 이별의 슬픔
원산지 : 유럽
꽃 점 : 만남이 있으면 이별도 있습니다. 사랑의 이별, 가족과의 이별, 일시적
인 이별, 영원히 만날 수 없는 이별…….
당신은 헤어질 때마다 격렬하게 슬퍼하는 사람. 그러나 헤어짐이 있
기 때문에 희망도 생기는 것입니다. 눈물을 흘린 만큼 보다 훌륭한
연인을 만날 수 있는 것입니다. 그것을 믿읍시다.
--------------------------------------------------------------
8월25일 안스륨 (Flaming Flower)
꽃 말 : 사랑에 번민하는 마음
원산지 : 남아메리카
꽃 점 : "오로지 당신 한 사람의 하인이 되어 사랑의 꽃을 피우고 싶습니다."
그런 정열적인 사랑을 하는 사람입니다. 냉정하게 생각하면 혼자서
북치고 장구치는 것만 같군요. 그러나 정말로 사랑하는 사람이 나타
났을 때 그런 상상이 열매를 맺을 것입니다. "나의 마음은 불길처럼
타오르고 있습니다."라는 뜨거운 독백도 자연스레 입 밖으로 나오게
될 것입니다.
--------------------------------------------------------------
8월26일 하이포시스 오리어 (Hypoxis Aurea)
꽃 말 : 빛을 찾다
원산지 : 아시아, 남아프리카
꽃 점 : 당신은 너무 생각을 많이 합니다. 때문에 교제 범위가 좁습니다. 좀
더 개방적으로 사람을 만나면 어떨까요? 돌다리도 두드려 보고 건너
는 것은 좋지만 젊은 시절에는 조금쯤 무모하게라도 뭔가를 할 수 있
는 것입니다. 연애는 그런 식으로 지금부터 너무 생각을 많이 하면
나이를 먹은 후에 음침한 노인이 되고 말 것입니다. 맑고 솔직하게.
--------------------------------------------------------------
8월27일 고비 (Osumunda)
꽃 말 : 몽상
원산지 : 유럽
꽃 점 : 조용히 생각에 빠지는 것을 좋아하는군요. 원래 성실한 사람입니다.
하지만 이야기를 시작하면 재미있는 사람. 주위에 꿈과 희망을 선사
합니다. 혼자 있을 때와 여럿이서 모여 있을 때 그 차이가 당신의 매
력. 사랑하는 사람과 함께 있을 때는 너무 생각에만 빠지지 마세요.
--------------------------------------------------------------
8월28일 에린지움 (Eryngium)
꽃 말 : 비밀스런 애정
원산지 : 남유럽
꽃 점 : "남몰래 간직한 내 마음을 아세요?" 그런 독백이 썩 잘 어울리는 사
람. 쓸쓸해하고 고독을 사랑하는 사람이기도 합니다. 자기 표현에 서
투른 편. 좀더 기분을 개방해 보세요. 남몰래 간직한 사랑이 빛을 내
기 시작할 것입니다. 명랑하게, 그리고 솔직하게 행동한다면 앞의 독
백도 자연스럽게 나오게 될 것입니다. 그렇지 않으면 말만 번드르르
해지고 맙니다.
--------------------------------------------------------------
8월29일 꽃담배 (Flowering Tobacco Plant)
꽃 말 : 그대 있어 외롭지 않네
원산지 : 브라질
꽃 점 : 밝고 깨끗한 당신의 그림자를 포옹하면서 "벌써 애인이 있는 걸까?"
하고 고뇌하는 사람이 있습니다. 당신은 화사하군요. 당신이 있음으로
해서 그 자리에 꽃이 활짝 피어날 것입니다. "당신만 있다면 인생은
장미빛"이라고 믿고 있는 누군가가……. 짚이는 데가 있을 겁니다.
--------------------------------------------------------------
8월30일 저먼더 (Wall Germander)
꽃 말 : 담백
원산지 : 지중해
꽃 점 : 무엇이든 간단히 생각하고 행동하고 있는 듯이 보이기 쉽습니다. 사
실은 선천적인 재능으로 직관적인 결단을 하고 있는 것입니다.
사물을 깊이 파고들지 않는 타입인 것은 분명하지만 그래도 잘되는
것은 본능적으로 계산하며 행동하고 있기 때문입니다. 당신이 연인과
행복해질 수 있는 것은 당연합니다.
'무욕의 욕망'이라는 것이죠.
--------------------------------------------------------------
8월31일 토끼풀 (Clover)
꽃 말 : 약속
원산지 : 유럽
꽃 점 : "당신 가슴 속의 슬픔은 나의 슬픔." 이렇게 속삭여 주는 사람을 찾
고 있는 당신은 사랑의 방랑자. 그러나 난파선을 타고 파도 사이를
떠다닐 뿐. 일상 생활에 떠밀려 다녀서는 안됩니다. 당신은 훌륭한 생
동력이 있기 때문에 업무 면에서도 인정을 받을 수 있습니다. "당신의
기쁨은 곧 나의 기쁨"이라고 말해 주는 사람을 찾으세요. 의외로 가까
이에서 찾게 될지도 모릅니다.


9month

9월1일 호랑이꽃 (Tiger Flower)
꽃 말 : 나를 사랑해 주세요
원산지 : 남아메리카
꽃 점 : 남 도와주기를 좋아하는 사람. 사랑의 천사는 당신이 가장 자신
있어 하는 역할이군요. 그런데 정작 자신의 일은 서투르군요.
다른사람을 도와주고 싶어하지만 아무도 알아주지 않는군요. 그
래도 말없이 도와주는 것이 당신의 평판을 더욱 좋게 합니다.
반드시 이상적인 사람이 나타날 것입니다. 구애는 평생에 이번
에 딱 한번뿐이라고 각오한다면 성공률은 100%보장할 수 있습니
다.
--------------------------------------------------------------
9월2일 멕시칸 아이비 (Cobaea, Mexican Ivy)
꽃 말 : 변화
원산지 : 멕시코
꽃 점 : 좋은 소문이건 나쁜 소문이건 구설수에 오르기 쉬운사람. 그런
만큼 남들의 관심을 끌고 있습니다. 소문이 가지를 쳐가며 널리
퍼져서 저도 모르는 사이에 장래에 영향을 끼치는 일도 있겠습
니다.그것이 운명을 바꾸고 맙니다. 잘 생각해서 행동하도록 합
시다. 그렇지 않으면 나중에 후회하게 됩니다.
--------------------------------------------------------------
9월3일 마거리트 (Maguerite)
꽃 말 : 마음속에 감춘 사랑
원산지 : 카나리아 제도
꽃 점 : 상대방의 마음을 지나칠 정도로 잘 알고 있는 당신. 스스로 자
신의 사랑을 점치는 경향이 있습니다. 결과는 스스로 물러서고
말기 쉽습니다. 그 습관을 고치도록 합시다. 상대방의 마음을
다 알더라도 당신이 직접 행동하여 변화시킬 수 있는 것 아닙니
까? 행복해지고 싶다면 그 정도의 용기는 필요합니다. 좋아한
다면 적극적으로 나서세요.
--------------------------------------------------------------
9월4일 뱀무 (Geum)
꽃 말 : 만족된 사랑
원산지 : 유럽
꽃 점 : 당신은 전도양양한 사람. 희망을 품고서 전진하면 그만큼 충실
한 인생을 살게 될 것입니다. 물론 현실로 뒷받침된 희망이어야
합니다. 그리고 당신 주변 인물들을 행복하게 만드는 희망이어
야 합니다. 사랑하는 사람을 얻음으로써 미래는 점점 찬란하게
빛날 것입니다.
--------------------------------------------------------------
9월5일 느릅나무 (Elm)
꽃 말 : 신뢰
원산지 : 유럽
꽃 점 : 신뢰감을 중요시하는 당신. 배반당할 때의 충격은 보통 사람이
상상도 못할정도. 다른 사람을 믿을 수 업게 되면 높은 산에 올
라 하늘을 향해 기원하면 좋은 지혜가 떠오를지도 모릅니다. 사
람에 대한 불신은 결국 자신의 손해입니다. 쓰라린 일이 있더라
도 남들에 대한 믿음을 포기하지 마세요.
--------------------------------------------------------------
9월6일 한련 (Nasturtium)
꽃 말 : 애국심
원산지 : 남아메리카
꽃 점 : 사려분별이 있는 멋진 사람. 얼핏 차갑고 배려심이 없는 듯이
보이기 쉽습니다. 그것은 기품있는 인격을 갖추었기에, 소소한
것에는 흥미가 없는 당신이기 때문입니다. 연애를 할 때 좀처럼
불타오르기 어려운 편. 가정을 소중하게 돌보므로 행복하게 살
수 있습니다.
--------------------------------------------------------------
9월7일 오렌지 (Orange)
꽃 말 : 새색시의 기쁨
원산지 : 서아시아
꽃 점 : 순수한 사람. 관대하고 상냥한 사람입니다. 사랑스러움으로 호
감을 사는 사람. 사랑하는 사람과는 만남에서부터 결혼, 그리고
가정생활까지 모두 잘 해나갈 것입니다. 원만한 일생을 보내게
될 것입니다.
--------------------------------------------------------------
9월8일 갓 (Mustard)
꽃 말 : 무관심
원산지 : 유럽, 아시아
꽃 점 : 작은 투자로 막대한 이익을 올리는 것이 당신의 재능. 최소의
에너지로 최대의 효과를 올리는 전술적인 소질이 뛰어납니다.
평상시에는 아무렇지도 않게 무관심을 가장하고 있지만 일단 움
직이기 시작하면 커다란 변화를 가져올 사람. 당신의 파트너도
당신의 그런재능에 한층 마음이 끌리게 될 것입니다. 커다란 행
운을 상대방에게 선물할 수 있는 사람입니다.
--------------------------------------------------------------
9월9일 갯개미취 (Michaelmas Daisy)
꽃 말 : 추억
원산지 : 유럽, 아프리카
꽃 점 : 이별과 만남, 이것을 반복하면서 인생이 지나갑니다. 옛날 일
따위는 깨끗히 잊는 사람이 많은 가운데서도 당신은 옛일을 어
제 일처럼 생각하는 사람. 감성이 예리하군요. 매일을 진지하
게 보냅니다. 그런 마음을 공유할 수 있는 누군가를 만난다면 얼
마나 멋질까요. "이 사람이다"하고 생각되면 거절당하지 않게끔
진지하게 프로포즈 해 보세요.
--------------------------------------------------------------
9월10일 과꽃(흰색) (China Aster)
꽃 말 : 믿는 마음
원산지 : 북아메리카, 유럽
꽃 점 : 당신은 쾌락을 추구하는 사람은 아닙니다. 육체적인 욕망에 굴
복하는 일은 없습니다. 서로의 인격을 존중하고, 사랑하고 사랑
받는 깨끗한 연애. 지금 이상으로 교양을 쌓고 남들의 신뢰를
얻도록 노력합시다. 반드시 멋진 연인을 만날 것입니다.
--------------------------------------------------------------
9월11일 알로에 (Aloe)
꽃 말 : 꽃도 잎새도
원산지 : 남아프리카
꽃 점 : 정신적으로 침체되기 쉬운 사람. 고통에 약한 듯하지만 실은 강
합니다. 밑바닥까지 떨어져도 반드시 다시 일어나니까요. 사업
도 사랑도 인간 관계도 처음에는 잘 나가지 못하지만 결국 자기
것으로만들고 맙니다. 당신에게 필요한 것은 망설이지 않고 자
기 의지를 관철하는 것입니다.
--------------------------------------------------------------
9월12일 클레마티스 (Clematis)
꽃 말 : 마음의 아름다움
원산지 : 미국
꽃 점 : 갓난아기처럼 순수한 애정이 있는 사람. 부모처럼 당신을 보듬
어 줄 사람을 찾고 있습니다. 변덕스럽거나 농간을 부리는 사람
에게는 불안과 공포를 느끼는 사람. 당신의 순진무구한 마음에
끌려서 말을 걸어오는 사람이 많을 것입니다. 자기 자신의 안전
기준을 믿으세요. 달콤한 말에 "이 사람이라도"하고 타협하면
그만 심각한 처지에 빠지고 맙니다.
--------------------------------------------------------------
9월13일 버드나무 (Weeping Willow)
꽃 말 : 솔직
원산지 : 유럽, 아시아
꽃 점 : 사교적이고 유연한 대응력이 있는 사람. 유쾌한 사람이어서 인
기가 있습니다. 성격이 밝은 사람. 그러나 일단 침체되면 다른
사람의 세 배, 네 배씩이나 낙담하고 맙니다. 너무 나쁜 쪽으로
만 생각하지 마세요. 당신의 솔직성이 행복을 약속하고 있으니
까요.
--------------------------------------------------------------
9월14일 마르멜로(유럽산모과) (Quince)
꽃 말 : 유혹
원산지 : 남유럽
꽃 점 : 당신의 임기응변에 능한 재능은 세상을 헤쳐나가는 데 커다란 도
움이 됩니다. 남녀노소를 불문하고 여러 사람이 당신을 유혹하
고 있습니다. 당신과 가까이 사귐으로써 뭔가 이득이 생기리라
직감하고 있기 때문입니다. 자신을 지키기 위해서라도 유혹에
쉽게 넘어가지 않도록. 그렇게 하면 무슨 일이든 잘 되어 갈 것
입니다.
--------------------------------------------------------------
9월15일 다알리아 (Dahlia)
꽃 말 : 화려함
원산지 : 멕시코
꽃 점 : 사랑받기를 좋아합니다. 하지만 그것은 누구나 마찬가지. 사랑
받기 위한 노력을 태만히 해서는 안됩니다. 사랑받지 못하는 건
아닐까 하고 이내 의심하는 당신은 변덕스런 사람으로 비치기
쉽습니다. 연인의 일로 온통 머리 속을 채우는 것은 누구라도
할 수 있습니다. 사랑하는 사람을 행복하게 해 주려는 일이야말
로 사랑받는 비결이기도 합니다. 당신에 대한 상대방의 감사하
는 마음이 마침내 깊은 사랑으로 변합니다.
--------------------------------------------------------------
9월16일 용담 (Gentina)
꽃 말 : 슬픈 그대가 좋아
원산지 : 유럽, 아시아
꽃 점 : 당신은 정의감이 투철한 사람. 친구에게 배반당하면 견디기 어
려운 충격을 받습니다. 하지만 신은 당신이 올바르다는 것을 알
고 있습니다. 설령 당신을 지지하는 사람이 없다 해도 타협하지
마세요. 그런 고독감이 감돌 때 당신의 매력은 가장 밝게 빛난답
니다.
--------------------------------------------------------------
9월17일 에리카 (Heath)
꽃 말 : 고독
원산지 : 유럽
꽃 점 : 파랑새를 찾으려면 우선 행동해야 할 일입니다. 혼자서 고민하
며 헤매기만 해서는 영원히 찾을 수 없습니다. 행동을 하면 아
주 가까운 장래에 파랑새를 찾을 수 있습니다. 외로워하기만 해
서는 안됩니다. 아무튼 일어서서 한 발이라도 전진할 일입니다.
--------------------------------------------------------------
9월18일 엉겅퀴 (Thistle)
꽃 말 : 엄격
원산지 : 유럽
꽃 점 : 독립심이 왕성한 사람. 스스로에게 엄격하고 앞날을 정확하게
내다보는 사람이라고 할 수 있습니다. 그러나 당신을 존경하는
사람이 적지 않습니다. 미래의 연인도 그 숭배자들 속에 있습니
다. 당신이 존경할 수 있는 사람을 찾도록 합시다. 존경에 바
탕을 둔 사랑은 무슨 일이 있어도 깨지는 일이 없습니다.
--------------------------------------------------------------
9월19일 사초 (Carex)
꽃 말 : 자중
원산지 : 아시아, 북아메리카
꽃 점 : 적극성과 풍부한 발상으로 사람들의 사랑을 받는 당신. 델리케이
트하고 감수성이 예민한 사람이군요. 좋고 싫고가 명확하여 그
것을 감추는 데 서투릅니다. 때문에 싸움으로 발전하기도 쉽습
니다. 사랑하는 사람이 나타나면 조금쯤은 참는 것도 배웁시다.
두 사람의 행복을 위해서 자중하는 것도 필요합니다.
--------------------------------------------------------------
9월20일 로즈메리 (Rosemary)
꽃 말 : 나를 생각해요
원산지 : 지중해
꽃 점 : 성실하고 친절합니다. 사람들의 호감을 사는 타입. 당신과 이야
기 하는 것만으로도 가슴 속의 답답함이 해소되는 것만 같습니
다. 그러나 정작 자기 일을 상담하는 것은 서투르군요. 존경을
받고 있기 때문에 오히려 불평을 꺼내기가 어려운 것입니다. 어
서 사랑하는 사람을 찾아서 마음을 털어놓을 수 있다면 지금보
다 훨씬 즐겁게 생활할 수 있을 것입니다.
--------------------------------------------------------------
9월21일 사프란 (Autumn Crocus)
꽃 말 : 후회스런 청춘
원산지 : 유럽
꽃 점 : 당신은 빛나는 청춘을 보낸 사람. 다만 세월에 파묻혀 가는 것
이 싫어서 뭔가를 해야 하지 않을까 하고 진지하게 생각해 왔습
니다. 사랑하는 사람과 멋진 추억을 공유하도록 합시다. 평생
서로 이야기를 나눌 수 있는 추억을 갖지 않으면 두 사람은 서
로 다른 인생을 보내게 될지도 모릅니다.
--------------------------------------------------------------
9월22일 퀘이킹 그라스 (Quaking Grass)
꽃 말 : 흥분
원산지 : 유럽
꽃 점 : 토론을 좋아하는 감격파. 쉽게 분위기에 빠지는 탓에 나중에 후
회 하는 일도 있습니다. 가장 주의해야 할 것은 금전적인 면.
사랑하는 사람과 인생을 계획성 있게 세우지 않는다면 이내 파
국으로 치달을 것입니다. '내가 흥분했군'하고 느끼면 즉시 심호
흡을 하는 습관을 들입시다.
--------------------------------------------------------------
9월23일 주목 (Yew Tree)
꽃 말 : 고상함
원산지 : 유럽, 아시아
꽃 점 : 우아한 자태. 고귀한 말투. 나이를 먹을수록 점점 세련됩니다.
어딘지 사람을 가까이 접근하지 못하게 하는 분위기기 있는 사
람. 사랑하는 사람도 당신의 높은 긍지에 자신감을 잃고 떠나기
십상입니다. 진심을 갖고서 교제합시다. 우수에 잘 어울리는
우아한 연인이 될 수 있습니다.
--------------------------------------------------------------
9월24일 오렌지 (Orange)
꽃 말 : 새색시의 기쁨
원산지 : 서아시아
꽃 점 : 청결함. 그리고 순지함. 연인과 진심으로 희노애락을 함께 할 수
있는 사람. 당신과 함께 있는 것만으로도 상대방은 의기소침함
을 금방 떨쳐버릴 수 있습니다. 당신의 결혼은 예쁜 꽃이 피고
맛있는 과일이 열리듯 기쁨으로 충만할 것입니다.
--------------------------------------------------------------
9월25일 메귀리 (Animated Oat)
꽃 말 : 음악을 좋아함
원산지 : 유럽, 서아시아
꽃 점 : 찬란하게 빛나는 정열과 지성. 당신은 스마트한 사교가. 멋진
음악처럼 매력적인 대화와 행동. 누구라도 매혹될 사람이군요.
하지만 자기와 장단이 잘 맞지 않는 사람을 철저하게 미워하는
경향이 있습니다. 그런 일로 신경과민이 되지 않도록 좀더 대담
해진다면 인생의 바이올린을 멋지게 연주하는 최고의 연주가가
될 수 있을 것입니다.
--------------------------------------------------------------
9월26일 감 (Date Plum)
꽃 말 : 자연미
원산지 : 유럽, 아시아
꽃 점 : 당신의 발상은 모두 대자연과 장대한 만남에서 생겨난 것입니다.
대화에 능숙하고 실행력이 뛰어납니다. 자기가 한 말은 꼭 해내
는 사람의 표본과도 같은 사람. 사랑하는 사람과도 관대하게 대
화함으로써 즐거운 생활로 가꾸어 갈 수 있겠지요.
--------------------------------------------------------------
9월27일 떡갈나무 (Oak)
꽃 말 : 사랑은 영원히
원산지 : 유럽, 아시아
꽃 점 : 개방적이며 낙천적. 결혼을 하면 정력이 넘치는 늠름한 사람으
로 변신합니다. 반려가 병에 걸려도 당신으로 말 할 것 같으면
병이 스스로 도망칩니다. 때문에 안심하고 간병할 수 있습니다.
두 사람의 사랑은 당신의 강인함에 의해 흔들림없이 발전합니다.
--------------------------------------------------------------
9월28일 색비름 (Love-Lies a Bleeding)
꽃 말 : 애정
원산지 : 인도
꽃 점 : 사랑하는 사람을 바르고 정확하게 이해하는 것은 쉬운일이 아닙
니다. 또한 남들이 당신을 간파하는 것도 쉽지 않습니다. 잘난
척하고 허풍쟁이로 비치기 쉽지만 정이 깊고 성실한 면은 좀처
럼 전달되지 않습니다. 단기간 내에 사람을 간파할 방법은 직관
밖에 없습니다. 그것에 의지하여 연인들은 사랑을 품는 것입니
다. 당신은 직관력이 조금 빈약한 편. 당신의 장점을 하나라도
인정하는 사람이라면 걱정할 필요는 없습니다.
--------------------------------------------------------------
9월29일 사과 (Apple)
꽃 말 : 명성
원산지 : 유럽, 아시아
꽃 점 : 사랑에 망설여서는 안됩니다. 자신감없이 스스로를 유명 상표에
꿰어 맞추려는 것과 같습니다. 당신이 진심으로 말을 건넨다면
그것이 가장 커다란 매력이 됩니다. 뒤로 내빼려고 하지 말고
정면으로 나아가십시오. 그러면 당신이 반한 사람이 곧 당신의
사람이 될 것입니다.
--------------------------------------------------------------
9월30일 삼나무 (Cedar)
꽃 말 : 웅대
원산지 : 일본
꽃 점 : "당신을 위해서라면 목숨이라도 바치겠다." 그런 사람이 주위에
있을 것입니다. 당신의 내부에 간직한 투지, 대적할 자가 없을
늠름함은 넋을 잃을 정도로 매력적입니다. 주위를 둘러보아서


10month

10월1일 국화(빨강) (Chrysanthemum)
꽃 말 : 사랑
원산지 : 아시아
꽃 점 : 밝고 고상한 이미지. 애정면에서 일종의 독특한 영감을 발휘합
니다. 당신의 친구나 연인에게는 뭔가 공통점이 있습니다. 영적
인 연결이 있으므로 그야말로 믿을 수 있는 사랑의 실천자들 입
니다. 그들과 더불어 훌륭한 인생을 보낼 수 있을 것입니다.
--------------------------------------------------------------
10월2일 살구 (Apricot)
꽃 말 : 아가씨의 수줍음
원산지 : 아시아
꽃 점 : 연애에 서툽니다. 경솔하다거나 무분별하다는 말을 아주 싫어하
는 사람입니다. 인간 관계는 신뢰가 기본입니다. 스스로 그렇
게 되려고 노력하고 있군요. 그러나 '사랑은 맹목.' 아무 것도
안 보이게 되죠. 당신의 머리 속에 든 기준을 잠시 옆으로 제쳐
놓고 스스로에게 정직해진다면 훌륭한 사랑이 이루어질 것입니
다.
--------------------------------------------------------------
10월3일 단풍나무 (Maple)
꽃 말 : 자제
원산지 : 북반구
꽃 점 : 돌아오지 않는 첫사랑의 추억에 푹 빠지고 마는 당신. 사랑할
때 고집도 자주 피웁니다. 스스로 근신하듯 처신해서는 안됩니
다. 새로운 사랑을 찾읍시다. 천차만별의 인생이 있는 만큼 마
음의 눈을 크게 뜨는 것이 중요합니다. 다른 사람이 화를 내면
이내 욱 하고 폭발하고 마는 당신. 그럴 정도의 박력이 있으면
자신을 충분히 변화시킬 수도 있을 것입니다.
--------------------------------------------------------------
10월4일 호프 (Common Hop)
꽃 말 : 순진무구
원산지 : 서아시아
꽃 점 : 장난이 심한 당신은 개방적인 성격의 소유자. 때때로 장난이 지
나쳐서 인간관계를 망치는 실수도 합니다. 그러나 당신의 순진
함은 아무 것과도 바꿀 수 없는 매력입니다. 사랑하는 사람을
만나면 그 매력은 더욱 크게 꽃 피어 즐거운 인생이 될 것입니
다.
--------------------------------------------------------------
10월5일 종려나무 (Windmill Palm)
꽃 말 : 승리
원산지 : 유럽, 아시아
꽃 점 : 입학, 졸업, 결혼 등 인생의 중요한 매듭마다 축하할 때 주변 동
년배 사람들보다 훨씬 많은 축복을 받고 있을 것입니다. 그것은
주변 사람들이 당신에게서 '승리의 영감'을 느끼기 때문입니다.
당신은 행복한 인생을 약속받았습니다.
--------------------------------------------------------------
10월6일 개암나무 (Hazel)
꽃 말 : 화해
원산지 : 유럽
꽃 점 : 평화적이고 냉정한 사람. 중재역에 딱 어울리는 사람입니다. 당
신에게 동경을 품고 있는 사람은 많지만 당신은 상대방을 꼼꼼
히 관찰하며 어딘지 불만스럽게 느끼고 있습니다. 사랑에 불타
오르기위해서는 냉정함을 버릴 각오가 필요합니다.
--------------------------------------------------------------
10월7일 전나무 (Fir)
꽃 말 : 고상함
원산지 : 북반구
꽃 점 : 고결한 인격의 소유자. 깨끗한 생애를 살 사람입니다. 서로 사
랑하는 부부로써 사람들의 모범이 되기도 합니다. 사회적인 책
임성도 강하여 리더십을 요구받습니다. 노력을 게을리 하면 안
됩니다. 남들과 거반 비슷한 일만 해서는 행복도 그저 그렇게 되
고 맙니다.
--------------------------------------------------------------
10월8일 파슬리 (Parsley)
꽃 말 : 승리
원산지 : 유럽
꽃 점 : 뭐든 이유를 달고 친구들과 모여서 어울리기를 좋아하는 당신.
명랑하고 개방적인 성격입니다. 아무튼 놀기를 좋아합니다. 축
하연같은 자리에서는 선두에 나서서 진행을 맡습니다. 명랑하고
즐거운 사람이기 때문에 남들의 협력을 쉽게 얻어내며 무슨 일
에서든 성공합니다.
--------------------------------------------------------------
10월9일 회향 (Fennel)
꽃 말 : 극찬
원산지 : 남유럽
꽃 점 : 강고한 의지로 강인하게 살고 있는 사람. 박애주의자이기도 합
니다. 당신의 행동은 찬미의 대상이 되고 있습니다. 그러나 때
때로 근심에 가득찬 표정을 드러내는 것은 어느 구석엔가 안간
힘을 쓰고 있는 점이 있기 때문입니다. 사랑하는 사람을 얻었을
때에는 틀림없이 자연스럽게 행동하게 될 것입니다.
--------------------------------------------------------------
10월10일 멜론 (Melon)
꽃 말 : 포식
원산지 : 아프리카
꽃 점 : 샘처럼 솟아나는 풍부한 발상. 천성이기도 하고, 태어난 자란 환
경 덕분이기도 합니다. 인간의 한없는 욕망에 당신이 갖고 있는
풍부한 기획력을 더한다면 모든 일이 잘 풀릴 것입니다. 그런
힘을 감추고 있군요. 당신의 사랑과 발상으로 사람들을 행복하
게 해 주세요.
--------------------------------------------------------------
10월11일 부처꽃 (Lythrum)
꽃 말 : 사랑의 슬픔
원산지 : 유럽
꽃 점 : 꿈에서까지 눈물을 흘리는 당신. 순지한 애정의 소유자입니다.
우수의 그림자가 감도는 사람. 언제까지나 그러한 사랑을 반복
할 수는 없습니다. 행복해지기 위해서는 건설적으로 될 필요가
있습니다. 좀더 기운을 차리고 현상을 타파하려는 마음이 필요
합니다.
--------------------------------------------------------------
10월12일 월귤 (Bilberry)
꽃 말 : 반항심
원산지 : 북반구의 한대
꽃 점 : 후회해도 소용없는 사랑이라고 깨끗히 잊을 수 있는 사람. 실연
해도 의기소침해 하기 않는 당신에게 경의를 표합니다. 사랑하
는 사람이 침체를 모르는 당신의 마음을 알았을 때 사랑은 활짝
꽃이 필 것입니다. 세사의 거친 파도를 뛰어넘는 두 사람의 생
활은 전도가 양양합니다. 당신이라면 행복을 쟁취할 수 있습니
다.
--------------------------------------------------------------
10월13일 조팝나무 (Spirea)
꽃 말 : 단정한 사랑
원산지 : 동아시아
꽃 점 : 있는 힘껏 노력했음에도 수포로 돌아가는 경험을 하기 쉬운 사람
입니다. 헛수고는 싫은데도 말입니다. 엄격한 아름다움과 엄격
한 사고방식에 지나치게 사로잡혀 있어서 마음의 여유를 갖기
어렵습니다. 완벽을 기해도 무리입니다. 실패가 있어야 성공도
있는 것입니다. 연인과도 헛수고 투성이 사랑. 그렇게 생각하
는 것이 마음 편하겠지요.
--------------------------------------------------------------
10월14일 국화(흰색) (Chrysanthemum)
꽃 말 : 진실
원산지 : 아시아
꽃 점 : 고결하고 순정한 당신. 기품이 넘칩니다. 그러나 때때로 조잡하
고 유치한 또 다른 모습의 자신을 드러냅니다. 그것도 귀엽기는
하지만 지나치면 위험신호. 뭔가 몰입할 수 있는 취미를 갖는
것이 어떻겠습니까? 스트레스가 당신을 그렇게 만드는 것입니다.
밝고 고상한 이미지를 깨뜨리지 마세요.
--------------------------------------------------------------
10월15일 스위트 바즐 (Sweet Basil)
꽃 말 : 좋은 희망
원산지 : 인도
꽃 점 : 누구나 훌륭한 희망을 갖고자 합니다. 개인적인 희망이 아닙니다.
많은 사람들의 소망을 실현시키고자 하는 노력이 당신에게 요구
되고 있다고 할 수 있습니다. 널리 알려지는 지도자가 될 수 있
는 사람. 사랑하는 사람도 그런 당신을 반드시 존경하게 될 것
입니다.
--------------------------------------------------------------
10월16일 이끼장미 (Moss Rose)
꽃 말 : 순진무구
원산지 : 아시아
꽃 점 : 순진무구한 당신. 친구들도 역시 명랑한 사람들뿐입니다. 당신
의 연인은 많은 사람들의 행복을 기원하는 평화주의자. 두 사람
의 만남은 많은 친구들의 지원을 받을 것입니다. 친구를 소중히
여기도록 하세요.
--------------------------------------------------------------
10월17일 포도 (Grape)
꽃 말 : 신뢰
원산지 : 서아시아
꽃 점 : 불행한 사람을 상냥하게 대해 줄 수 있는 당신. '언제라도 상담에
응해 준다'는 당신의 자세가 사람들에게 알려져 신뢰를 받는 것
입니다. 당신의 상냥함은 남들이 흉내낼 수 없습니다. 연애에
는 서투릅니다. 남들만이 아니라 자기일도 소중히 살피세요.
정말로 사랑하는 사람에게는 적극적으로.
--------------------------------------------------------------
10월18일 넌출월귤 (Cranberry)
꽃 말 : 마음의 고통을 위로하다
원산지 : 북반구의 한대
꽃 점 : 어떠한 고난도 당신과 만나면 달아나고 맙니다. 신비한 매력이
있는 사람. 그러한 당신은 다른 사람의 응석을 잘 받아주는 타
입. 사랑받는 일도 많습니다. 상대방이 왜 말을 건네오는지 잘
간파하지 않으면 소중한 만남을 아깝게 놓치고 맙니다. 파트너
는 어떤 사람이어야 하는지 기준을 확실하게 정해 놓도록 하세
요.
--------------------------------------------------------------
10월19일 봉선화(빨강) (Balsam)
꽃 말 : 날 건드리지 마세요
원산지 : 열대 아시아
꽃 점 : 명랑하고 쾌활한 성격. 성질이 급하여 금방 내팽개치고 마는 것
이 결점. 좋고 싫고가 분명합니다. 싫은 사람에게는 조금 냉담
합니다. 제멋대로 구는것이 허용되는 것은 어린 시절뿐. 선천적
인 명랑함으로 골치아픈 사람도 당신의 팬으로 만듭시다.
--------------------------------------------------------------
10월20일 마 (Indian Hemp)
꽃 말 : 운명
원산지 : 중앙 아시아
꽃 점 : 마음에 들지 않는 일도 '모두 팔자다'하고 체념하는 사람. 스스
로를 쉽게 납득시키는군요. 처세에 능한 것인지도 모르겠습니다.
그러나 사랑하는 사람과 함께 사는 경우는 그것이 통하지 않습
니다. 운명은 두 사람이 쌓아나가는 것. 때로는 체념을 모르는
사람처럼 행동합시다.
--------------------------------------------------------------
10월21일 엉겅퀴 (Thistle)
꽃 말 : 독립
원산지 : 유럽
꽃 점 : 당신이 만약 독립할 계획을 갖고 있다면 그 계획은 성공할 것입
니다. 반드시 계획대로 될 것입니다. 왜냐하면 당신은 자신을
엄격하게 관리할 수 있는 사람이니까요. 남들에게 "때로는 웃는
얼굴도 보고 싶다"는 말을 들을지도 모릅니다. 애교가 없는 사
람. 연애를 성공시키고 싶다면 웃는 얼굴이 필요합니다.
--------------------------------------------------------------
10월22일 벗풀 (Arrow-head)
꽃 말 : 신뢰
원산지 : 유럽
꽃 점 : 사랑하는 마음에 의심이나 주저함이 조금이라도 있으면 그 사람
과는 헤어져야 합니다. 성실한 당신인 만큼 타협해서는 안됩니
다. 당신의 본능은 올바릅니다. 부자연스럽게 느껴지는 상대방
의 행동을 흘려버릴 수 없는 사람. 자신의 직감을 믿는 편이 결
과적으로 행복과 연결됩니다.
--------------------------------------------------------------
10월23일 흰독말풀 (Thorn Apple)
꽃 말 : 경애
원산지 : 열대 아시아
꽃 점 : 상냥하고 귀여운 당신. 듣기 좋으라고 하는 말도 아니요 팔방미
인인 것도 아닌, 그저 선천적인 성격이죠. 때문에 거짓 웃음은
금방 알아차리는군요. 허식이나 겉모양에 현혹되지 말고, 정말
로 신뢰할 수 있는 사람을 사랑합시다.
--------------------------------------------------------------
10월24일 매화 (Prunus Mume)
꽃 말 : 고결한 마음
원산지 : 중국
꽃 점 : 기품있고 아름다운 마음씨의 당신. 티끌 하나 없이 해맑게 개인
하늘과도 같은 인격이로군요. 대상을 대국적으로 파악하는 안목
이 있어 판단을 그르치는 일이 없습니다. 행운의 별 아래 태어난
듯한 사람. 다소의 고생은 경험하게 되겠지요. 하지만 의기소
침해지지 않는다면 반드시 무슨 일이든 해결하고 맙니다. 초조
해하지 말고 자신을 가집시다.
--------------------------------------------------------------
10월25일 단풍나무 (Aceracede)
꽃 말 : 염려
원산지 : 북반구
꽃 점 : 내성적이고 자제심이 있는 사람. 견실한 사람입니다. 정숙하고
얌전한 생활태도는 세간의 모범이라 불리게 될 것입니다. 금전
적으로도 행운이 따라 저축심도 왕성한 사람. 사랑에는 좀처럼
몸이 달키 어렵고 맞선이 어울리는 사람. 유흥 감각도 조금은
공부해 둡시다.
--------------------------------------------------------------
10월26일 수영 (Rumex)
꽃 말 : 애정
원산지 : 유럽, 북반구의 온대
꽃 점 : 명랑하고 야무집니다. 체면이나 작은 일에 구애받지 않는 성격
입니다. 독특한 사교술로 사람들을 강하게 끌어들입니다. 우쭐
대지 않는 친숙함이 이성친구를 많이 끌어모읍니다. 동성에게는
게도 신경을 좀 씁시다. 적을 만들면 연인이 생겼을 때 곤란한
일이 생길지도 모릅니다.
--------------------------------------------------------------
10월27일 들장미 (Briar Rose)
꽃 말 : 시
원산지 : 서아시아
꽃 점 : 소박하고 내성적인 당신. 화려함을 탐탁해 하지 않습니다. 또
관찰이 예리하고 냉정한 반면에 첫눈에 반하기 쉬운 타입입니다.
사랑의 포로가 되면 현신을 다하는 사람입니다. 다만 애정표현
이 궁하여 상대방은 당신의 사랑을 달갑지 않는 친절로 느낄 수
도 있습니다. 사랑에 빠질 때야말로 냉정을 지켜야 할 때. 상
대를 잘 보고 조금씩 접근하는 편이 성공할 확률이 높습니다.
정열적으로 행동하는 것은 역효과를 낼 지도 모릅니다.
--------------------------------------------------------------
10월28일 무궁화 (Rose of Sharon)
꽃 말 : 델리케이트한 아름다움
원산지 : 남유럽, 인도
꽃 점 : 사람을 끌어당기는 자석과도 같은 사람. 당신의 유혹에는 결코
싫다고 말할 수 없는 분위기가 있습니다. 신념에 기초해서 직설
적으로 말합니다. 그 솔직함이 박력이 되고 있습니다. 지금 그
모습 유지하세요. 이치나 이론에 굴복해서는 당신답지 않습니다.
자신이 올바르다는 것을 믿어 주세요. 그런 당신을 연인은 틀림
없이 믿고 지지해 줄 것입니다.
--------------------------------------------------------------
10월29일 해당화 (Crab Apple)
꽃 말 : 이끄시는 대로
원산지 : 유럽
꽃 점 : 곧잘 놀라고 마는 사람. 남들의 영향을 받기 쉬운 사람입니다.
자극에 약하고 얼핏 사람을 잘 믿는 듯하지만 사실은 그렇지 않
습니다. 정말로 깊이 믿는 것은 아닙니다. 검색 기능은 움직이
고 있는 셈입니다. 넓고 얕게 경험을 쌓는 타입. 흐름에 거스
르지 않고 능숙하게 인생을 건너갑니다. 연애도 서툰 듯 보이지
만 사실은 능숙합니다. 결국에는 가장 잘 어울리는 사람을 만날
수 있습니다.
--------------------------------------------------------------
10월30일 로벨리아 (Lobelia)
꽃 말 : 악의
원산지 : 북아메리카
꽃 점 : 탁월한 지도력으로 주위사람을 묶는 사람. 모든 이의 의견을 정
확하게 정리, 파악하고 옳지 않은 생각은 강력하게 배척합니다.
개성적인 시각을 갖고 있는 사람. 사랑하는 사람도 당신과 마찬
가지로 의지의 화신과 같은 타입. 의견이 일치할 때는 이상적인
커플. 그러나 의견이 다르면 크게 싸우기 쉽습니다. 그럴 때는
어른답게 의견과 애정을 잘 분리시키세요.
--------------------------------------------------------------
10월31일 칼라 (Calla)
꽃 말 : 열혈
원산지 : 남아프리카
꽃 점 : 정열과 내성적인 면. 두 명의 자신이 싸우고 있습니다. 사랑을
신성한 것으로 생각하며 주눅들어 있기 때문에 마음이 혼란한
것입니다. 사랑하는 사람에게는 어떤 자신을 보여주든 아름다운
것입니다. 사랑하지 않는 사람에게 그것을 보여준다면 그것은
음란. 스스로에게 정직해집시다. 그렇게 하면 항상 자연스럽게
생활할 수 있습니다.


11month

11월1일 서양모과 (Medlar)
꽃 말 : 유일한 사랑
원산지 : 유럽
꽃 점 : 당신은 완벽한 아름다움이 있는 사람. 몸도 마음도. 그것은 당
신의 부단의 노력의 소산입니다. 좋은 의미에서 겉치레에 신경
을 쓰는 사람이군요. 연애도 소설처럼 근사하게 펼쳐내는 타입
입니다. 당신의 사랑을 받는 사람은 매일 가슴이 두근두근 하겠
군요. 드라마틱한 일생을 살게 될 것입니다.
--------------------------------------------------------------
11월2일 루피너스 (Lupinus)
꽃 말 : 모성애
원산지 : 남유럽
꽃 점 : 다른 사람들 마음을 온화하게 해주는 당신. 항상 행복을 추구하
는 건강한 사람입니다. 연하 사람들로부터 호감을 삽니다. 성
모마리아처럼 편애함 없이 누구에게나 부드럽게 대할 수 있는
사람. 하지만 연인은 좀 특별하게 대해줍시다. 그렇지 않으면
연인이 질투할 것입니다.
--------------------------------------------------------------
11월3일 브리오니아 (Bryonia)
꽃 말 : 거절
원산지 : 아시아
꽃 점 : 감정 변화가 심하고 타협을 싫어합니다. 자기 마음대로 행동하
는 사람. 좀더 얌전하게 다른 사람의 의견을 듣는 것도 중요합
니다. 반사적으로 싫어하는 것을 줄여나가면 어떨까요? 그렇지
않으면 외톨이가 되고 맙니다. 사랑하는 사람은 당신을 귀여워
할 것입니다. 하지만 응석부리는 것도 적당히 해야 사랑을 길게
지속할 수 있겠지요.
--------------------------------------------------------------
11월4일 골고사리 (Hart's-Tongue Feen)
꽃 말 : 진실의 위안
원산지 : 북반구의 온대
꽃 점 : 진심으로 다른 사람을 위로할 수 있는 당신. 사람들의 흠모를
받고 있습니다. 프로포즈도 수없이 받는 사람. 안목을 길러서
참으로 사랑해 줄 연인을 선택합시다. 상냥하기 때문에 상처받
을 위험성도 있습니다.
--------------------------------------------------------------
11월5일 단양쑥부쟁이 (Fig Marigold)
꽃 말 : 공훈
원산지 : 남아프리카
꽃 점 : 햇빛을 받아 꽃이 피듯, 순응성이 높은 사람. 그룹 활동도 잘 해
나갈 수 있습니다. 웬만한 일은 무엇이든 할 수 있는 기량에 위
협을 느끼는 라이벌도 많을 것입니다. 주변의 도움을 받아 커다
란 성공으로 인생을 마감할 사람. 사랑하는 사람은 당신의 프로
포즈를 지금도 기다리고 있습니다.
--------------------------------------------------------------
11월6일 등골나물 (Agrimony Eupatoire)
꽃 말 : 주저
원산지 : 유럽
꽃 점 : 결단력, 판단력이 뛰어나 작심하고 결행하는 도량이 있는 당신.
여러 가지 문제를 부탁하려는 사람이 주변에 많이 모여듭니다.
결혼문제나 트러블 등 내성적이거나 심약한 사람들이 상담하러
옵니다. 남을 도울 수 있다는 것은 행복한 것입니다. 하지만 때
로는 차분하게 자신의 장래일도 생각해 보는 것이 좋을 것입니
다.
--------------------------------------------------------------
11월7일 메리골드 (Marigold)
꽃 말 : 이별의 슬픔
원산지 : 멕시코
꽃 점 : 주변 사람들 중에서 유독 당신에게만 짓궂게 구는 사람이 있습니
다. 그것은 꼭 악의라고 할 수는 없습니다. 호의의 표현일 경
우도 있습니다. 당신의 인망을 질투하거나 공경하는 것이겠지
요. 주의해서 살펴봅시다. 당신을 포기하고 떠나간다면 이미
때가 늦습니다. 혹시 미래의 파트너일지도 모르지 않습니까?
--------------------------------------------------------------
11월8일 가는 동자꽃 (Lychnis Flos-Cuculi)
꽃 말 : 기지
원산지 : 유럽
꽃 점 : 청결하고 이지적인 아름다움을 가지고 있는 당신. 유머도 풍부.
의식도 강하고 꿈을 확실하게 실현하려는 노력을 남들보다 몇
배나 더 하고 있습니다. 연애에 관해서는 경험이 풍부한 편.
때문에 결혼에 관해서는 오히려 신중합니다. 진심으로 납득할
수 있을 때까지 기다리므로 만혼하는 편입니다. 이성을 잘 알
고 있는 만큼 결혼 생활을 잘 할 것입니다.
--------------------------------------------------------------
11월9일 몰약의 꽃 ( Myrrh)
꽃 말 : 진실
원산지 : 지중해 연안
꽃 점 : 남들의 부탁을 받으면 거절을 못합니다. 좋은 사람을 친구에게
소개해 주고는 남몰래 괴로워합니다. 사람 좋은 사람. 적극적
이라고는 할 수 없겠죠. 자기 마음을 솔직하게 전하는 용기를
갖도록 합시다. 기쁨은 상대가 가져다 주지 않습니다. 좀더 용
감하게!! 행복은 좀 영악하게 굴어서라도 붙잡도록 합시다. 그
정도의 마음만 갖더라도 당신은 충분히 행복해질 수 있습니다.
--------------------------------------------------------------
11월10일 부용 ( Hibscus Mutabilis)
꽃 말 : 섬세한 아름다움
원산지 : 아시아
꽃 점 : 우아한 사생활을 보내고 있는 당신. 사람들은 당신을 보고
"얼마나 매력적인 사람인가!"하고 생각합니다. 말로는 형용할 수
없는 미묘한 아름다움이 감돌고 있습니다. 차분한 연인이라고
해야 할 그 자태는 불륜의 상대로 유혹당하기 쉽습니다. 그러나
사랑하는 사람은 스스로 선택합시다. 깜빡 지나치지 않도록 주
의를 집중해서.
--------------------------------------------------------------
11월11일 동백(흰색) (Camellia)
꽃 말 : 비밀스런 사랑
원산지 : 일본
꽃 점 : 가련한 마음을 가슴속에 감춘 당신. 불타는 듯한 정열을 이상
으로 생각하고 있습니다. 그러나 비밀스런 사랑이야말로 당신에
게 잘 어울립니다. 요란한 사랑의 고백은 성공하지 못합니다.
상대의 마음을 상냥하게 이해해 주는 것에서부터 당신의 사랑은
시작됩니다. 비밀스럽더라도 격렬한 사랑입니다.
--------------------------------------------------------------
11월12일 레몬 (Lemon)
꽃 말 : 진심으로 사모함
원산지 : 인도
꽃 점 : 예기치 않은 만남으로 참된 사랑이 태어날 것입니다. 당신은
스스로에게 정직한 사람. 바로 그렇기 때문에 지금까지 해왔던
사랑에는 만족할 수 없었던 것입니다. "바로 이 사람이로구나"
하고 직감이 오면 그 사람이 바로 진짜 입니다. 자기 기분을 잘
살펴 보세요.
--------------------------------------------------------------
11월13일 레몬 버베나 (Lemon Verbena)
꽃 말 : 인내
원산지 : 유럽, 아시아
꽃 점 : 마음이 넓고 상냥한 당신. 지성적인 매력이 있는 사람. 친구들
에게는 관대하지만 연인에게는 상당히 엄격한 편입니다. 결점을
발견하면 이내 얼굴을 찡그립니다. 좀처럼 마음을 열지 않아 연
애에서 결혼가지 오랜 시간이 걸립니다. 빛나는 미래를 개척하
려고 가능성에 도박을 걸고 있습니다. 괴롭더라도 포기하지 않
는다면 반드시 행복이 찾아올 것입니다.
--------------------------------------------------------------
11월14일 소나무 (Fine)
꽃 말 : 불로장생
원산지 : 한국, 유럽
꽃 점 : 자기 향상심이 강한 성격. 당신의 강한 추진력이 오해를 사기
쉽습니다. 상대를 고무하는 것에도 좀 신경을 씁시다. 오로지
밀어붙이기만 해서는 따돌림을 당하므로 때때로 늦추는 것도
생각합시다. 근본은 상냥한 사람이므로 조금만 신경 쓴다면 할
수 있습니다. 잠시 늦추는 여유만 있다면 지금 이상으로 연인
의 사랑을 받을 것입니다.
--------------------------------------------------------------
11월15일 황금싸리 (Crown Vetch)
꽃 말 : 겸손
원산지 : 유럽
꽃 점 : 당신의 운세는 훌륭하다는 한 마디로 표현됩니다. 무슨 일에서
건 성공하는 별점 아래 태어난 것입니다. 그 비결은 겸손한 거
동, 우쭐대지 않는 객관성. 그리고 청결함이 있는 것도 남들을
끌어들이는 요인이겠지요. 주변의 협력이 있어야만 당신의 성공
도 있습니다. 그것을 잊지마세요.
--------------------------------------------------------------
11월16일 크리스마스 로즈 (Christmas Rose)
꽃 말 : 추억
원산지 : 유럽
꽃 점 : 당신의 내부에는 아이와 어른이 동거하고 있습니다. 이상한 사
람이로군요. 고독을 사랑하고 있습니다. 신비한 매력이 있습니
다. 직감력이 뛰어나고 뭔가 상담을 하면 직감적으로 해결책을
제시합니다. 희망이 큰 사람이어서 만혼형이 되기 쉽습니다. 기
다리면 좋은 사람을 만날 수 있습니다.
--------------------------------------------------------------
11월17일 머위 (Sweet-Scented Tussilage)
꽃 말 : 공평
원산지 : 유럽
꽃 점 : 사람을 바르게 평가합니다. 그런 능력의 소유자입니다. 또 운
동과 인연이 있습니다. 그 두 가지 장점을 생각하면 스포츠 심
판 등에 적임자. 당신의 판단은 항상 신뢰를 받습니다. 상담
을 받을 때는 성실하게 대답해 주세요. 연인을 보는 눈도 제
나름대로 분명한 만큼 행복한 결혼 생활을 보낼 수 있습니다.
--------------------------------------------------------------
11월18일 산나리 (Hill Lily)
꽃 말 : 장엄
원산지 : 북반구
꽃 점 : 순진무구한 아름다움을 갖고 있는 당신. 순결한 사람으로 보이
는군요. 기품이 넘쳐 동경의 대상이 됩니다. 그런데 당신 자신
은 그 이미지와는 달리 감미로운 도취의 세계에 빠지기 쉽습니
다. 만약 그 쪽으로 발을 들여놓는다면 이미 되돌이킬 수 없습
니다. 그런 각오만 되어 있다면 괜찮습니다. 그저 호기심이라
고 들여다보지도 마세요. 등을 쭉 펴고 당당한 위엄을 갖추고
살아가는 것이야말로 행복으로 가는 당신의 지름길입니다.
--------------------------------------------------------------
11월19일 범의귀 (Aaron's Beard)
꽃 말 : 비밀
원산지 : 유럽
꽃 점 : '오로지 당신에게만'하고 비밀스런 이야기를 건네오는 사람이 종종
있겠군요. 그저 듣기만 하고서 구설수에 올라 미움을 사는 일도
있습니다. 당신은 믿음직스럽군요. 때문에 상담하고 싶어하는
겁니다. 오해받지 않도록 이야기는 되도록 공개하려는 노력을
해야 합니다. 적대감은 하루 빨리 없애야 합니다. 비밀스런
이야기는 연인과 단둘이서만 하세요.
--------------------------------------------------------------
11월20일 뷰글라스 (Bugloss)
꽃 말 : 진실
원산지 : 남유럽
꽃 점 : 거짓으로 가득찬 세상에서도 항상 정직한 사람 "그런 것은 꿈에
도 생각하지 않았다"며 의외의 결과에 놀라는 일도 많을 것입니
다. 당신의 정의감은 무참하게 배반당하고 맙니다. 진실은 자
기 가슴속에만 담아두는 것은 아닙니다. 많는 사람에게 전해야
만 합니다. 당신뿐만 아니라 주변사람의 행복을 위해서도. 좋
아하는 사람에게도 당신의 마음을 분명히 전하세요. 그렇지 않
으면 불성실한 라이벌에게 가로채이고 맙니다.
--------------------------------------------------------------
11월21일 초롱꽃 (Campanula)
꽃 말 : 성실
원산지 : 유럽
꽃 점 : 인내심이 강하고 내성적인 당신. 성심 성의를 다하므로 당신과
친구가 되고 싶어하는 사람은 아주 많습니다. 사랑에는 두려움
을 느끼는 면이 있어 모처럼 찾아온 기회를 놓치고 마는 일도
있습니다. 사랑의 모험도 역시 인간의 성장으로 이어집니다.
또 다른 자신과 만날 수 있을 것입니다.
--------------------------------------------------------------
11월22일 매자나무 (Berberis)
꽃 말 : 까다로움
원산지 : 유럽
꽃 점 : 드라마틱한 연애의 연출가. 여러 가지 일에 열중하긴 하지만 성
공률은 낮은 것 같군요. 감정변화가 심하고 성질이 급하여 상대
방에게 자기 마음을 제대로 전하지 못합니다. 실연당해도 마음
정리가 빨라 깨끗이 잊으므로 상처를 받지 않습니다. 두뇌가
명석. 너무 자질구레한 일에 신경을 쓰다가 반발을 사기 쉽습니
다. 신경이 쓰이더라도 80%정도에서 멈추도록 하세요. 연인에
게 존경을 받고 싶어합니다. 그것을 위해서라도 상대방을 잘 살
피는 버릇을 들이세요. 금전운이 좋고 인생설계는 잘 되어 갈
것입니다.
--------------------------------------------------------------
11월23일 양치 (Fern)
꽃 말 : 성실
원산지 : 전세계
꽃 점 : 새침한 태도, 당신은 그것 때문에 때때로 손해를 봅니다. 사람들
은 당신이 왜 그러는지 몰라 이상하게 생각합니다. 성실하고 상
냥하게 보일 때도 있는데 말입니다. 아마도 뭔가 골똘히 생각하
고 있을 때 새침하게 보이는 것이겠지요. 사랑하는 사람 앞에서
는 절대로 그렇게 하지 않도록 신경을 쓰는 게 좋겠군요.
--------------------------------------------------------------
11월24일 가막살나무 (Viburnum)
꽃 말 : 사랑은 죽음보다 강하다
원산지 : 온대, 아열대
꽃 점 : "헤어지기보다는 죽는 편이 낫다"고 생각하고 맙니다. 일방통행
적인 사랑임을 자각하지 못하는 경우가 많은 사람. 현실을 무시
하고 소망을 현실로 생각하는 경향이 있습니다. 사랑은 서로
이해하는 것을 바탕으로 해서 성립합니다. 우선은 자연스럽고
거리낌없이 만나는 것부터 시작합시다. 서로를 이해했을 때에
야 일보 전진하는 것입니다. 그 과정에서 생각이 통하고 꽃이
피는 시절이 올 것입니다.
--------------------------------------------------------------
11월25일 개옻나무 (Rhus Cotinus)
꽃 말 : 현명
원산지 : 남유럽, 중국
꽃 점 : 무엇이든 솜씨 좋게 해치우는 사람. 활동적이고 자존심도 강합
니다. 사람을 사로잡아 놓아주지 않는 달변가. 화제가 풍부하
군요. 연인에 관해서는 자신의 이상형이 분명히 머리속에 있어
서 만날 때까지 시간이 좀 걸리겠군요.
--------------------------------------------------------------
11월26일 서양톱풀 (Yarrow)
꽃 말 : 지도
원산지 : 북아메리카
꽃 점 : 당신은 자기 이야기를 하지 않습니다. "능력있는 매는 발톱을
감춘다"는 속담을 그대로 지키는 사람. 아는 척하지 않는 겸손
한 태도가 매력적입니다. 하지만 무엇이건 연습없이 할 수 있는
실력파. 연애할 때는 자연스럽게 애정을 표현할 수 있고 배려심
이 있는 사람. 상대방은 결혼하고 싶어하지만 환경차이로 좀처
럼 잘 되지 않습니다. 결국은 맞선을 보는 것이 잘 되는 경우
도 있습니다.
--------------------------------------------------------------
11월27일 붉나무 (Phus)
꽃 말 : 신앙
원산지 : 남아메리카, 아시아
꽃 점 : 당신은 신의 존재를 믿고 신과 함께 살고 있는 사람. 실제로는
종교를 믿지 않는 사람일 수도 있습니다. 눈에 보이지 않는 양
꽃 점 : 새침한 태도, 당신은 그것 때문에 때때로 손해를 봅니다. 사람들
은 당신이 왜 그러는지 몰라 이상하게 생각합니다. 성실하고 상
냥하게 보일 때도 있는데 말입니다. 아마도 뭔가 골똘히 생각하
고 있을 때 새침하게 보이는 것이겠지요. 사랑하는 사람 앞에서
는 절대로 그렇게 하지 않도록 신경을 쓰는 게 좋겠군요.


12month

12월1일 쑥국화 (Tansy)
꽃 말 : 평화
원산지 : 유럽
꽃 점 : 당신은 다른 이의 사랑에 둔감한 타입. 지금까지 몇 번이나 연
애할 기회를 놓쳐 왔습니다. 당신은 그것도 모르고 "난 인기가
없구나"하고 고민합니다. 사치스런 고민이군요. 좀더 주변 사람
을 잘 살펴보면 훌륭한 사랑이 굴러들어 올 것입니다. 자신을
가집시다.
--------------------------------------------------------------
12월2일 이끼 (Moss)
꽃 말 : 모성애
원산지 : 전세계
꽃 점 : 당신의 상냥함에 기대어 응석을 부리는 사람이 많을 것입니다.
때문에 부담을 느끼는 것은 아닙니까? 전화를 걸면 들어주는 역
할. 식사를 하러 가도 상담이 중단되지 않아 편히 쉴 짬도 없
습니다. 당신도 남들에게 상냥하게 위로받고 싶은데도 말입니다.
너무 응석을 부리는 사람하고는 적당히 거리를 두고 만나야 합
니다. 당신의 상냥함을 포용해주는 서로 믿을 수 있는 파트너
가 반드시 나타날 것입니다. 그렇게 되면 스트레스는 더 이상
없겠지요.
--------------------------------------------------------------
12월3일 라벤더 (Lavendar)
꽃 말 : 기대
원산지 : 남유럽
꽃 점 : 조금 제멋대로 구는 사람. 상대방의 사정이나 조건을 생각치 않
고 이것저것 요구하므로 결국 싸우고 헤어지는 일이 많습니다.
사랑하고 있다면 서로 포용해야 하는데도 말입니다. 사실은 상
대방을 완전히 믿을 수 없는 것이겠지요. 그러니까 제멋대로 말
하며 응석을 부리고 있습니다. 좀더 자신을 제어하도록 하세요.
위험한 때가 지나가면 그 뒤는 아름다운 화원이 기다리고 있습
니다.
--------------------------------------------------------------
12월4일 수영 (Rumex)
꽃 말 : 애정
원산지 : 유럽, 북반구의 온대
꽃 점 : 이지적이고 밝은 성격. 성모 마리아 같은 사람이죠. '푸르고
바르고 아름답게'라고 표현할 수 있는 당신은 마치 보물상자 같
은 사람. 항상 볕이 드는 길을 가고 있습니다. 사랑하는 사람
을 얻어 광채는 더욱 빛납니다. 우유부단하게 후퇴하지 않도록
주의 하세요.
--------------------------------------------------------------
12월5일 앰브로시아 (Ambrosia)
꽃 말 : 행복한 연애
원산지 : 북아메리카
꽃 점 : 문득 사랑의 예감이 들면 그 사람은 반드시 잘 되어 갈 것입니
다. 진지하게 사랑하세요. 반드시 행운을 불러올 꽃입니다. 사
고 방식이 이론적이어서 직접적으로 감정을 전하지 못 합니다.
일체의 계산을 버리고 평생 한 번뿐인 연애라고 믿고 밀고 나아
가십시오.
--------------------------------------------------------------
12월6일 바위취 (Saxifraga)
꽃 말 : 절실한 사랑
원산지 : 북반구, 온대, 한대
꽃 점 : 눈물을 싫어하는 강인한 사람. 하지만 사실은 쓸쓸해 합니다. 사
랑에 빠지는 일도 없고, 냉정한 관찰력을 갖고 있습니다. 때문
에 '안녕'을 거듭하고 있군요. 타협하지 않는 것이 당신의 장점.
지금 이대로 나가면 반드시 행운을 불러오는 연인을 만날 수 있
습니다.
--------------------------------------------------------------
12월7일 양치 (Fern)
꽃 말 : 신뢰
원산지 : 온대, 열대
꽃 점 : 밝고 애교가 넘치는 당신은 누구나 좋아합니다. 성실한 태도와
자신을 꾸미지 않는 성격이 사람들의 신뢰를 얻고 있는 것입니
다. 지적인 대화를 좋아하고 유니크한 발상을 갖고 있어서 연애
론을 비롯하여 의견이 풍부합니다. 연인과도 친구사이와 같은
분위기로 지내기를 바랍니다. 산뜻한 부부상을 보여주게 되겠군
요.
--------------------------------------------------------------
12월8일 갈대 (Reed)
꽃 말 : 깊은 애정
원산지 : 온대, 열대
꽃 점 : 칭찬에 약하고 남들의 부추김에 쉬 편승하는 당신. 번지수가
틀린 사람에게 의지하는 경향이 있습니다. 외견상으로는 강한
듯하면서도 실제로는 심성이 약한 사람. 정이 깊어서 한 번 빠
지면 목숨까지 거는 면이 있습니다. 사람 보는 안목을 기르는
것이 중요. 그렇지 않으면 마음은 어둡게 가라앉을 뿐. 당신은
충분히 행복해 질 자격이 있습니다.
--------------------------------------------------------------
12월9일 국화 (Chrysanthemum)
꽃 말 : 고결
원산지 : 아시아
꽃 점 : 정열의 태풍이 거칠게 불어 격렬한 사랑이 엄습하는 날이 이제
곧 옵니다. 당신의 인생을 크게 변화시킬 것입니다. 밝고 명랑
하며 성실한 당신은 누구에게나 사랑받습니다. 당신이 소중하게
여기고 있는 사람들 중에서 행복을 날라다 줄 사람이 나타납니
다.
--------------------------------------------------------------
12월10일 동백(빨강) (Camellia)
꽃 말 : 고결한 이성
원산지 : 한국, 일본
꽃 점 : 완성된 사랑이야말로 당신의 이상입니다. 그런데 지금은 어딘
가 부족함을 느낍니다. 그것은 새빨갛게 타오르는 동백같은 정
념. 사랑을 고양시키기 위해서는 당신의 노력이 필요합니다.
기쁨을 얻으려면 그만큼의 준비를 아끼지 말도록.
--------------------------------------------------------------
12월11일 단양쑥부쟁이 (Fig Marigold)
꽃 말 : 애국심
원산지 : 남아프리카
꽃 점 : 가정을 소중히 돌보고 친구와 친척들도 배려하고 있습니다. 지
역 사회에도 적극적으로 참여하는 사람. 트러블을 무엇보다도
싫어하는 타입. '모두 사이 좋게'가 모토인 당신. 남들의 괴로
워하는 표정이나 슬퍼하는 얼굴을 보는 것도 아주 싫어합니다.
때문에 서슴치 않고 도와줍니다. 당신의 명랑함에 끌려 프로포
즈가 쇄도합니다. 행복한 가정을 쌓아나갈 것입니다.
--------------------------------------------------------------
12월12일 목화 (Cotton Plant)
꽃 말 : 우수
원산지 : 아시아, 남미
꽃 점 : 학생 시절, 그리고 사회에 나와서도 항상 뭔가 주요한 역할을 맡
고 있는 당신. 당신이 있으면 그 집단 사람들은 마음 속에서부
터 기분이 따뜻해집니다. 당신을 사랑하는 사람은 한두사람이
아닙니다. 하지만 언제나 남들을 평등하게 취급하는 것에 길들
여져 있는 사람. 그래서 좀처럼 사랑하는 사이로 발전하지 못합
니다. 이상이 높아서 참된 자신을 이해해 줄 사람을 계속 찾고
있는 것이겠지요. 포기하지 않는다면 행복을 찾을 수 있습니다.
--------------------------------------------------------------
12월13일 국화(자홍색) (Chrysanthemum)
꽃 말 : 사랑
원산지 : 아시아
꽃 점 : 밝고 명랑합니다. 남 도와주길 좋아하는 인정많은 사람입니다.
애정면에서는 성실하고 좋아하는 사람이 말을 걸어오기를 바라
는 편. '진심으로 사랑합니다' 따위의 말을 절대로 당신이 먼저
말하지 않습니다. 그 정도로 소심한 사람. 그러나 영감에 따라
행동하면 생각대로 되는 신비한 힘을 가지고 있습니다. 결혼할
생각만 들면 금방 결혼하게 될 것입니다.
--------------------------------------------------------------
12월14일 소나무 (Pine)
꽃 말 : 용감
원산지 : 아시아, 유럽
꽃 점 : '남자는 소나무, 여자는 등나무'라고들 흔히 말합니다. 남자는 소
나무처럼 억세고 튼튼하고, 여자는 등나무처럼 우아하고 부드러
운 사람이 좋다는 뜻입니다. 어제까지의 이상형이었겠지요. 현
대는 남녀 불문하고 상냥함과 늠름함이 모두 필요하게 되었습니
다. 당신은 용감하고 늠름함이 넘치는 사람이로군요. 비겁한
행동을 끔찍이 싫어합니다. 때때로 다른 사람에게 응석도 부려
본다면 지금 이상으로 인기가 있을 것입니다. 연인하고는 서로
신뢰하는 것이 행복으로 가는 지름길.
--------------------------------------------------------------
12월15일 서향 (Winter Daphne)
꽃 말 : 불멸
원산지 : 유럽
꽃 점 : 영원한 사랑을 소중히 여기는 당신. 연인의 향기를 언제까지나
가슴 깊숙히 간직해 두겠지요. 사랑받는 사람에게 있어 이런
행복은 또 없을 것입니다. 당신의 상냥함이 인생을 크게 바꾸
어놓을 것입니다. 잔계산 따위는 꿈도 꾸지 않는 높은 기품은
평생 변하지 않을 것입니다. 당신을 사랑하는 사람도 반드시
마찬가지 타입일 것입니다.
--------------------------------------------------------------
12월16일 오리나무 (Alder)
꽃 말 : 장업
원산지 : 온대
꽃 점 : 순수하고 정직한 인생을 걸으려고 하는 당신. 사악한 길로 유혹
하려고 손을 내미는 사람들이 있습니다. 당신의 요염한 매력에
끌려 그만 유혹하고 싶어지는 것입니다. 호의적인 얼굴을 보여
서는 안됩니다. 스스로에게 엄격하게 마음을 다잡고 단호한 태
도를 지켜나가야 합니다. 그러면 유혹하려던 사람은 퇴치됩니
다. 항상 스스로를 정확하게 바라보려고 노력한다면 진심으로
사랑해 주는 사람을 만날 수 있습니다.
--------------------------------------------------------------
12월17일 벚꽃난 (Honey-Plant)
꽃 말 : 동감
원산지 : 열대 아시아
꽃 점 : 당신의 아름다운 감성을 소중히 간직하길 바랍니다. 마치 조각
을 하듯이 하나하나를 정성스레 가꾸어 갈 수 있는 사람. 사랑
하는 사람을 위해서라면 조금쯤 희생해도 아깝지 않습니다. 파
트너도 마찬가지 타입. 두 사람에게 있어 사랑은 세게를 공유하
는 것, 그것입니다. 사랑의 본질을 잘 알고 있군요.
--------------------------------------------------------------
12월18일 세이지 (Sage)
꽃 말 : 가정의 덕
원산지 : 남유럽
꽃 점 : 정절을 중시하고 인간다운 올바른 길을 따라 살아가는 당신. 지
성이 풍부한 이상주의자라고 할 수 있겠지요. 가정을 소중히 여
기고 지성적인 면을 갖고 있는 사람. 창조력 또한 풍부하군요.
사랑하는 사람과 당신이 믿는 길을 걸어가세요. 조금쯤 돌아가
더라도 결국은 그 편이 목적을 달성하기 쉬운 길입니다. 행복은
곤란을 뛰어넘었을 때 실감할 수 있는 것이랍니다.
--------------------------------------------------------------
12월19일 스노우 플레이크 (Snow Flake)
꽃 말 : 아름다움
원산지 : 유럽
꽃 점 : 성실하고 예의 바르고 노력형인 당신. 사회에 대한 공헌도는 발
군입니다. 어릴 때부터 인망이 두텁고 사람을 성실하게 대하는
타입입니다. 당신의 사랑을 받는 사람은 행복합니다. 순수, 순
진무구한 애정을 받으며 온 마음을 다바쳐 봉사를 해 줄테니까
요.
--------------------------------------------------------------
12월20일 파인애플 (Pineapple)
꽃 말 : 완전무결
원산지 : 열대 아메리카
꽃 점 : 너무도 완벽합니다. 면학가로서 지식도 풍부하고 센스도 뛰어납
니다. 사교가이고 대화에도 능숙합니다. 높은 인기 치고는 친
구가 많지 않습니다. 어딘지 마음을 열지않기 때문입니다. 자
존심이 너무도 강하기 때문인지도 모릅니다. 상당히 이상적인
연인을 바라고 있기 때문에 후보자가 나타나도 대개는 불합격.
'바로 이 사람이다'하는 사람과 만나려면 상당히 시간이 걸리겠군
요. 결혼 후에 이성 문제가 있을 듯합니다. 그때는 어느 쪽이
든 빨리 확실하게 결단을 내리세요.
--------------------------------------------------------------
12월21일 박하 (Mint)
꽃 말 : 덕
원산지 : 아시아 동부
꽃 점 : 따뜻한 느낌으로 사람들을 감싸는 듯한 분위기가 있는 사람.
누구에게나 사랑받는 편입니다. 행복의 별점 아래서 태어났습니
다. 부모의 은혜에 감사합시다. 남들의 사랑을 받으면서도 사
랑하는 사람과는 인연이 쉬 닿지 않는 비극도 있습니다. 연애는
소질만 가지고 할 수 있는 것은 아닙니다. 좀더 적극적으로 머
리를 짜내서 표적에 접근하세요.
--------------------------------------------------------------
12월22일 백일홍 (Zinnia)
꽃 말 : 행복
원산지 : 멕시코
꽃 점 : 우정이 두터운 당신은 그만큼 남들의 사랑을 받습니다. 세월이
흐르면서 친구는 변해가지만 멀리 헤어진 친구를 생각하는 마음
은 남들보다 한층 강하다고 할 수 있습니다. 그래도 당신은 우
정이 박한 것을 걱정하는군요. 쉽게 쓸쓸해 하는 사람. 홀로
있는 것을 좋아하지 않는 편. 연애할 기회도 많은 사람입니다.
두 사람 모두 친구들에 둘러싸여 우정이 느껴지는 독특한 가정
을 이루겠군요.
--------------------------------------------------------------
12월23일 플라타너스 (Platanus)
꽃 말 : 천재
원산지 : 아시아
꽃 점 : 당신만이 하늘로부터 받은 은혜. 이것을 사람들은 천재라고 부
르겠지요. 뛰어난 천재적인 수완을 발휘하는 당신을 사람들은
흠모하고 있습니다. 사랑하는 사람을 만나 당연히 훌륭한 연애
를 하게 될 것입니다. 뭐라 말로 형용할 수 없는 행복한 인생.
다만 너무 은혜를 많이 받아 주저하게 되면 엉뚱한 곳에서 발판
이 무너질지도 모릅니다.
--------------------------------------------------------------
12월24일 겨우살이 (Loranthaceac)
꽃 말 : 강한 인내심
원산지 : 전세계
꽃 점 : 끈기있게 참을 줄 알며 마음이 흔들리지 않는 당신. 고고한 사
람이라는 인상을 주는군요. 곤란을 깨뜨리고 나아가는 힘이 있
습니다. 영광을 얻을 확률이 높고 사람들에게 존경받는 삶을 살
게 될 것입니다. 사랑하는 사람을 얻었을 때 당신 마음에 기쁨
과 부드러움이 더해져서 '장미빛 인생'이 될 것입니다.
--------------------------------------------------------------
12월25일 서양호랑가시나무 (Holly)
꽃 말 : 선견지명
원산지 : 유럽
꽃 점 : 계획을 갖고 대처하는 당신은 선견지명이 있는 사람. 성공을 향
한 길이 훤히 보입니다. 당신의 장래는 찬란히 빛날 것입니다.
그것을 믿고 정말로 하고 싶은 일에 도전해 보면 어떨까요? 나
중에 후회하지 않도록 말입니다. 파트너도 도전하는 정신이 있
는 사람을 골라보세요.
--------------------------------------------------------------
12월26일 크리스마스 로즈 (Christmas Rose)
꽃 말 : 추억
원산지 : 유럽
꽃 점 : 별님같은 왕자님이 나타날 것을 믿고 있는 당신. 순수한 사람이
로군요. 상대방의 가슴속을 잘 살펴서 상냥하게 위로의 말을 해
줄수 있는 사람. 현실적이지는 않습니다. 신비한 매력이 있습
니다. 연애에 관해서는 사람들로부터 경원시 당하기 쉽습니다.
너무도 꿈속에서만 살고 있기 때문입니다. 어린이와 어른 사이
를 오락가락하는 사람. 결혼하기보다는 지금 이대로가 더 행복
한지도 모릅니다.
--------------------------------------------------------------
12월27일 매화 (Prunus Mume)
꽃 말 : 맑은 마음
원산지 : 중국
꽃 점 : 고결한 마음을 갖고 있는 당신. 결코 경거망동하지 않는 사람이
로군요. 문화적인 향기를 짙게 풍깁니다. 예술에 대한 조예가
깊고 사회 문제에도 깊은 관심을 갖고 있습니다. 때문에 '건조
하다'는 평을 듣는 일도 있습니다만 신경 쓸 필요는 없습니다.
당신에게 깊은 신회와 공감을 느끼는 사람이 적지 않으니까요.
그러한 겸허함이 인망을 얻을 수 있게 합니다. 연인은 당신과
비슷한 타입이거나 다른 분야에서도 뭔가 열중하고 있는 사람이
라면 잘 되어 나갈 것입니다.
--------------------------------------------------------------
12월28일 석류 (Pomegranate)
꽃 말 : 원숙미
원산지 : 남유럽
꽃 점 : 지구상에 있는 모든 것, 눈에 보이는 모든 것, 보이지 않는 모든
것에 아름다움이 있습니다. 그 아름다움을 발견하지 못하는 당
신은 그것을 알아볼 수 있는 눈이 아직 없기 때문이 아닙니다.
당신은 아직 완벽하지 못합니다. 사랑하는 사람을 얻어 크게
꽃 피게 될 것입니다. 서로 사랑하는 행복속에서 두 사람만의
아름다운 세계가 나타날 것입니다.
--------------------------------------------------------------
12월29일 꽈리 ( Winter Cherry)
꽃 말 : 자연미
원산지 : 북아메리카, 아시아
꽃 점 : 고독을 사랑하고 내성적인 당신. 인공적인 아름다움을 싫어하고
어디까지나 자연의 빛나는 아름다움에 동경을 품고 있습니다.
사랑하는 사람도 야성적인 사람을 좋아합니다. 유명상표만 찾는
사람은 싫어합니다. 사람을 간파하는 힘이 뛰어납니다. 연애에
관해서는 신중하게 행동하는 편. 지금 그 모습 그대로 잘 해 나
갈 것입니다.
--------------------------------------------------------------
12월30일 납매 ( Carolina Allspice)
꽃 말 : 자애
원산지 : 아시아
꽃 점 : 현실을 직시하는 타입. 자신의 혜택받은 환경에 감사하면서 사
람을 자애롭게 대할 수 있습니다. 희생 정신을 발휘하여 봉사활
동에서 지도적인 존재가 되는 일도 있습니다. 낭만주의자이고
사랑하는 사람과도 숙명적인 만남을 합니다. 사람을 이내 신용
하기 때문에 비극의 주인공이 될 가능성도 있습니다. 하지만 그
런 경험은 당신의 인격을 높이고 보다 훌륭한 만남으로 인도해
줄 것입니다.
--------------------------------------------------------------
12월31일 노송나무 (Chamaecyparis)
꽃 말 : 불멸
원산지 : 아시아
꽃 점 : 인내심이 강하고 착실하게 일을 해 나가는 사람. 정말로 강한
사람입니다. 목적을 향하여 나아가는 당신의 모습은 사람들에게
용기를 불러일으킵니다. 불타오르는 듯한 격렬한 정열의 소유자.
상대방은 처음에는 그럴 마음은 아니었다고 해도 순식간에 당신
에게 휘말려 들어가고 맙니다. 마치 산불이 붙듯이. 그렇게 태
어난 사랑은 당신의 내부에서 평생토록 계속 불타오를 것입니다.


231

이 글들은 제가 통신의 자료실을 이용하면서 예전에 받아놓은 화일인데 우연히 찾게 되어 추가시켰습니다.
여성분들이 보기엔 어쩔지 모르지만, 남자인 저로서는 재미있네요.
물론, 아직 저로서는 해보지 못했지만, 기회가 주어진다면.. ^^
가볍게 읽어주시면 될테고, 좋은 자료를 올려주신 분께 감사의 말을 전합니다.

♥ 연애학 I -

* 시작하면서

이글의 내용은 KIS 유져분의 자료를 토대로 잠시 연재가 낮었습니다.그러기에 순수창작물이 아니고 핵심내용만으로 제가 재구성을 가한 글이고 못 읽으셨던 분들들 위해 올리는 것이라는걸 밝 혀둡니다. 연애학이라고 어떤 실전상황에 유용한 정보(?)의 모음등은 아니고 단지 참고만 할정도 의 글로 가볍게 읽어주세요 !! 짧은 에피소드의 모음형식으로 나갈 예정입니다.반응이 있다면 계속 진행해보겠습니다.

● 우선은 깔끔해야 합니다.
첫인상 ?! 첫인상이 반을 좌우한다 ?!
상대에게 보이는 자신의 첫인상의 중요성은 아무리 강조해도 지나치지않을정도로 심각한 문제입니다. 소개팅이다 뭔팅팅거리는 사건이 많이터지는 이맘쯤 이런것도 알아두시면 좋지않을까요 ?? 여성들의 앙케이트 조사 통계로나온 첫인상과 함께 여자들이 남자를보는 순서로써 제일먼저 1.헤어스타일 2.얼굴 3.패션 4.신발? 등과함께 전체적인 조화나 깔끔함(?)순으로 나왔습니다.뭐 그렇다고 누가 사시미든 조직폭력배 같이 삭막하거나 한낮에 벤치에서 신문덮고 헤벨레 낮잠자는 인간들처럼 추접하게 보이고 싶은 분은 없겠죠 다만 바쁜와중에 자신의 관리에 어쩔 수 없이 소홀해진것 뿐이니까요 헤어스타일이라면 흔들리지 않고 개기름이아닌 윤기가 반지르르나게 무스나 스프레이류를 살짝만 바르고 쳐보세요.그렇따고 무스한바가지 떡칠하고 장군에 아들에나 나올듯 올빽한다면 오히려 역겹다고 역반응을 보일 우려가 있으니 대기의 사랑과 지구를 생각한다는 넓 은생각으로 가볍게 치시고 미용실등지 전문가의 조언을 얻고 자기만의 개성이 있는 스타일을 찾 고 고수해야 겠죠.이왕이면 깔끔한 방향으로요 !! 그다음 얼굴인데 이것은 불가항력이지요.자신의 외모가 딸린다고 비하하고 한강다리 갈꺼야 하지 마시고 '개성'을 돋보이는 방향으로 여자들이야 처음이야 손지창이다 장동건이다 개다소다 찾지 만 교제하다 보면 자연스레 익숙해지고 외모까지 좋아하게 되는거니까요 그저 자연스러운 멋이 가장 좋은것입니다.의상은 무턱대고 어울리지도 않는 메이커의 비싼 옷들만 찾을게 아니라 우선 자신에게 편하고 간단하며 어떤이가 봐도 시원스럽다의 기분이 들정도로 심플하게 하세요. 상의 와 하의의 색의 대비는 정반대가 되야 하는건 상식으로 알고 계시고 이런정도의 깔끔함이라면 상 대에게도 좋은 첫인상과 함께 호감을 줄 수 있습니다. 이정도는 기초상식! 여자는 더티한 남자를 매우 싫어하거든요 폴로다 게스다 빼입었지만 3일동안 머리안감고 면도안해 야수같이 하고 12시 에 일어났는지 눈은 반이 감겼고 후줄구레~해가지고 머리 긁적일때마다 때아닌 설경을 연출한다 면 무슨 소용이 있겠습니까 ?!그리고 외면적인 모습만이 절대적인것은 아니라는것두 참고를~

● 나는야 왕자
잘보이고 싶은 자기 과시욕은 누구에게나 있습니다.남녀불문하고 왕자병 공주병걸려 궁전에서 황금마차 타듯 앞에서 자기자랑만 떠벌이는 타입은 거의다 경멸하는 편입니다.특히 금전적이거나 자신의 능력도 아닌 물량공세등으로 자랑하는 인간은 어딘가 꿀리니까 겉치장에 불과하시다는걸 아실꺼에요.당신의 잘난점(?)등은 차차 시간이 그녀에게 자연히 알려줍니다그녀가 관심이 있다면 야 알고 싶어 하기도 할꺼고요 미리설치며 난 공부도 잘하고 운동도 잘하고 당구도 잘치고 어쩌 고 저쩌고 아이 정말 난 너무 잘난것같아 이러며 쓸데없는 자만에 사로잡히는것은 절대금물!! 특 히 첫대면에서 그런다면..물론 환심을 사려고 미리 자기의 자랑거리들을 일발장진해서 준비한분도 계시겠지만 자랑도 좋은겁니다. 보다 자신을 알려주는 방법중 하나이니까요. 다만 정도를 넘지않 게 자신의 인상구기며 이 좋은 봄날 홀아비의 그윽한 향기풍기며 쓸쓸하고 고독한자의 뒷모습으 로 남지 않으시려면 절대 주의를 하셔야할 사항입니다.

● 대화의 단절?!
두 사람이 막상 만나고 대면하고 여러얘기들을 나누며 그 뻔한 레파토리 '취미가 뭐에요' 등을 남발하다 시간이 흐르면서 대화가 끊겨버린다면...두 사람사이에 때아닌 한파가 몰아치고 냉각상 태가되는 썰렁함의 연속이라면 두사람의 앞날은.......... 그녀를 재밌에 해줘야 한다는 무거운 사명 감을 지고 책임을 느끼고 미리 얘기중에 구사할 많은 화제거리들을 마련해놓아야 합니다.미리 가 까운 친구등의 스파이를 파견시켜 그녀의 신상명세를 캐버리고 그녀와 관련된 내용의 화제라면 더욱 만족해 하지요. 그리고 요즘은 말잘하고 유머있는 남자가 인기가 있다고 유치할지라도 몸짓 과 더불어 재치있는 말로써 대응하셔야 해야합니다. 그렇다고 나는 피구왕 통키 에잇 불꽃슛을 받아라하며 커피잔 내던진다던지 하는 행동은 오히려 짜증을 유발하니까 유의하시고 재밌는 대 화의 진행...그래야만이 다음의 만남을 기대하게 됩니다.혼자 나는야 전자이빨하며 몇시간동안 떠 드는것도 문제니까 그녀도 참여할수있는 즉 의견을 묻는다든지의 내용으로 대화가 진행된다면한 층가까워진 사이를 확인하실 수 있을겁니다.


232

♥ 연 애 학 II

* 연애 도사님들이 아닌 생판 초보님들을 위한 글입니다.

● 이름을 불러주세요
여자는 넌 목소리가 이쁘다, 너이름이 참 이쁘다등의 말을 들으면 매우 좋아하는 경향이 있습니다. 누가 이쁘다는데 싫어 할까요 ?? 그런데 무턱대고 마구잡이로 넌 머리도 이쁘고 코도이쁘고 귀도이쁘고 입도 이쁘고 싸잡아서 다이쁘고 아 환장하게 이뻐죽겠네 식으로 마구 써서 되는 언어 또한 아닙니다. 단 둘만의 시간을 잘 이용하며 쓰셔야죠 전화통화를 할시에 그녀의 말을 귀담아 듣다가 목소리가 이쁘다~ 하시면 안그런척 해도 속으론 우라지게 좋아합니다. 상식적으로 아시겠 지만 전화통화시에는 간단하게 해야하는데 그냥 몇마디 안한거 같지만 뻑하면 한시간이 훌렁 지 나가니 이것도 조심해야 하지요. 장시간 전화한다고 뭐 나오는것도 아니고 오히려 빨리 질려버리 고 전화세 메타나 팍팍 올라가 체신부에 기여하는 꼴나니까 가뜩이나 하이텔 쓴다고 집안에서 온 핀잔과 구박 다 들으실텐데 차라리 할말이 있으면 만나거나 편지로 하고 전화로는 아껴두십시요. 짧게 통화후 나중에 연락한다식으로 묘한 여운을 띄워주면 내심 여성은 자신으로 부터의 전화를 기다리게됩니다.처음 소개등으로 만났다면 이름은 꼭 기억해두셔야 합니다.이름과 함께 호칭도 중 요하지요. 처음자리에서 어색하게 ' 춘자씨~ 분례씨~ ' 씨씨거리는 거보다 우선 서로 말을 놓고 야자하는게 훨씬 대화에도 수월하고 어색함도 없습니다 그것도 상대의 동의를 얻어야 한다는 전 제하에서죠. 무턱대고 지혼자 말놓지하며 야자까는건 차짓 뒷골목 양아치의 인상을심어줄 우려가 있으니 조 심하세요. 더불어 언어사용또한 신중을 기해야 합니다. 당장 그녀앞에서 해보세요. " C8 " 이거또한 위와같은꼴이...

● 거리를 걸으세요
우선 거리를 걸을때 그녀를 차도반대방향에서 걷게해주세요.즉 자신이 차도쪽 여성은 인도쪽으로 걷게 해야지요.이것은 일종의 '보호한다'란 의미가 담겨있습니다.그럴리야 없겠지만 음주운전맨이 갑자기 차도로 마구 돌진할 때 그녀를 위해 육탄으로 막아내며 장렬히 전사를.. 처음에야 모르겠 지만 꼭 그렇게 걷게하는 이유를 알게되면 또한 좋아할껍니다. 그리고 길을 걸을때는 가끔 간격 을 두려하거나 뒤를 쫓으려 할 때가 있습니다. 이럴때 ' 아흑 날 싫어하는구나 역시 난 안돼 ' 하 며 좌절하지 마시고 그 의미를 알아야 합니다. 여자는 매우 세심하여 상대의 모든것을 관찰하려 듭니다. 이것 또한 예외는 아니지요. 그것은 자신에게 관심이 어느정도있다라고 파악해도 괜찮지 요. 그러니까 축쳐져서 비실비실 대지말고 어깨 따악 펴고 자신있게 힘차게 걸어나가세요. 걷는도 중 담배뻑뻑 피워대거나 껌짝짝씹지는 말고 걸을때는 여느때보다 분위기상으로 편해서 대화또한 자연스레 이어집니다. 이럴때도 그녀의 시선이 다른곳으로 향해져서 멀뚱멀뚱 둘이 무슨 경보 대회를 하는것도 아니니까 시선을 자신에게 집중시키도록 대화를 이끌어나가세요.

● 영화를 보세요.
영화를 싫어하는 사람?! 대부분이 영화를 좋아하고 즐깁니다.그녀또한 그럴것이니까..우선 신문등을 보며 요즘 영화나 그녀의 취향을 갖가지 유도질문으로 파악하고 미리 예매를 하고 표를 보여 준다면 아마 감동할지도 모릅니다.괜히 이 영화는 막 싸우고 마구 찢고 짓이기고막 죽인다 와 재 밌겠다 하며 자기가 좋아 보는등의 자기생각만 해서도 절대 안되죠. 졸리고 다분히 뻔한 스토리 의 영화라도 같이 봐주세요.그런데 멋진 남자주인공이 나오는건 약간의 치명타가...그렇다고 에로 틱한 영화보는것도 처음인 사이면 매우 무안 민망...오래된 사이라면 상관은 없지만 극장내 어두 컴컴한곳에서 이때다 하며 손을 잡는등의 악랄한 수법을 시도하는것은 그녀로 하여금 한마디 굶 주린 발정기늑대이상 보이지 않을뿐더러 예매하고 지지고볶고하는 수고가 다 뻔한 수법으로 전락 해버리니 극장내에서는 참으세요.그리고 재밌는 장면이 나오면 호탕하게 웃거나 슬픈 장면이 나 오면 찔찔대거나 반응을 보여야지 '죽었구나' '슬프구나' 혼자 멍하게 생각하고 있는것도 안됩니 다. 자기를 표현해야 합니다.영화감상후 단순한 80년대 저질멜로물이라도 자신의 감상을 사회구조 적 모순에따른 비극이다 미시적계층화에 대한 반항이다 어쩌고 저쩌고 나름대로 특이한 관점으로 얘기하는것도 그녀로 하여금 생각이 깊은사람이구나 하고 느낄 수 있게 하는방법이기도 하지요. 다만 여자가 돌이라면 전혀 이해못하겠지만...


233

♥ 연 애 학 - III

● 기억하세요

여성들의 세심함은 가끔 사소한 조그마한일까지 기억해내는 놀라운면을보일때가 있습니다. 미처 자신이 파악조차 못한것 까지도...그렇기 때문에 또한 남성들이 그녀의 취향,버릇,태도등 하찮은사 소한 일들을 기억해내며 가끔 장난으로 흉내내주면 좋아하지요.뭐 코퍽퍽 파서 분비물을 휭하니 자유비행 시키는등의 추첩한 것이 아니라 그녀만의 개성이 있는 특이한 버릇들을 말합니다.그런 무의식적인 행동이나 특성에 따라 유형별 구분이 가능합니다 한가지 알아두실점은 남성은 보통 중요한 사항만 논리적으로 기억을 하려들며 여성은 보통 강하게 인상이 남은 일들을 기억하려 합 니다.특이한면의 부각보다는 우선 대부분의 행동의 유형을 알아보고알맞는 대처로 공략(?) 해봅시다.

1. 이성이 어울리는 그룹행동을 즐기는 여성
대학의 동아리등을 보면 자주 이성간 어울려 노는 모습을 볼 수 있습니다.여성은 원래 동성끼리 어울리는것에 일종의 안심과 위안을 얻으며 외부로부터의 늑대들의 무차별 공격(?)에 대항하는 힘이 다수가 되면 더욱 강해진다는 의미도 내포하고 있지요. 그러나 꼭 이성간의 어울림을 즐기 는것은 주로 성에 상당한 관심이 많은 사람으로써 그룹내에 마음에 있고 넌 내꺼다하며 점찍은 상대가 있으므로 계속해 단체에 머물게 되는 경우와 이것은 꼭 헌팅하려는 비행하는 날날청소년 들을 가리키는것은 아니고 다른방면으로는 어떻게 건져서 살쿼보자는 일종의 기대감도 작용하게 되어 그룹행동에 접촉을 계속하는 경우가 있지요. 어느경우든간에 그룹에 속했다는것은 이성에 대한 흥미가 매우 크다는 증거로 말할 수 있습니다. 이런 유형에겐 한번 시선을 쏟아보는것도 좋 을듯...

2. 얼굴을 보고 부끄러워 하는 여성
가끔은 여자가 얼굴을 힐끗 바라보기만 해도 부끄러워 하는 경우가 있습니다.이럴때는 상황이 애매모호한 동시에 남자의 잔대가리는 1초에 천회전을 하며 벼라별 생각들이 다 떠오르게 됩니다. 나를 싫어하는것일까 아니면 쓸데없이 내숭까는것일까 아니면 내 얼굴이 너무 잘나서 일까 아니 면 미주가리 개떡같이 생겨먹어서 그러나 값까 값까 차라리 갈구던지 하지 하며 매우 난감해 하지만 이것은 일종의 청신호로 생각하셔도 좋습니다. 믿고 신뢰하며 두려워하지 않는다는 일종 의 표시이기도 합니다. 상대를 경계하고 두려워 한다면 야리는듯 눈을 내리깔고 자세히 보려하지 도 않습니다. 다만 이렇게 힐끗거리는 경우는 상대의 얼굴은 확인하고 싶은 마음은 굴뚝같지만 멍하니 쳐다보기는 또 멋적다는 것 뿐이지요. 눈을 피하지 말고 관찰해보세요....

3. 스커트 옷차락을 잡아 당기는 여성
미니스커트...어디 한번 쭉빠진 각선미 실컷 보고 침 겔겔 흘려봐라 하며자기과시욕 분출과 자신이 주목받기를 바라는 심리가 있습니다.그러나 이런 약간은 요염한 생각과 또 도덕,윤리등 고리타 분한 것이 스파크를 쾅 일으키며 '갈등'을 일으키는 경우가 흔히 있습니다. 스커트 자락을 당기거 나 상의의 옷깃을 여미는것도 이와같은 내면의 갈등들이 마구 혼돈을 일으키며 일종의 자기방어 적 행위와 함께 또 근데 내보이고 싶다하는 모순되는 심층심리가 작용하고 있는수가 있습니다. 사소한일에도 깊은 생각과 생각을 반복하는 여성은 무엇하나라도 갈등의 연속이라 볼 수 있습니 다.과감한 연출뒤에는 숨겨진 무언가가....

4. 걸으며 신체적 접촉을 하는 여성
길을 걸으며 자신의 몸과 가까이 붙어서 여성이 얘기를 한다면 남자들은 아 이여자는 나를 좋아하는구나 아하하 더이상의 발전도 용납하는거구나 하며 김치국도 아닌 드럼통채로 퍼마셔대며 마 음대로 착각을 하는 경우가 있는데 남자는 단순하다라는 말이 있듯 유아적 발상인 누군가의 관심 을 바라는 단순한 생각일뿐 착각은 절대금물!! 여자는 이성보다 감성과 감각이 발달했다고 이러 한 몸의 촉각으로 느끼는 것은 음흉한 늑대들과의 생각과는 전혀다른 정신적인 면으로상대에 대 한 일종의 친근감과 호의의 표시이기도 합니다. 그런 친근함을 느낀다면 여성은 필요이상으로 접 근하거나 무의식적인 접촉을 시도하는 경우가 있는데 단순한 남자들이 생각보다 행동이 앞서는 남자들이 이상한 오해를 할 경우가 있으니 여성분들은 자제를 ..

5. 머리에 손이가는 여성
둘만의 대화중 앞에서 머리에 자꾸 손이 올라가며 머리카락 비비꼬아대며 만지는등 머리갖고 혼자 잘노는 유형의 여성이 있습니다. 이런타입은 남성으로 하여금 쉽게 피로함을 느끼게 하는 자 신에 관한 일이라면 매우 민감한 반응을 하는 타입으로써 그 여성에게 어떠한 일에 비판을 가한 다거나 한다면 즉시 엄청 짜증나게 꼬치꼬치 캐물으며 지겨울 정도로 자신의 성격분석을 늘여놓 으며 난 이렇다 저렇다다 어쩔래 하는등의 반응을 하는 약간은 신경질적이고 아집이 센 성격으로 과민하리 만큼 자신에 대해 민감한 성격의 소유자입니다.상대인 남자도 섬세하거나 민감하다면 둘은 금방 뽀작나기 마련이지요. 이런커플등을 보면 남자들이 대게 온순하거나 곰같이 미련하거 나...한번 대화시에 유심히 살펴보세요.
P.S : 몇가지 유형정리후에 남성에 관해서 올려볼께요.

● 기억하세요 (2)
전편에 이어서 몇가지 유형별 분석에 따른 구분입니다.그렇기에 사소한 행동하나라도 유심히 관찰하시고 지켜보세요.다음편에는 남성에 관한 글을 올려볼까 합니다.그후에는 여러가지 방법을 통한 집중공략법등이 소개됩니다.한가지 !! 이론은 빠삭하고 박사라고 할지언정 실전에 약하다는소리를 자주들으시죠 ?? 무엇보다 경험이 제일 중요하니까요.축구공 차이듯 뻥뻥차인 횟수에 비례하는 고단수 잔머리 해가 갈수록 아련했던 처음의 기억과 순수함은 멀어진다는 일종의 안타까움이라 할 수 있죠. 현실에 급급해지니까요...
음 무슨 국민윤리같은 소리냐 그리고 반응이 없어서 모르겠는데 원하시는 내용등이 있다면 메일을 주세요. 정리해서 올려보도록 할께요.

1. 다리를 꼬는 버릇이 있는 여성
어느 대화장소에서든 상대방 여성이 고고하게 다리를 꼬며 얘기할때어떤생각이 드십니까 우와 멋지다 ? 아니면 오지게 건방진 자세다 ?이러한 버릇이 있는 여성은 대부분 어느정도 미모와 함께 자기에 관해 자신감과 함께 주위의 눈을 극히 의식하는 행동중 하나이며 자만심또한 강해서 여러방면으로 좋게 본다면 멋이있는 여성입니다. 물론 각선미 또한 뛰어나니 꼬우고있겠죠. 통나무 조선무라면 누가... 이러한 스타일은 영악해서 남성으로 부터 '이 완연한 봄날 정자나무 밑에서 인삼차나 한잔 하며 패트리어트 미사일 배치에 관해 논해봅시다 ' 등의 수작이 걸려 들어왔을때 어떤 태도를 취하면 상대방이 어떻게 받아들여 어떻게 반응할것인가가 이미 다 계산되어서 머리에 있습니다. 비록 그런 자세로 얌전한 체 앉아 있는다고 해서 상대에게 조금이라도 마음을 허락한다라고 생각하는것은 절대 어림도 없는 소리입니다. 남성들의 그런수작을 즐긴다고나 할까요. 매우 레벨이 높죠 글쎄요 순진무구한 분이라면 조심하시는게....

2. 아주 크고 동그란 글씨를 쓰는 여성
강의실이나 학교등지에서 여성들의 노트를 보면 대부분 작고 귀여운 필체입니다. 아주 정리가 세심한 성격을 반영하듯 깔끔하지요. 교수가 강의할때 남자들은 대부분 볼펜하나로 개기며 끄적이지만 여성들은 미학을 추구하는지 야광팬과 볼펜등은 색색으로 입에 이리저리 물며 바쁘게 움직입니다. 나중에 노트를 보기에도 아주좋죠. 그러나 가끔 남자와 맞먹을정도의 크고 동그란 글씨의 여성을 볼때가 있습니다. 그냥 생각하기에 아 이여자 역도부인가 뭔 팔힘이 이리도 하며 거친 와일드걸을 연상케하나 실제로 보면 그런 이미지와는 대조적으로 오히려 여성다운 여자일 경우가 많음을 알 수 있습니다.오히려 동그란 필체는 그녀의 성격의 명랑성과 큰 필체는 감정에 솔직하다는것을 나타내며 그 결과 남성의 눈에는 고분고분하고 사소한 일에 구애받지 아니하며 감정또한 풍부한 여자로 보이게 되죠. 우울하고 폐쇄적 성격의 베일에 가려 도저히 모르겠다 하는 여자보다는 이러한 스타일이 쉽고 편하며 부담없이 접근할 수 있는 스타일입니다.

3. 언제나 줄의 맨 뒤에 서는 여성
이것은 키카 큰 여성을 가리키는것이 아니라 어떤일로 줄이나 기타 행렬들이 필요할때 유심히 본다면 맨앞에 서는 스타일은 자신감에 가득차있고 또 나서기 좋아하는 활달한 성격이라 볼 수 있고 반면 맨 뒤에서 축쳐져서 서는 여성들은 일반적으로는 내면적이고 수동적인 성격의 소유자입니다. 조용하고 말이 없거나... 이러한 스타일이 이성과의접촉한다고 할때도 남의 눈에 띄는 넓은 공공장소나 상대방의 넌 내꺼다 하며 마구 돌진해오는 좋게말해 적극적인 나쁘게 말해 무식한 구애 스타일은 매우 꺼려하며 피하는 경향이 있습니다. 그러니 이러한 여성들을의 본심을 알고 싶거나 접근하고 싶다는 생각이 든다면 항상 수동적인 자세로 임해야 합니다.신세대라고 주위에 구애받지 않고 마음대로 하는 데이트 방식을 취한다면 그녀로 하여금 굳게 마음을 닫히게 하는 역효과를 불러 일으킬 수 있기 때문입니다. 이러한 스타일은 개인취향 문제니까요

4. 큰 핸드백을 지니고 다니는 여성
이러한 커다란 핸드백을 지니고 다니는 여성은 겉치례보다는 현실적,실리적인 의미를 중시하는 타입으로 어떠한 멋이나 외관보다는 편리한 용도로써의 핸드백을 선택한것입니다. 이와같은 여성들은 주위의 기대나 사회적 명성보다는 실리를 중시하는 현실주의적인 경향이 강하여 겉멋이는 그다지 신경쓰지 않는 남성적 성격의 소유자인 경우다 많습니다. 영화에나 나오는 아름다운 연예나 사랑에 큰 관심이 없는것만은 아니지만 영화에나 나오는 주위의 반대를 무릅쓰고 둘만있으면 된다 오 우린 행복의식의 무모한 행동은 안하는 성격으로 상대 남성을 결혼의 상대자라 보았을때 우선 한 집의 가장으로써의 적격여부를 판단하는 현실적 안목에 주안점을 두는 어찌보면 매우 신중한 성격의 소유자라 볼 수 있습니다.

6. 대화시에 고개를 갸우뚱~ 하는 여성
단둘만의 장소에서 자신이 열변을 토하고 있을때 상대여성이 머리를 갸우뚱거리는 포즈를 취할때 남성은 생각하길 우선 아니 이것이 이런것도 못알아먹나 얼간이 같으니라고 라고 쉽게 판단하기 쉽지만 그것은 의문형과는 다른 제스츄어의 일종입니다.이것도 일종의 상대에 대한 호의과 친근감의 표시라 볼 수 있고 그 얘기에 대한 흥미를 나타내는 것입니다. 그러니까 이것 또한 청신호라 볼 수 있죠. 그러나 영약하고 머리회전이 빠른 여성들은 의식적으로 이러한 행동을 감행하니 여러분의 현명함에 맡길 수 밖에 ~

7. 대화시 얼굴에 손이 가는 여성
얘기를 하고 있는 도중 상대여성이 자주 코를 만진다거나 눈을 비빈다거나 귀를 만지작 거린다거나 하는 행위가 자주 돌발시에는 그것의 의미는 의문 혹은 부정이며 당신의 얘기가 엄청 썰렁하고 재미없고 따분하고 지루하고 나른하다고 하는 몸의동작이며 귓볼을 자주 만지작거리는 것은 상대의 말을 가로막고 싶어하는 무의식적인 BODY LANGUAGE 로써 얘기에는 전혀 흥미가 없으니까 감촉이 좋은 통통한 귓볼을 만지작 거리며 자기 나름대로 만족하는것이라 볼 수 가 있지요. 그러니 이러한 동작들이 눈에 보인다면 즉시 화제를 전환하여 다른 얘기를 해서 몰입하게 해야하거나 그녀에게 말을 시켜보는 방법이 좋습니다.그리고 대화시에 좌정하지 못하고 수전증환자 처럼 팔이나 다리를 덜덜덜떠는것은 대화보단 접촉을 원한다는 케이스지요. 앗 이상한 생각은 마시길


234

♥ 연 애 학 - V

* 오늘은 예고한 대로 남성에 관해 몇자 적어보겠습니다.

● 멋진 남자란 ?

'멋지다' 라고 외칠 수 있는 남성은 어떤면이 그렇게 뛰어나길래 그렇게 여자들의 인기를 한몸에 얻으며 인기를 모으는것일까 ?! 안그렇게 보여도 남자의 질투심또한 상상을 초월하며 그런 상대를 막말로 죽이고 싶도록 질투를 느끼는 동시에 엄청나게 비교가 되는 자신을 자학하는 심한 열등감에 사로잡히는 경우가 종종 있지요. 여성의개인취향에 따라 그 유형은 다르겠지만 여러가지로 분류할 수 있겠습니다. 치기어린 어린시절의 여성들의 동경의 대상인 단순한 외모를 놓고 판단하는것 또한 그릇된 행동입니다.단지 어느정도 작용한 한다고 치더라도 역시 제일중요한것은 내면적인 문제와 그만의 VISION 등 여성으로 하여금 '이자식은 의지해도 안심할 수 있겠다' 를 느끼게 하는 남성이 요즘같은 능력주의의 사회의 우선이 아닐까 싶습니다. 능력있는 멋진 남자가
되세요 ?! 그럼 몇가지 유형별로 본 ' 멋진 남자 ' 입니다.

1. 외모가 멋진 남자 ?
조사에 의한 통계자료에 나온 결과를 토대로 여성이 느끼는 외모로서의 멋진남자순은 첫째가 '긴 다리의 소유자 '로 나왔습니다. 어떻게 본다면 많은 젊은 대한남아의 가슴에 비수를 사정없이 박아버리는 서글픔을 느끼게 하는 순위가 아닐 수 없지요. 또 왠 T.V 에는 그리도 휘청 거릴정도의 다리긴 놈들만 나오는것인지... 또 왠 여자애들을 겁나게 걀걀대게 만드는 요즘 인기절정인 농구선수들은 몸뚱아리에서 왠 놈의 쫙쫙뻗은 다리밖에 안보이는건지... 물론 이글을 읽고 계신분중에 하하 난 다리가 엄청길어서 미치고 환장하겠어 내발이 어딨지 너무길어 안보이네 하하 하며 만족하는 분도 계시겠지만 서도 동양인 신체구조 특성상 숏다리가 엄청 많아서리... 뭐 그렇다고 좌절할 필요가 있겠습니까... 신체구조에서 불리한 점을 느낀다면 현명하게 커버하세요. 이것은 단지 외모로써 판단한 순위에 불과할뿐 중요한게 아닙니다 뭐 우리나라 여성들은 다 슈퍼모델입니까 ?외모나 신체가 최우선은 될 수 는 없는 것입니다. 대부분의 사람들에게 검은색이 잘 어울립니다. 빛을 흡수하기 때문에 숏다리 카바에 어느정도 헌신적인 공헌을 합니다. 이것도 자신의 의사결정여부죠. 중요하게 생각은 마시고 그 다음 순위는 ' 잘 생긴 얼굴 ' 입니다. 뭐 남자들도 예쁜 여자 좋아하듯 여자들도 그렇지만 꼭 연예인들중 많은 계집애처럼 곱상하고 얍살스럽게 이쁘게 생겨야 한다는 소리는 아니라 남자답게 다소 투박하더라도 남자답게 잘생긴것을 말하는 것입니다. 요즘 세상에 6.25 전쟁때 사진에서나 볼 수 있는 중공군처럼 쭈글탱이같은 폭삭 삭은 얼굴은 보기 힘들죠. 워낙 미남,미녀가 많으니까요. 거울을 보시더라도 외모에 자신을 가지시고 혹 이것마저 열등감 느끼신다면 거울에 대고 날밤까며 난 잘 생겼다 너무 잘생겨서 미치겠다 막 외치며 최면을 거시던가 중요한건 설문내용에도 있는 '자신감' 이 아닐까요. 모든방면에 걸쳐서..그다음 순위로는 ' 키가 큰 남자 ' 가 나왔습니다. 키가 큰 남자를 선택하게 되는 요인으로써는 ' 의지가 되고 믿음직 스럽다 ' 와' 남들 보기에 안쪽팔리다 ' 등으로 나왔는데 요즘의 식성의 서구화와 더불어 소위 신세대들은 훤칠훤칠한 분들이 많이 계시기 때문에 그리고 외모가 최우선이 아니라고 말했듯 이에대한 언급은 안하겠습니다.

2. 박력있는 남자
연애 성공비결중 가장 효과가 큰것은 역시 밀어 붙이기 !! 남성의 과감하고 끈질긴 공략에 그녀는 결국 함락이 됩니다. 박력은 남성의 상징이라 볼 수 있을 정도.. 그렇다고 내 박력을 보여주마 하며 주위에 눈에 뵈는거 다 까부시는 무식한 힘자랑이 아니라 여성은 내심 적극적으로 사랑을 받는 것을 좋아하기 때문에 정신없이 열을 올리면 그녀는 달아나고 멀어지면 돌아오는 이런 역학 적 사랑원리를 과감히 박살낼 수 있는 남성이 나타난다면 그녀는 그의 남성다움과 배짱에 감탄을 하며 넉 다운이 되길 마련이죠. 이런 끈질긴 정열적이며 강압적 구애는 그녀로 하여금 색다른 감 정에 몰입할 수 있는 계기가 될 수는 있지만 독재나 모든일에서 그녀를 완전히 무시하는 행동들 은 오히려 역효과를 불러일으킬 수 있지요. 박력있는 남성또한 자신감에찬 남성과 일맥상통한다 고 볼 수 있습니다. 박력있게,자신있게 그리고 과감하게 시도해보세요.

3. 편안한 남자
여성과 함께할 경우 여성이 약간의 긴장이나 부담을 느끼지 않고 소탈하게 돈이 없거나 번지르르하게 차려입거나 하지 않아도 만날 수 있는 편안한 스타일을 좋아합니다. 여성앞에서 내숭을 떨 거나 설쳐대거나 분에 넘치는 선물이나 데이트코스 등은 여성으로 하여금 부담감을 느끼게 하며 멀어지는 요인중 하나라고 볼 수 도 있지요. 그러기에 상대를 자신과는 다른 여성이다라 보지말 고 친한 동성친구라 여기며 대해주는것이 편안한 분위기를 만드는데 일조하며 원활한 대화를 만 드는 요소라고 볼 수 있습니다. 처음 연애경험이 있는분들은 대다수 앞에있는 사람은 나와 딴판 인 전혀다른 여자다하며 몸이 얼어붙고 평소에 잘 빨빨거리던 이빨들이 경직되며 눈도 제대로 쳐 다보지 못하고 코나 만지작 거리며 긴장을 하게 되는 경우가 허다한데 자신이 먼저 편안함을 느 껴보시는 것이 분위기를 원활히 이끌게 만드는 중요한 사항입니다.

4. 말을 할줄 아는 남자
말이 많은 남자를 좋아하는 사람도있고 목석처럼 묵묵히 웬 종일 뭐 먹을때만 입을여는 말없는 남자를 좋아하는 사람도 있겠지만 무엇보다 중요한것은 ' 자기가 할말을 똑바로 할줄 아는 남자 '입니다. 남자가 덤벙거리고 촐삭대며 촉새같이 와다다다거리며 엄청나게 떠드는 스타일도 싫어 하며 꿀먹은 벙어리처럼 입다물고 있으면 매우 멋있겠지 하며 되지도 않는 무게잡는 척하는것 또 한 좋아하지는 않습니다. 할말과 안할말을 구분해가며 사용할줄 아는 남성이어야 합니다. 상황을 보아가며 상대 여성이 기분이 오지게 좋은가 보다 하면 많은 대화로 그 기분을 유지시켜주는것도 좋겠고 상대 여성의 기분이 매우 저기압이다 하면 조용히 들어주며 진지하고 젊잖게 가끔씩 얘 기해주는것도 좋지요. 아시는 얘기시겠지만 강조차 한번 써보았습니다. 멋진남자가 되시길...

명학이는 어떤 유형에 속할까요? ^^


235

♥ 연 애 학 - VI

● 여성의 변화 ?!

어제까지만 해도 아무탈 없던 그녀가 심적이나 외적으로 갑작스런 변화가 생기거나 갑작스런 히스테리를 일으킨다면 어떡하시겠습니까 대다수 남성분들이 어찌할지 모르고 당황해할 따름이겠지 요. 어디서 많이 들어본 여자의 마음은 갈대와 같다고 도무지 종잡기 힘들고 변덕이 매우 심하고 파악하기 불가능한것이 여성의 마음이지요. 그렇다고 그녀의 변화에 무관심하거나 히스테리 돌발 시 같이 삿대질 해가며 악악대며 목청자랑 하는 남자또한 얼간이죠. 여성의 변화는 그에 따르는 충분한 이유가 있으니까 깊게 잘 생각해보시고 상황에 따라 현명하게 대처해 나가시기 바랍니다. 그럼 오늘편은 몇가지 일반적인 예를 들어보겠습니다.

1. 여자가 혼자 여행할때
어느날 갑자기 그녀가 당신에게 뭐 본건있는지 '바다가 보고싶어' '어디론가 홀짝 떠나고싶어' 등의 발언을 한다면 어떤생각이 드십니까 아니 이애가 미쳤나 지금 인신매매범들이 하늘을 날고 흉악 폭력범들이 땅을 가르는 시대에 무슨 난데없는 여행이야 라고 걱정(?)되는 충고를 하실 수 도 있겠지만 그 이유에관해 따져보는것이 현명할 것입니다. 뭐 그리 신상에 큰 변화가 온것 보다 는 그저 기분전환을 위해서입니다. 당연한 말이겠지만 반복되는 일상생활에 무력감을 느끼고 모 든 것으로 부터 벗어난다는 해방감을 느끼고 동료간의 견제나 감시따위로부터 자유롭고 싶어서 죠.누구의 규제없이 홀로 여행을 시도한다는 자체부터 이러한 경향이 철저한 것입니다. 그래서 단 조로운 생활을 견디기 힘들어지거나 어떤 일로 마음에 상처를 입어 생활의 뜻을 상실 했을 때 어 떻게 보면 가벼운 현실도피의 수단으로 여행이란것을 택하게 되고 그를 통해 야릇한 기분의 돌파 구를찾아내며 여행후 달라진 자신을 발견할 수 있기때문이죠. 그렇기에 남성은 잘가게나 부디 살 아서 돌아오게나 이런 소리를 늘여놓지말고 이전에 말했듯 사소한 일 하나 부터 기억을 하셔야 합니다. 그러면 여행을 결심한 동기도 어느정도 파악이 가능하니까요. 여성의 무의식적 발언에 가 끔 그녀의 취향이 나타나곤 합니다. 그걸 암기과목 외우듯 달달거렸다가 어느날 그녀의 취향대로 어느장소나,좋아하는 음악등을 한번 권유해보세요. 이때 여성또한 당신의 마음정도는 쉽게 파악이 가능하니까요 왜 ?! 눈치하나는 겁나게 빠르거던......

2. 여자가 동성집단에서 멀어질때
이전편에 소개되었듯 여성은 어떠한 방어수단의 일종으로 동성그룹에서 수다등 즐기기를 좋아합니다. 그런데 어느날 갑자기 그런 집단에서 아무런 이유도 없는것 처럼 멀어졌을때 점심시간등의 휴식시간 등에 홀로 멍청히 떨어져 무언가 골똘히 생각하는 장면이 목격된다면 그여자에게는 애 인!!이란 존재가 생긴 것입니다.애인이 생겼다는 이 충격적인 사실은 남녀사이의 스캔달을 주 안 주로 삼는 이상한 정도로 취각이 예민한 그녀의 친구들에게 발각되는 것을, 무슨 살인범죄 저질 럿듯 눈치채이는것을 두려워 하고있는 것입니다. 또한 우아한 솔로인 그녀의 친구들과 공유할 동 지의식 같은것도 사라지고 신분의식 같은것도 달라지며 자연히 멀어지게 되는것입니다. 이럴경 우에는 어떠한 우월감마저 작용할 수 가 있지요. 주위 강의실이나 교실에서 한번 살펴보세요..~!

3.여자가 눈물을 흘릴때
어떠한 일로 온세상 괴로움 다 짊어진듯 처량히 눈물을 떨구는 여자를 볼때 어떤 기분이 드십니까 ?! 아마 매우 당황해하며 내가 잘못했어 내가 죽일놈이야 내가 여의도 광장 한복판에 패대기 쳐도 시원찮을 놈이야 어쩌고 저쩌고 하며 잘못을 비십니까 ? 하지만 어느정도 위축되는 것은 사 실이지요. 여성의 눈물의 의미는 일종의 카타르시스인 것입니다. 어떠한 벽에 부 씌혀서 완전히 막막해져 그 감정을 도저히 견디기 힘든 상태가 되었을때 여성은 울음을 터뜨립니다. 그 울음으 로써 긴장이 풀어지맨 재차 감정의 균형을 회복시키며 정상으로 돌아옵니다. 어떻게 말한다면 어 린시절 부터 징징대며 우는데 익숙해진 여자의 교묘한 처세술이라고도 할 수 있겠죠. 만약 이런 경우를 당한다면 당황하지말고 이 감정의 폭풍이 지나가기를 기대하는 방법뿐이 없습니다. 여성 은 눈물을 흘리며 일종의 마음의 평화 비슷한 쾌감을 느낍니다. 자신의 눈물을 보이면 적은 더이 상의 공격을 하지 않을 것이다라는 무의식적이고 계산적인 생각을 하고 있다는 것입니다. 격한 상황에서라도 위축되지 말고 눈물의 의미를 다시금 생각해볼 필요가 있습니다. 여자의 최후의 무 기는 눈물과 뻔뻔함이라는 사실을..

4. 여자가 남자에게 선물을 보낼 때
이러한 케이스는 여성에게 있어서 많은것이 부족하며 자신감이 없다는 심리입니다. 남성에게 선물하는것은 상대가 자기를 좋아하지 않는것일까 하는 공포와 두려움이 생길 경우에 자기의 뜻을 알아달라는 행위로 남녀의 존재방식이나 위치가 바뀐다해도 여성에게는 '사랑을 받는다'라는 관 계가 아직 여성의 의식속에 어느정도 남아있기때문에 남성의 경우는 선물이라는 것이 적극적인 공략용 무기가 될 수 있지만 여성에게 있어서는 자신감이 없음을 표시하는 지표입니다. 그렇다고 무조건 선물을 받는다고 '나를 좋아하는구나' 하는 성급하고 단순한 생각은 금물. 모든경우가 그 런것이 아니듯 예외의 법칙은 어디라도 존재하니까~~ 그러나 어느정도 청신호라고는 볼 수 있겠지요.

5. 여자가 마구마구 먹을때
평소 식사량이 그렇게 많지않던 그녀가 갑자기 눈에 뵈는거 다 집어먹고 자기꺼 까지 다 갖다 퍼먹는등 갑자기 엄청나게 식욕이 왕성해졌을 때.. 이러한 경우는 어느정도 예상하고 계시리라 믿습 니다. 한마디로 욕구불만과 스트레스가 엄청나게 쌓여서 왕짜증이나고 엄청나게 열받아 있는 상 태지만 받은 만큼 분출할 일종의 배출구가 남자처럼 흔하지를 않으니 자연히 목숨걸며 먹는것이 나 웬종일 퍼자는것이나 하루내내 쉬지않고 25 시간 떠드는등의 행위로 나타나는 것입니다. 이럴 때는 남성의 역할이 중요하겠죠 그녀로 하여금 안정을 찾도록어떤 동기유발을 할 수있는 계기를 마련해 드려야 겠지요.

6. 여자가 머리를 잘랐을때
여성의 헤어스타일이 짧게 변화가 왔을때 대부분 그냥 기분전환이라고 할지는 모르지만 여성의 머리에 대한 집착은 실로 대단합니다.남자는 너덜너덜 기르던 빡빡 스포츠로 밀던 별 생각없이 사는데 여성에게 그만큼 소중한 머리를 잘랐다는것은 어떤 경우로 신상에 충격을 받았거나 또한 어떤 경우로 엄청난 마음의 혼란이 일어났다고 볼 수 있습니다.인생의 기로에서 과거와의 결별을 뜻할 수 도 있고 그런 과거를 모두 잊고 새로 태어난다는 마음가짐일 수 도 있고 여하튼 머리를 잘랐다는것은 신상에 무슨 큰일이 일어난것이라고 말할 수 있겠죠. 뭐 두발단속하는 여고생이나 비구니들은 제외하고..


236

♥ 연 애 학 - VII

* 글이 늦어져서 죄송합니다. 어떤분의 부탁으로 오늘은 연애학보다는 초급편이자 기초적 내용에 속하는 미팅에 대해 알아봅시다.

● 미팅과 그 종류

봄처녀의 가슴을 벌렁벌렁하게 만든다는 이맘쯤이 되면 커피숍이나 카페등에서 미팅현장을 자주목격할 수 있지요. 심지어 페스트 푸드점을 가도 국교생밖에 안돼보이는 애들이 서로 얼굴 붉히 며 낯간지러운 대사를 주고 받을때는 지병인 닭살도 돋지만 그만큼 봄은 그런 계절이 아닌가 싶 습니다. 위에서 언급했듯 오늘은 미팅의 종류와 성격과 미팅시의 대처방안등에 대해 알아보겠습 니다. 미팅의 종류는 어떻게 누군지몰라도 상당한 고단수 잔대가리의 소유자로 부터 별별팅이 다 발생 하고 재치있다고 생각되는것도 있지만 어떤팅은 이상하고 퇴폐적이고 비도덕적인 만남으로 까지 발전하더군요. 우선은 단순히 미팅이라는것은 남녀의 쪽수에 맞춰 하는데 가끔가다 쪽수가 안 맞을때는 이상한 제비뽑기등의 엄격하고 공정한 심사를 치루어 후질구레한 사람은 강제추방을 당 하며 한사람빠지길 기다리며 구석탱이에서 깍두기 노릇을 하는등 이것을 Tea Meeting 이라 부르 며 가장 흔하게 접하고 많이들 아시는 거지요. 그 유명한 범국민적 질문인 ' 취미가 뭐에요 ??! ' 의 유래가 아닐까...그외 그 수는 헤아릴 수 없을 정도로 많지만 몇가지 적어보자면 시원한 야외에서 하는 야팅, 유람선등지를 이용하는 배팅, 전철이나 기차안에서 이뤄지는 전팅,기팅 준비도 안된 채 졸지에 하게되는 졸팅 수영장에서 수영 복을 입은채 다 까발리는 알몸팅, 스포츠를 관람하며 하는 그라운드팅, 다른과기리 선을잇거나 축 제때를 노리는 캠퍼스팅, 뭐하나 꼬투리잡아 상대의 본거지로 막무가내로 처들어가는 얼굴철판형 당일치기 이스라엘팅, 선택의 폭이 넓으며 뭇 남자들을 비참하게 자판기 메뉴로 전락시키는 만드 는 엘리베이터팅, 고의로 남자의 쪽수를 늘려 하나 얼간이 만들고 묵사발만드는 피보기팅 낙오된 불행아는 미팅멤버들로 부터 약간의 조의금(?)을 받는데 가끔은 악용하여 일부러 피바가지 를 쓰 는 경우도 있다는군요. 그리고 항간에 문제가 많은 저질 3 류 영화를 연출하는 베드팅등등등...헉 헉헉 숨차다 그리고 마음에 안드는데 사람을 상품화 시키는건지 파트너를 단순히 외모로 따지고 말하는 은어들를 정리해 보자면 보기드문 카라고 양쪽을 통털어 최고의 절정의 수준을 말하는 가 장멋지다는 보드카,에이스카 그아래에 킹카, 외모도 외모지만 그것보다는 인간성에 중점을 두며 가장 지명도가 높은 마이카, 그담에 그냥 수수하게 생겨서 데리고 다닐만하다 라고 판단하는 물 카, 그아래 후지다란 감탄을 하게되는 기본평균에서 오르락내리락되는 후지카 그아래 흔히 황이 라고 하는 레벨에 속하는 옥킹조카라고 엠파이어 스테이트 빌딩 옥상에서 떨어진 메주같은 것을 거대한 킹콩이 와서 그 무지막지하게 커다란 발바닥으로 팍 밟아버리고 무참히 짓이기며 지나간 것을 또 식인 상어 죠스가 또 와서 처참하게 갈기갈기 물어뜯어 버린듯 못생긴 사람을 뜻합니다. 그아래에는 조포카라고 조물주도 포기해 버릴만큼의 미모의 소유자를 말하며 더 아래 아폴로카라 고 하도 하도 외모가 출중하여 지구에서 우주로 쫓아버렸다는 사람을 말하며 더 더 아래 스카이 랩카라고 그 환상적인 외모는 우주에서 조차 용납이 못 될만큼 생겨서 다시 지구로 떨어져 버린 다는 사람을 말합니다. 휴 ~ 외모로 판단하는것은 상당히 문제있지만 심각하게 생각하지 마시구 그냥 젊은이들의 재밌는 발상이라고 웃어넘겨주시길- 대충이지만 그 종류와 파트너 등급(?)을 정 리해보았습니다. 어떻게 보면 남녀모두에 해당될 수 도 있겠네요. 어떻게서든지 미팅이 성사가 되 었다면 이제는 남은것은 빠삭한 이론을 통한 굳은결의와 자신감을 통한 실전적용 훈련이겠죠.

● 미팅 - 그 실전에 돌입 !!

이전편 연애학 1-2 편 등에서 소개가 되었지만 다시한번 정리하지요. 우선은 미팅을 나가기전에 중요한 사항 몇가지는 이전에 지적했듯 깔끔한 옷차림으로 상대로 하여금 편하게 느끼며 그런 분 위기를 조성해야 합니다. 밤무대에서 일하는지 너무 삐까뻔쩍 화려하거나 그래도 말이 미팅인데 조기축구회 나온사람인지 츄리닝에 슬리퍼질질 끌고 나와 헬렐레해도 절대 안되며 딱 깔끔하다 싶을정도의 수수한 차림이면 좋겠죠. 미팅은 외모만 보고 그냥 판단해버리니까... 그리고 미팅이란 곳에 나가면 최대한의 자신을 과시할 수 있어야 합니다. 막말로 튀어야 합니다. 왜냐 ?! 여러명 의 경쟁자(?)들이 눈에 불을 켜고 있기때문에 어떻게서 든지 자신을 들어나보이게 행동해야 하며 상대들의 시선을 끌어야 합니다. 그러기엔 이전편에서 소개된 유머감각과 재치있는 말투가 절실 히 필요하지요. 뭐 유머란에 재밌는 이야기들이 많으니까 좋은 참고자료도 될것 같네요. 때에 따 라 적절한 재치와 위트의 소유자라면 미팅에 가장 강(?)합니다. 얘기가 진행되다 보면 친구중 한 명을 깍아내리고 자신을 높이려는듯의 쉽게 말해 친구중 하나 쪽팔리게 만들고 자신은 튀려는 농 담도 가끔 나오는데 이런 인격문제와 관련된 얘기는 가급적 피하시고 또한 언어사용 문제에 있어 서도 신중을기해야 합니다. 만약 한명이 숫자가 포함되는 욕을 적나라하게 구사했다면 그 개인뿐만 아니라 그 집단(?)의 점 수와 이미지가 깎이게 되는 결과를 초래하니까요. 이러한 단체미팅의 주목적인 파트너 정하기가 있고 그 방법도 소지품이나 제비뽑기나 지갑을 털거나 하는등 각양각색이지만 넘어가고 여차저차 해서 파트너가 정해졌는데 파트너로 걸렸다는 여자가 자신의 마음에 든다면 금상첨화이겠으나 옥 킹조아래 하위등급으로 분류될듯 마음에 안든다고 해서 자리를 박차고 일어나 카운터에 돈을 던 져버리고 문을 발로차버리며 나가는등의 무식한 행위는 자제하고 마음에 안든다는 내색은 절대 하지 말아야합니다. 이것은 상대의 성의를 생각해서라도 그래야 하며 은연중 다른 상대가 자신을 눈독들이고 있다면 자칫 매너문제에도 큰 타격을 입을 수 있고 파트너는 나중에 교체가 가능하므 로 추후의 사태까지 염려한다면 친절하고 다정하게 대해줘야 겠지요. 속보이지만... 이러한 여러 절차를 통해 파트너가 연인관계까지 발전한다면 뭐 좋겠지만 미팅건이 들어온다고 하더라고 그리 큰 기대는 안하시는게 좋습니다. 재미로 하는 사람도 있고, 생각없이 하는 사람도 있고 ,우아한 솔로를 탈피하기 위해 심각하게 하는 사람도 있고 많고 많지만.... 미팅이란것이 이루어 질 확률은 그리 높은게 아니니까요. 우선 마음에 드는 상대의 주소나 전화번호등 그래도 어느정도 귀중한(?) 자료입수에 성공했다면 이정도로 우선 만족하시는게 현명할겁니다. 그후의 상황은 개개인의 능력 에 맡길수 밖에 없고... 특히 미팅 초보자들은 왜 그리도 버벅거리는지 역시 미팅도 이론보다는 경험의 소산인듯 싶고 순수하게 이성친구에 호기심을 느껴 만남의 자리를 갖고 차도 마시며 대화 도 하는 미팅의 본 의도는 좋지만 서도 요즘 세태에 흥청망청 노세노세 젊어노세.. 다분히 소비지 향적이고 쾌락적인 이런 안타까운 현실은 지양되어야 할 상황이 아닌가 감히 생각해봅니다.


237

♥ 연 애 학 - VIII

* 오늘은 몇가지 유의할점이나 알아 둘 점에 대해 간단히 적어보겠습니다.

● 절대 서둘지 마세요 !!
여자랑 만나서 가슴아픈 가슴을 후비다 못해 마구 도려내는 결국은 아픈경험으로 남는 이별, 이별하는 이유중 가장 큰 이유가 무엇일까요 ?! 그것은 너무 빨리 생각하고 급하게 설쳐대는것이 문제입니다. 전편에 남성의 단순성(?)에 대해 언급한 말이 있듯이 무경험 초보자들은 상대 여성이 조금만 자기에게 미소를 띄우거나 잘해준다 싶으면 마치 그녀는 자신을 좋아한다거나 사랑하고 있다고 착각하는 경우가 대부분입니다. 그래서 서두르는 경향이 종종 있습니다. 특히 성질급한 사람들의 속전속결 에라이 쇠뿔도 단김에 뽑자식은 위험합니다. 절대로 너무 빠른 성급한 판단은 피해야 합니다 남성이 이렇게 성급하다면 여성은 그에비해 좀 느긋한 면이 있고 남성보다는 서두 르는 경향은 약간 덜 하죠. 그러니 남성이 혼자 북치고 장구치고 드럼치고 조급하게 군다면 당연 히 여성의 입장에서는 부담감을 느끼거나 피하고 싶게 만들게 되고 결국은 이것이 화근이 되어 둘 사이는 영영.. '뽀작' 사실 여성은 정말 좋아하는 사람앞에서는 함부로 말하거나 함부로 행동 하지를 않습니다. 만일 그녀가 자신앞에서 쾌활하다거나 동성친구 처럼 부담을 못느낀다면 그녀 는 당신을 단지 친구정도로 생각하는거라 할 수 있죠. 왜 이런말도 있잖아요. " 여자가 사랑한다는 말또는 표현을 하기 전까지는 쉽게 생각하지 말라"

● 편지를 쓸때에는...
편지또한 연애방법중 아주 탁월한 효과를 발휘하는 히든카드(?)라고도 말할 수 있는데 왜냐면 다는 아니더라도 보통 대부분 여성들이 편지를 쓰거나 받는일을 참 좋아하기 때문이죠. 빠른 전화 통화도 있겠지만 편지는 또 다른 색다른 느낌이 있습니다. 뭐 자신이 문장력과 표현력이 뛰어나 고 글씨또한 깔끔하면 문제 없겠지만 우선은 가장 중요한것은 역시 편지의 '내용' 이겠죠. 그런데 여기서 문제가 발생합니다. 밤에 홀로 그녀를 그리며 라디오에서는 무드있는 블루스가 조용히 깔 리고 거기에 커피한잔을 음미하며... 캬아~ 분위기 죽여 잡아 족친다. 아아 이 감정을 편지로 고스 란히... 하면서 편지지에 적는다는것이

' 이렇게 사방팔방 반짝반짝 별이 빛나고 내 마음의 그대를 향한
그리움은 파도가 되어 밀물이 되어 썰물이 되어 조수간만차를
이용해 가슴을 갈기갈기 찢으며 짓이기는 듯한 내 그리움은.. '
약간의 과장은 있었습니다만 거의 말장난에 불과한 3 류 대중가요 가사도 아니고 이건 뭐.. 이런 내용은 너무 유치한 편지입니다.단지 분위기를 타고 헤롱대며 감정적으로 쓴거라 정신차리고 읽 는다면 자신이 쪽팔리고 낯뜨거워 지니 받는 사람은 오죽하겠습니까 여성이 아무리 분위기를 타 며 서정적이고 문학적 소녀라 ?? 수많은 아름다운 시구절을 인용하는것은 좋아도 이런 무안하고 민망한 내용은 피해야 합니다.편지를 쓴다고 할땐 가끔은 남자답게 강하고 직선적인 멋이 풍기는 그 자체를 솔직하게 써야 좋지만 그렇다고 무식한걸로도 발전할 수 있으니 너무 강하진 않더라도 최소한은...특히 밤에 편지를 쓸때는 되도록이면 감정은 자제시키고 이성적으로 생각해서 써야합 니다. 미사여구 늘여놓지 않고 꾸밈없이 가장 솔직한 편지가 가장 가슴에 와닿는 법이니까요...

● 돈 계산은 각자 ?!
연인들에게 있어서 크게 잘못된 고정관념중의 하나인 돈문제.당연히 남자가 펑펑쓰며 팍팍사며 콱콱 돈을 뿌려야한다는 사고방식이 박혀있으니 이것이 또한 문제라고 할 수 있지요. 음 여러 남 성분들이 뭐 다 오렌지입니까 재벌 2 세 입니까 항상 기쁘게 만나더라도 가장 부담 되는것이 돈 문제죠. 가능하다면 어색하더라도 나중을 생각한다면 더치페이를 하는것이 좋습니다. 사실 이렇게 한다면 여성측에서 '에라이 쫀쫀한 자식아' 할 수 도 있겠지만 남자가 맨날 산다면 부담을 갖기도 하는것이 사실입니다.날에 따라 다른사람이 사기로 하면서 시작하는것도 좋고....데 이트를 남자혼자 하는게 아니라 둘이 하는것이듯 서로 즐기며 둘이 좋자고 하는데 이런 사소하지 만 화근이 될 수 있는 문제는 미리미리 해결해야 겠지요. 약간은 힘들더라도...

● 여자의 패션을 공략
그녀의 마음을 사고 싶다면 패션에 대한 일언도 좋은 방법이라고 할 수 있지요. 여성은 패션에 유달리 관심이 많습니다.보통 논노니 뭐니 하는 패션잡지를 봐도 남성과 여성의 차이는 현격하죠 남성 : ' 음 이 아이 너무 이쁘다. 어떻게 한번 찜해 볼 수 없나 ' 여성 : ' 이야 이 옷 너무 이쁘다. 나도 한번 입어 봤으면...... ' 여자들이 패션에 관심을 갖는 이유 ??그것은 새로움에 대한 호기심도 작용을 한다고 볼 수 있고 단순히 겉멋 들었다고 할 수 도 있고 튀어서 자신에게 시선집중 시키려고 그럴 수 도 있고 유행 이나 남들에게 떨어진다면 소외된다는 사고도 작용을 하고 이런것이 여성의 심리적에서 나오는 패션의 관심이죠.그녀와 만날일이 있다면 최대한 그녀는 이쁘게 보이려 패션에 신경을 씁니다. 그 러니 자연스럽게 말하세요.' 옷이 너무 잘 어울리는데 !? ' ' 와 이쁘다 너 옷 참 잘입는다 ' 식의 강한 관심을 보인다면 여성은 내심 좋아서 날뛰며 흥분할 것이고 당신에게도 좋은 반응을 보일것입니다. 이건 '너 이쁘다'와 유사한 성격의 내용이라 볼 수 있네요. 칭찬들어 싫은 사람은 없으니까 히~

● 비밀
' 여자는요 숨기고 싶은 비밀이 있거든요 '
T.V 에서 이런말 자주 들었듯 알 수 없는 여성에겐 비밀이 많습니다 이걸 얘기하려는게 아니라 가끔식 그녀가 당신에게 비밀스런 애기를 할때가 있을 수 있습니다. 이럴때 !! 무의식중 날 좋아 하는구나 등의위에 언급했었던 성급한 단정을 하기가 또 쉽죠. 그러나 그런 감정은 아니더라도 어느정도는 좋은 관계라 할 수 있지만 비밀이나 많은 이야기의 공유는 두터운 우정이나 사랑의 결과라기 보다는 자신을 숨김없이 털어 놓고 이야기 하고 싶은 여성의 특유의 속성때문입니다. 여성간의 우정과 남성간의 우정은 매우 다릅니다. 여성의 우정에서 친해지려는 성격이 내포된것 중 하나가 그러한 감정을 조성하는데에는 숨김없이 터 놓고 얘기하는것이 그 매체가 되는 것입니 다. 그녀와 조금더 가까워 지기를 원한다면 따뜻하고 친절하게 분위기를 인도한다면 그녀는 자신 의 얘기들을 믿고 해줄것입니다. 조용히 진지하게 귀담아 듣는다면...